Денниз Морхайм - Судья

1 Денниз Морхайм

ГЛАВА ПЕРВАЯ

— Правитель убит,— сообщил Рикки Найлу.— Власть захватили пауки третьего города. У нас теперь Правительница.
...Не так давно в город, где жил Посланник Богини, поступил сигнал от далеких северных пауков. Они сообщали о страшной угрозе — гигантских муравьях, о которых ни Найл, ни Смертоносец-Повелитель, ни другие известные Найлу пауки никогда не слышали: муравьи, обитающие в их местности, не превышали метра в высоту. Восьмилапые из северных земель просили всех, кто получит их сигнал, оказать им посильное содействие.
Смертоносец-Повелитель принял решение снарядить отряд на помощь далеким собратьям и предложил Посланнику Богини его возглавить. Найл согласился. Его отряд включал большую группу пауков под предводительством Дравига; десятерых жуков, выделенных Саарлебом по личной просьбе Смертоносца-Повелителя и Посланника Богини, под предводительством Саворона; гужевых, тащивших повозки; девушек-охранниц, которых Найл взял с собой с единственной целью — найти им партнеров на севере, чтобы влить в свой город свежую кровь. Эта проблема давно волновала Посланника Богини. Он знал, что если в самом скором времени не найдет постоянного источника свежей крови, то людское население в их местах выродится. Также вместе с Посланником Богини на север отправились его старший брат Вайг; врач и друг Найла Симеон; юный Мирдо, выросший в пустыне; Варкинс, старший сын Доггинза, и его друг Бар-кун из города жуков. Двух последних Найл взял с собой из-за их мастерства: Доггинз обучил сына и его приятеля подрывному делу.
Путь на север оказался не из легких. Члены отряда встретили гигантского песчаного червя; ночных существ со светящимися во лбу глазами; монстров, проживающих в огромных воронках; речную тварь, осложнившую переправу; ос, покусавших всех пауков.
Когда большая часть отряда шла сквозь горный туннель, пытаясь таким образом сократить и облегчить путь в долину, всех участников путешествия, находившихся в туннеле, погрузили в сон. Это оказалось делом рук маленьких человечков — горных жителей, знающих каменные массивы, как свои пять пальцев и нуждающихся в женщинах. К счастью, Найл, Вайг, Мирдо и четыре молодых паука шли другим путем — и смогли в дальнейшем вытащить остальных членов отряда на свежий воздух. Но девушек-охранниц среди них уже не оказалось.
Посланник Богини решил продолжить путь на север: он не знал этих гор и понимал, что находится тут в невыгодном положении по сравнению с маленькими человечками. Спустившись в долину, Найл и пауки смогли поймать сигнал, идущий из северного паучьего города, и вскоре местные пауки прибежали их встретить. Они и поведали членам отряда о своих соседях — гигантских муравьях, плодящихся с невероятной скоростью и нацелившихся на паучьи города, расположенные поблизости: муравьям стало не хватать территории.
На севере жили не только гигантские насекомые, но также и мелкие, например, маленькие паучки, выполняющие разведывательные функции. Они летали на крохотных шариках над вражеской землей, осуществляли съемку местности и передавали изображения в некую башню-диспетчерский центр. В башне имелись ментальные усилители, позволявшие передавать сигналы на большие расстояния. Жуков в северных паучьих городах увидели впервые. Найла в свою очередь удивили люди с черным цветом кожи, не встречавшиеся в его родных местах. Девушка-мулатка по имени Карла, предоставленная пауками для ублажения Посланника Богини, рассказала ему о взаимоотношениях восьмилапых и людей, проживающих в северных землях.
Северные пауки занимали три не очень далеко отстоящих друг от друга города, а также все земли между ними. Главный паучий город стоял на берегу одного из Великих Озер (или Больших Озер, как их теперь называли восьмилапые), два других располагались к юго-востоку от первого. Основная масса восьмилапых и белых жили в первом городе. В каждом поселении имелся дворец Правителя, в котором он останавливался со своими самками, если наносил визит, а также дворец управителя от белых, который проживал в городе постоянно. Именно в таком особняке и разместили Найла с друзьями.
Северные пауки считали, что все на Земле создано восьмилапыми, и правили как над белыми, так и над черными людьми. Белые в свою очередь считали черных безмозглыми рабами, способными только на самую грязную и неблагодарную работу, красивых черных женщин также использовали во время утех белые господа. Черные были абсолютно бесправны, их наказывали за малейшую провинность.
Найл выполнил свое обещание Правителю и уничтожил гигантский муравейник, сбросив на муравьиный город бомбы, сделанные Баркуном и Варкинсом. После этого Посланник
Богини и его отряд могли бы спокойно отправиться домой, взяв с собой обещанных север-ными пауками людей и аппаратуру, но уйти Найлу не удалось: чернокожие подняли вос-стание. Его целью было уничтожение всех белых: Кенгу, брат Карлы и вождь чернокожих, считал, что с восьмилапыми он сможет договориться. Посланник Богини решил, что его задача — сделать так, чтобы жертв с обеих сторон оказалось как можно меньше. Северные пауки быстро подавили восстание рабов, но Кенгу, Карле и их ближайшим соратникам удалось скрыться в многочисленных подземных туннелях, проложенных подо все-ми северными городами и даже между ними. Правитель предложил Найлу исследовать все подземные лабиринты под главным паучьим городом и под разрушенным муравьиным поселением, чтобы отыскать и уничтожить логова чернокожих.
Найла предложение заинтересовало, так как, спускаясь в туннели под вторым паучьим городом, он обнаружил многочисленные склады, оставшиеся от древних людей. Ему хотелось обследовать их и под другими городами. К отряду Найла, включавшему людей и жуков, способных передвигаться под землей, присоединились два паука из третьего северного паучьего города. Как выяснилось, эти пауки прекрасно чувствуют себя вне ментального паучьего поля и в состоянии в одиночку путешествовать на большие расстояния. Подобное было не под силу всем другим, известным Найлу восьмилапым.
Тайну пауков третьего города Посланнику Богини открыл Рикки: перед тем, как отправиться в поход или спуститься под землю, пауки третьего города втягивают носовыми отверстиями какой-то белый порошок. Начальник паучьей разведки хотел, чтобы Найл поискал эту таинственную смесь и передал запасы маленькому паучку. Пауки третьего города, присоединившиеся к отряду Посланника Богини, искали порошок, запасы которого у них уже заканчивались, в лабиринтах под городами.
Небольшое количество в своем доме нашел Аргон, родственник белого управителя первого города, также претендующий на этот пост. Аргон заключил соглашение с пауками третьего города: он помогает им, они — ему. И Аргон, и пауки третьего города жаждали власти, как, впрочем, и Рикки, и действующий управитель от белых, и Карла с братом Кенгу. Все они каким-то образом хотели заручиться поддержкой Найла, оценив его по достоинству. Посланник Богини правильно понял, что власть получит тот, кому удастся найти партию белого порошка: именно благодаря ему пауки третьего города находились на привилегированном положении. Поскольку их запасы подходили к концу, им следовало их пополнить — ну или захватить власть на севере, пока остальные не раскрыли их секрет. Если же порошок окажется у Рикки или Аргона — го властителем северных земель станет один из них.
К сожалению всех участников событий отряду Найла не удалось обнаружить порошок в туннелях, но он столкнулся с другой тайной: где-то в подземельях жили люди в белых одеждах, люди-призраки, не желающие идти на контакт с Посланником Богини. Они, наоборот, приказали ему уйти из северных земель и не вмешиваться в жизнь в районе Великих Озер. Несмотря на их атаки, Найл не собирался сдаваться.
Посланник Богини не исключал, что о таинственных людях подземелий ему могут рассказать маленькие человечки, горные жители, Захватившие в плен девушек-охранниц из отряда Найла. Вместе с остальными членами своего отряда и при поддержке северных пауков Найл отправился в горы, чтобы, во-первых, вызволить девушек-охранниц, а, во-вторых, попытаться расспросить маленьких человечков об интересующих его вещах. В горах Посланник Богини с товарищами нашел пещеру с запасами белого порошка, но не сообщил никому из местных о находке, завалив вход камнями и оплетя его тенетами. Они также встретили двух изгнанных из племени горных жителей, которые и рассказали Найлу о жизни маленьких человечков. Трем девушкам-охранницам удалось сбежать от горных мужчин, но до отряда Найла дошла лишь одна — Зара, вместе с которой Найл уединился на ночь. Дравиг и четыре молодых паука охраняли их покой. В это время люди в белых одеждах атаковали основную часть отряда, расположившегося у подножия гор, парализовав всех участников путешествия. К атаке подключились маленькие человечки, проткнувшие копьями головы пауков, не способных оказать сопротивления, но рассылавших во все стороны ментальные крики боли.
Найл вступил в схватку с отрядом стрекоз, управляемых тремя жителями подземелий, и победил.
После этого все чары с отряда спали. Из главного паучьего города, с которым до этого нельзя было установить контакт, наконец пришел долгожданный сигнал. Паук-диспетчер, узнав о случившемся, тут же сообщил, что пленников в белых одеждах необходимо" постоянно подпитывать энергией: в противном случае они самоумертвятся. Но оказалось, что двух мужчин подпитывать уже поздно — их сердца прекратили биться, единственную же девушку пауки ухватили за сознание, как собаку, которую держат на поводке.
— Возвращайтесь назад,— сказал диспетчер.— Мы ждем вас.

* * *

И вот перед городской стеной, связанной вязальщиками, отряд под предводительством
Посланника Богини, встретил маленький паучий шарик. Рикки, сидевший в нем, опустился на плечо Найлу.
— Что здесь произошло? — спросил Посланник Богини.— Почему мы так долго не могли с вами связаться?
—Ее соплеменники,— Рикки повернул маленькую головку и посмотрел на пленницу,—. пытались нас уничтожить. Но благодаря тебе мы спасены. Тебя приглашают во дворец.
Рикки явно что-то недоговаривал. Опасается, что его ментальный импульс кто-то поймает? Но ведь он же умеет посылать направленные сигналы, которые получает только тот, кому они предназначаются? Или в городе после воздействия воли людей подземелий нарушилось ментальное поле? Как убедить Рикки сказать то, что он хочет и никак не решается?
Попробовать соорудить ментальный кокон? Но получится ли? Пожалуй, это единственный способ получить информацию от паучка-разведчика, пришел к выводу Посланник Богини.
Приняв решение, Найл сделал то, чего не делал никогда раньше: он окружил ментальным коконом себя и Рикки. Мгновенно почувствовав его, маленький паучок сообщил новость:
—Правитель убит. Власть захватили пауки третьего города. У нас теперь Правительница. Помнишь ту самку, которую я тебе показывал? Теперь она царствует в трех наших городах.
Рикки также высказал предположение, что именно самка по имени Дора заключила временное соглашение с людьми подземелий — правда, не был в этом уверен. Но если это так — то она перемудрила, ну, или была слишком уверена в себе. Если бы не Посланник Богини — все северные пауки теперь находились бы во власти людей подземелий.
—Будь осторожен во дворце, Посланник Богини! Очень осторожен! — предупредил Рикки.— Я не знаю, осталась ли там воля людей подземелий. Я не знаю, в тела каких пауков они вселились. Любой паук или паучиха на самом деле может оказаться человеком, причем не совсем таким, как ты. И ты — их главный враг.
—Спасибо, Рикки,— поблагодарил Найл своего маленького друга, снимая окружавший их ментальный барьер.
Отряд тем временем вошел в главный паучий город и приближался ко дворцу. Найла поразила необычная тишина: все предыдущие разы, когда он заходил в любой из паучьих городов, его сопровождали какие-то шумы. Теперь стояла тишина, улицы были пусты как от восьмилапых, так и от людей. Почему? Жители никак не могут отойти от случившегося? Или решили временно затаиться после смены власти? Ожидают, пока все не утрясется?
На площади перед дворцом тоже не оказалось ни пауков, ни людей и только перед входом выстроилась стража. Но стражники были другие...
Если раньше вход во дворец охраняли крупные пауки, с начальником которых Найлу неоднократно приходилось встречаться, то теперь на. месте предыдущих стражников застыли представители третьего города, внешне отличавшиеся от других известных Найлу восьмилапых. Они были примерно на полметра меньше Дравига и прочих гигантских пауков, правда, во всем остальном выглядели точно также — ну если только не считать Священных Сосудов, висевших на шее у каждого. Священные Сосуды представляли собой емкости из черного пупырчатого блестящего материала. Их форму нельзя было назвать ни круглой, ни овальной, ни прямоугольной — на шее у каждого паука третьего города висел угловатый сосуд с неравноценными сторонами. Примерно по центру той стороны, что смотрела на Найла, выделялись белые «глазки», органично вписывавшиеся в черные пупырышки.
Насколько знал Посланник Богини, именно в этих емкостях и хранился белый порошок, который пауки третьего города втягивали в себя по мере необходимости.
Найл не представлял, какой встречи ждать от представителей новой власти, но стражники вели себя точно также, как предыдущие: ритуально поклонились Посланнику Богини, старому Дравигу и обладателю черного блестящего панциря Саворону. Затем новый начальник стражи предложил старшим в отряде среди людей, пауков и жуков следовать за ним.
—Я провожу вас в тронный зал,— сказал он.— Наша Правительница ждет вас.
Перед тем, как переступить порог дворца, Найл обратился к своей покровительнице:
— Великая Богиня Дельты, помоги мне!
Она уже неоднократно оказывала ему содействие, и он очень надеялся, что Богиня не оставит его и в этот раз. Ведь Найл совершенно не представлял, чего ждать от хитрой молодой самочки, змеи, пригревшейся на груди у старого Правителя и скинувшей его с престола. И ведь Найл еще не знал, какую именно гадость она сделала... Да и какие коварные планы она может строить?
Старший брат Найла Вайг, друзья Посланника Богини, пауки и жуки, составлявшие его отряд, остались на площади перед дворцом. Сам Посланник Богини уцепился за сознание нового начальника стражи: это требовалось человеку, чтобы ориентироваться во тьме, в которую всегда погружены паучьи жилища. За Найлом следовали Дравиг и Саворон, прекрасно чувствующие себя в темноте. Пока начальник отряда не обменивался ментальными импульсами с гигантскими насекомыми, вместе с ним пришедшими в северные земли. Ни старший в отряде среди жуков, ни старший среди пауков тоже не предпринимали таких попыток. Наверное, все понимали, что пока что-то обсуждать еще рано — у них недостает информации. Да и с той многочисленной аппаратурой, которой снабжены северные города и отсутствующей в их родных землях, никогда не знаешь, какой импульс смогут перехватить. Северные пауки оказались на гораздо более высокой ступени развития, чем восьмилапые из города Найла и Дравига.
Попетляв по коридору, трое гигантских насекомых и человек, наконец, добрались до тронного зала, значительно превышавшего по размеру главный зал во дворце Смертоносца-Повелителя. Углы и стены помещения оставались погруженными во мрак, в центре же потолка имелся стеклянный участок, без каких-либо вогнутостей и выпуклостей, сквозь который внутрь дворца проникал свет. Правда, этого света явно не хватало, чтобы человек мог рассмотреть всех собравшихся.
В тенетах, развешанных со всех сторон, чувствовалось движение лап. Однако, как тут же отметил про себя Найл, их количество — даже судя по создаваемому шуму — значительно уменьшилось. Найл постарался поймать ментальные импульсы, идущие из завесы тенет, и насчитал ровно десять. Осталось всего десять самок, не считая Доры? Или это молодые самцы? — усмехнулся он про себя, правда, предварительно зашторив сознание, чтобы никто из восьмилапых не смог прочитать его мысли.
Затем Посланник Богини перевел взгляд в дальний конец зала, где, насколько ему было известно, находилась ниша, в которой раньше всегда восседал Правитель. На этот раз помещение не заливало голубым светом, как уже случалось во дворце Смертоносца-Повелителя и во втором паучьем городе, когда на помощь Найлу приходила его покровительница. Тем не менее он каким-то таинственным образом увидел все уголки огромного зала.
Этот талант уже один раз проявлялся у начальника отряда. Найл решил, что им его наделила Великая Богиня Дельты — ну, или она просто освещает ему паучью резиденцию, пока не наводя ужас на местных восьмилапых, так как сейчас Найлу ничего не угрожает. Значит, ему тут нечего опасаться?
Но Посланник Богини все же решил быть настороже. Он прекрасно знал: паукам нельзя полностью доверять, тем более, такой хитрой представительнице восьмилапого племени, как новая Правительница.
Сама Дора тем временем спрыгнула на пол из ниши, в которой сидела и которую раньше занимал Правитель. Вообще, в зале имелось несколько ниш в разных стенах, и перед ними на полу валялись обломки статуй. В этом здании, по мнению Найла, в древние времена располагался какой-то музей. Кроме ниши Правительницы, занятыми оказались только две: по правому и левому боку от нее. В предыдущие разы, когда Найла приглашали во дворец, все углубления были заполнены многочисленными самками. Куда же они все подевались? Теперь вместе с Правительницей Посланник Богини насчитал только тринадцать паучих.
Дора тем временем сложила переднюю пару лап на груди, выражая тем самым уважение к приглашенным. Приветствуя Найла, ее предшественник также опускал к полу брюхо и сгибал задние лапы, показывая не только уважение, но и преклоняясь перед начальником отряда, пришедшего в северные земли.
— Приветствую тебя, Посланник Богини,— донесся до Найла ментальный импульс.
Затем такой же импульс был послан Дравигу и Саворону. Старший в отряде среди пауков, как и Дора, сложил переднюю пару лап на груди, а Саворон пошевелил щупиками и цвиркнул. Приняв приветствия, Правительница снова запрыгнула в свою нишу. Найл, Дравиг и Саворон остались стоять в центре зала под стеклянным участком крыши, начальник стражи отступил назад и замер за спинами гостей.
У людей и пауков понятия красоты сильно отличаются, однако Найл знал от Дравига, что, по паучьим меркам, молодая Дора считается очень красивой. Одним из критериев является размер брюшины и ее подтянутость. У Доры брюшина оказалась меньше, чем у какой-либо самки, ранее виденной Посланником Богини, и сильно подтянутой. Вообще, это была миниатюрная паучиха (по меркам гигантских пауков первого и второго северных городов и города, где постоянно проживали Найл с Дравигом), с аккуратно сложенными клыками и малой ворсистостью. Она казалась очень подвижной и юркой и производила впечатление непоседы, которой сложно долгое время оставаться на одном месте.
«Или это сказывается влияние порошка?» — подумал Найл. Посланник Богини точно знал: молодая самка его нюхает. Она делала это на глазах Раисы, дочери Аргона, претендующего на пост белого управителя первого города. «Может, порошок и станет причиной гибели пауков третьего города?» — пронеслась другая мысль в голове у Найла. Правда, он, как и много раз в прошлом, успел предварительно зашторить сознание от проникновения паучьего разума.
Насколько было известно Найлу от маленького Рикки, пауки третьего города имели самую малую продолжительность жизни среди всех северных восьмилапых. Более того, регулярное использование порошка не добавляло им здоровья. Сам Посланник Богини обращал внимание на замедленность мышления у Си-била, путешествовавшего вместе с ним по подземным лабиринтам, и какое-то странное выражение глаз того же Сибила и его товарища, которого пришлось раньше времени отправить из туннелей на поверхность. Более того, вокруг носовых отверстий пауков третьего города отчетливо выделялись темные прожилки. Как решил Найл, у этих восьмилапых полопались кровеносные сосуды от частого вдыхания порошка. Такие прожилки имелись и вокруг носовых отверстий Доры и ее приближенных.
Посланник Богини рассматривал других самок, сидевших в нишах и качающихся в тенетах. Благодаря своему новому зрению, он уже понял, что все восьмилапые, оставленные во дворце, относятся к женскому полу. При предыдущем Правителе самцов в тронном зале тоже не было, но количество паучих превышало нынешнее раза в четыре, если не в пять и не в шесть. Оставшиеся самки не отличались красотой по меркам восьмилапых — как раз наоборот. Но куда же делся паучий гарем? И жили ли все эти паучихи, за исключением Доры, тут раньше? Или она переселила сюда своих подруг и верных служанок?
Поскольку Найл не зашторивал сознание (зачем скрывать эти мысли от Доры? Лучше потом не дать ей прочитать гораздо более важную информацию), Правительница быстро поняла, о чем думает Посланник Богини, и решила удовлетворить его любопытство. Она, как и Найл, в данном случае могла предоставить интересующие Посланника Богини сведения без какого-либо урона для себя. Дравиг с Савороном задавались теми же вопросами, что и начальник отряда.
— Я должна рассказать вам, уважаемые гости, о том, что произошло в городе в ваше отсутствие — начала свою речь новая Правительница.— Я хотела бы, чтобы мы с вами сразу же урегулировали наши взаимоотношения и определились с целями. Скажу прямо: мне выгодно сотрудничество с вами, и я хочу, чтобы вы выполнили кое-какие мои задания. Со своей стороны, я гарантирую вам то, что обещал мой предшественник.
Вспомнив предыдущего Правителя, самка показала высшую степень презрения к нему: из «бородавки» вылились две капли. Обычно через эти самые «бородавки» пауки выделяют протеиновое жидкое вещество, которое в дальнейшем коагулирует на воздухе, становясь прочным и эластичным. Таким образом появляется паутина. Если же паук выпускает через «бородавку» лишь две капли — это означает презрение к тому, о ком он сейчас говорит, или к тому, на кого смотрит. О презрении к Посланнику Богини, Дравигу и Саворону говорить не приходилось: паучиха при встрече выказала им должное уважение, да и она прекрасно понимала, какой силой они обладают. Отношение же к предыдущему Правителю высказывалось не только ею — это делал и маленький Рикки, начальник разведки.
У Найла с Дравигом сложилось не лучшее мнение о бывшем главном северном пауке. Он не вызывал никаких симпатий: самовлюбленный, с одной стороны, трусоватый,.с другой, он то пытался показать свою важность, то лебезил перед сильным противником. Да и свои земли он защитить не смог: и при угрозе порабощения гигантскими муравьями, и после начала восстания чернокожих он, вместо того, чтобы действовать самостоятельно и искать достойного Правителя решения, призывал кого-то на помощь.
Молодая паучиха, по крайней мере, смогла показать свою силу: она заняла трон. Каким способом — другой вопрос. Сегодня она уже не прогнула брюшину перед гостями, только лишь сложила переднюю пару лап на груди. Более того, о ее прекрасной внешности в частной беседе с Найлом уже высказался даже старый Дравиг... А ведь мужчины могут многое простить красивой женщине. Если же она еще и умна...
Найл невольно вспомнил принцессу Мерлью и сравнил ее с Дорой. Мужчина нашел много общих черт и у девушки, и паучихи. «Интересно, что сейчас поделывает принцесса?» — пронеслась мысль. Затем Найл усмехнулся про себя: как бы развивались события, если бы в одном городе от восьмилапых правила Дора, а от людей — принцесса Мерлью? Не исключено, всем мужчинам и паукам пришлось бы покинуть город — или их всех отправили бы в какую-нибудь резервацию и вызывали бы по мере необходимости.
В общем, Посланник Богини не особо удивился, узнав, что именно Дора стала Правительницей. Или назначила сама себя? Или это все-таки было коллегиальное решение пауков третьего города? Именно это и хотели выяснить гости во время предоставленной аудиенции.
— Я знаю, Посланник Богини, что ты хочешь взять с собой, когда отправишься назад в свои земли,— продолжала говорить Дора. Обращалась она к начальнику отряда, глядя на него своими черными глубокими глазами. Поскольку общение шло на ментальном уровне и посылались обычные, а не направленные импульсы, Дору могли слышать все находившиеся в зале пауки и Саворон, старший в отряде среди жуков.
Дора клятвенно обещала предоставить Най-лу любое количество мужчин и женщин, любого цвета кожи — столько, сколько он захочет сам. Она также предлагала услуги пауков-носильщиков — если гужевых, пришедших с отрядом на север, окажется недостаточно: ведь несколько человек погибли во время восстания рабов.
Правительница гарантировала и предоставление ментального усилителя, аналогов которого в городе Найла не имелось, а также любой другой аппаратуры, заинтересовавшей членов отряда. В свое время Посланник Богини дал задание лекарю Симеону ознакомиться со всем оборудованием, установленным в медицинских центрах северных городов. Лекарь с большой неохотой покидал центры вечером: о той технике, которая имелась и использовалась на севере, в их землях даже не могли мечтать.
Но ведь паучиха не отдаст их отряду все это просто так? Пусть Найл с братом Вайгом и уничтожили муравьиное поселение, пусть они помогли найти сбежавших в подземелья рабов, но все это были задания предшественника Доры... А ведь ей явно требуется что-то еще.
—Что хочешь ты? — спросил Найл.
—Я думаю, мои интересы совпадают с твоими, Посланник Богини,— ответила молодая самка.
Дравиг за спиной Найла переступил с лапы на лапу. Паучиха тут же уловила это движение и направила взгляд всех своих черных глубоких глаз на старого паука.
—Уважаемый Дравиг,— сказала она исключительно вежливо,— я обращаюсь к Посланнику Богини, так как именно он является начальником вашего отряда. Всего отряда. Ты — несмотря на свой почтенный возраст, жизненный опыт, место в паучьей иерархии — в настоящее время находишься у него в подчинении. Не мне судить, правильно или неправильно у вас распределяются роли — и в отряде, и в вашем городе, но они распределены так. А поэтому я веду переговоры с ним, а не с тобой. Посланник Богини, конечно, прислушается к твоему мнению, но решение о нашем дальнейшем сотрудничестве принимать ему. И условия этого сотрудничества я буду тоже обговаривать только с ним. Как уж вы потом станете добиваться поставленных целей, кто возьмет на себя выполнение каких функций — меня нисколько не интересует. Как и вас, наверное, не интересует, откуда мы возьмем людей на замену тех, которых заберете вы — и возьмем ли вообще, не правда ли?
—Ты — мудрая правительница,— сложил переднюю пару лап на груди Дравиг, выражая тем самым свое уважение к молодой самке.— Мы все внимательно слушаем тебя.
—Итак, я сказала вам, какую награду вы получаете в том случае, если мы с вами договоримся. И это не все!
Найл даже немного подался вперед в нетерпении. Что еще она предложит?
А Дора с некоторой долей ехидства заявила, что Посланнику Богини и уважаемому Дравигу уже, конечно, известно о существовании белого порошка — ревностно охраняемого секрета пауков третьего города. Найл с Дравигом не стали ничего отрицать. Саворон молча слушал дальше: жуков таинственный порошок, оставшийся от древних людей и обнаруженный в большом количестве в третьем городе, нисколько не интересовал.
Порошок давал возможность паукам путешествовать в одиночестве на большие расстояния и спускаться под землю, выходя из ментального паучьего поля. Жуки могли все это делать благодаря своим природным способностям, без использования каких-либо стимуляторов.
— Аргон мне все рассказал,— продолжала говорить самка.— Кстати, теперь он — управитель главного города от белых. Первый среди людей человек.
Аргон являлся братом жены предыдущего управителя. В соответствии с установленной в северных землях традицией, именно он должен был в свое время занять пост управителя после смерти своего отца. Однако муж его сестры, Сарт, стремившийся к власти, попытался его отравить. Аргон выжил, но пока он болел Сарт уселся на трон, а пауки первого города не захотели ничего менять. Теперь справедливость была восстановлена.
Аргон несколько лет тайно работал на пауков третьего города. Дора лично бывала у него в доме, где он обнаружил небольшие запасы белого порошка и назвал его «ине»: по оставшимся буквам стершейся надписи на упаковке. Название прижилось, и теперь сама Правительница его использовала.
Найл сразу же поинтересовался у красивой самки судьбой Сарта — предыдущего управителя. Найлу доводилось у него гостить, он был знаком с его женой, сыновьями и младшей дочерью и также не исключал, что девушка носит под сердцем его ребенка. Посланнику Богини не хотелось гибели Сарта и его родственников: Найл всегда был против бессмысленного уничтожения людей.
— Сарта с семьей я выслала во второй город.
— Управителем? — тут же спросил Найл. Во время восстания рабов управитель второго города от белых, отличавшийся исключительной жестокостью по отношению к чернокожим, был убит ими одним из первых.
— Управителем,— подтвердила самка и тут же добавила: — Квартала полукровок. В районе красных фонарей давно требовался белый начальник.
Из завесы тенет до Найла долетел рокочущий паучий смех: подобное назначение для белого человека было унижением, тем более для того, который столько лет занимал самый высокий в северных землях пост. Не исключено, Сарт предпочел бы ему смерть. Хотя... Жизнь — это самое ценное, что есть у человека. Сам Найл не смирился бы с положением бывшего управителя, окажись он на его месте. Но хватит ли у Сарта смелости начать борьбу? Станет ли он мстить родственнику? По жажде власти, по крайней мере, он нисколько не уступал Аргону. «Посмотрим, как события будут развиваться дальше»,— решил для себя Посланник Богини.
— Ты можешь потом встретиться и с Аргоном, и с Сартом, и с их дочерьми,— продолжала паучиха все с тем же ехидством: она прекрасно знала о любвеобильной натуре Посланника Богини и его предыдущих встречах с девушками.— Но сейчас речь не о женщинах. Говорю тебе прямо: мне нужен порошок. В больших количествах. Найдешь его — получишь все, что желаешь. Не найдешь... Тогда я тоже что-нибудь придумаю!
Тон, которым было сказано последнее предложение, не предвещал Найлу ничего хорошего.
—Уважаемая Правительница,— решил вмешаться в разговор Дравиг,— ты помнишь, какое было заключено соглашение между Посланником Богини и твоим предшественником?
—Да, помню,— усмехнулась самка.— Но предшественника больше нет. Есть я.
—В наших землях пауки всегда держат свое слово. И слово своего предшественника,— сказал Дравиг с достоинством.— Репутация для нас исключительно важна. Если ты не выполнишь обещанного Правителем — независимо от того, что он мертв и ты являешься представительницей другой ветви пауков — пострадает репутация всех восьмилапых, в первую очередь, конечно, северных. Вернувшись в свои земли, мы расскажем о том, как у вас тут ведутся дела. Думаешь, после этого кто-то из наших придет к вам на помощь, если она вам еще когда-то потребуется?
Саворон, внимательно прислушивавшийся к разговору, пошевелил щупиками и возмущенно цвиркнул. Затем он добавил, что в тех землях, откуда пришел отряд, пауки, соседи жуков, очень дорожат своим добрым именем и даже подумать не могут о том, чтобы кого-то обмануть.
«Они не могут подумать о том, чтобы обмануть жуков,— добавил про себя Найл, предварительно зашторив сознание.— Да и меня теперь. Но как они раньше обманывали людей, пока мы еще не стали свободными и не уравнялись с ними в правах..» Однако слова Саворона в данной ситуации были сказаны очень кстати.
— Я выполню обещания своего предшественника,— гордо заявила паучиха, приподнимаясь на лапах в своей нише, чтобы казаться выше и значительнее.— Репутация пауков третьего города тоже много значит. Мы всегда считались особым видом восьмилапых и намерены и дальше показывать всем свою исключительность.
И Найл, и Дравиг прекрасно знали, в чем заключалась эта исключительность: в том самом порошке ине, который вдыхали восьмила-пые, жившие в третьем северном город. Но запасы-то подходят к концу... Поэтому Дора и разговаривает сейчас с ними и обещает все, что угодно... Хотя не может не угрожать, но такова уж ее натура — или ей так сильно хочется показать свою недавно приобретенную власть.
— Я позволю вам взять часть порошка с собой,— заявила Правительница.
Из тенет тут же послышался рокот недовольства, но главная паучиха послала туда ментальный импульс, приказывая подчиненным замолчать. Те мгновенно затихли. По всей вероятности, как решил Найл, такое развитие событий не планировалось — если Дора вообще советуется с кем-то из фрейлин — или они сами никак не ожидали такого поворота.
—Итак, вы ищете порошок, не рассказывая другим северным паукам, что именно вас интересует. Когда найдете партию, одну четверть забираете себе, остальное отдаете мне.
— Половину,— сказал Найл.
—Порошок находится в северных землях, наших землях,— подчеркнула паучиха.— Значит, он наш.
—Тогда почему бы вам не поискать его самим?
— Треть,— согласилась Правительница.
Найл быстро встретился взглядом с черными глазами Дравига и Саворона, стоявших за его спиной. Первая победа была одержана.
Паучиха тем временем заявила, что отряду Найла будет оказано всяческое содействие: пауками, людьми и техникой. Посланник Богини может обращаться к Правительнице когда угодно — она тут же отдаст приказ выполнить любое его желание.
Но вопрос с порошком был не единственным, который паучиха планировала сегодня обсудить с Посланником Богини и членами его отряда. Она хотела также решить проблему с людьми подземелий.
— Насколько я понимаю, муравьиной угрозы как таковой не существует,— заметила самка.
Найл кивнул, соглашаясь с Правительницей. По его мнению, гигантскими муравьями руководили люди подземелий, обладающие какими-то удивительными способностями, в которых сам Найл еще не разобрался. По крайней мере, он не знал ни двуногих, ни восьмилапых, ни каких-то других представителей какой-либо породы, способных делать то, что на его глазах делали люди в белых одеждах.
Изначально Посланник Богини предполагал, что муравейником правит какая-то таинственная сила — или матка, или несколько самых мудрых муравьев, скрывающихся в недрах горы. Однако в дальнейшем выяснилось, что на самом деле нет ни «мудрых» муравьев, ни какой-то одной матки, а есть люди в белых одеждах — хозяева гигантских муравьев. Именно они оказались тем разумом, который направлял насекомых. Только Найл не знал, чем взять этих таинственных двуногих, не желающих вступать с ним в контакт и требующих, чтобы он покинул северные земли. Не понимал он и их целей. Желают ли они стать тут полноправными хозяевами? Уничтожить всех пауков? Или просто поработить их? По мнению Посланника Богини, люди в белых одеждах считали, что в состоянии справиться с местными восьмилапыми. Они знают обо всех внутренних течениях в борьбе за власть среди пауков и людей трех городов и все их слабые места. Но им требуется, чтобы пауки больше не получали помощи от Посланника Богини.
Когда, при содействии Великой Богини Дельты, взгляд Найла проник сквозь стену подземелья, высветив группу людей в белых одеждах в туннеле, Посланник Богини даже не смог определить их пол. У всех были длинные густые волосы, раскиданные по плечам, а свободные одежды скрывали фигуры. В тот раз он не смог даже разглядеть лиц: их застилала какая-то пелена, которую не пронзил голубой свет. Люди подземелий насылали дикий страх на гигантских насекомых: его почувствовали и жуки, и паук Сибил, сопровождавшие Найла в путешествии по лабиринтам. Но совладать с Найлом им не удалось, хотя они и предприняли не одну попытку. Они прекрасно знали, кто он такой и что именно он на пару со старшим братом разгромил гигантский муравейник.
Вообще-то, на поверхности муравейника до его разрушения жили люди — правда, в небольшом количестве. Они не носили белых одежд. По всей вероятности, они выполняли функции, которые оказывались не под силу насекомым. Основная масса, как решил Найл, размещалась в глубине муравейника, хотя Посланник Богини никак не мог понять, почему. Какой резон сидеть под землей, если можно наслаждаться солнечным светом и купаться в озере? Для Найла, выросшего в пустыне, где мало воды, это всегда служило аргументом в пользу выбора места стоянки и проживания. Он выдвигал несколько причин, державших людей в белых одеждах в подземельях, главной из которых была жажда власти. Возможно, они могли управлять гигантскими насекомыми только силой разума, не показываясь им, так как при личной встрече пауки или муравьи вполне могли их сожрать или, по крайней мере, изувечить. Или на свету они теряют свою силу?
Ответов на эти вопросы Найл не знал, но страшно хотел их найти. Люди в белых одеждах неоднократно угрожали ему, отказались идти на переговоры, не желая устанавливать контакты с себе подобными. И вот, когда отряд Найла, усиленный группой пауков из северных земель, стоял лагерем у подножия гор, в которых жили маленькие человечки, люди в белых одеждах предприняли атаку и на главный паучий город, и на отряд Найла. К счастью, Посланнику Богини удалось выиграть сражение — и чары с отряда спали. Но он не гнал, какие события в это время происходили в городе, и попросил паучиху рассказать об этом.
Правительница, умевшая читать мысли, конечно, видела все образы, в последние минуты проносившиеся в мозгу у начальника отряда, пришедшего в северные земли (Найл в данном случае не видел необходимости зашторивать сознание). Умная самочка быстро разобралась, каким образом можно заинтересовать Посланника Богини. Она заявила, что у них с гостем одни цели (в этом Найл не был уверен, но слушал Правительницу внимательно), а потому им следует объединить усилия. Новая Правительница желала окончательно снять со своих владений угрозу уничтожения, ради чего Найла с отрядом и пригласили к Великим Озерам. Разбомбив муравейник, Посланник Богини тем не менее не искоренил источник зла: очень быстро народились новые муравьишки, растущие, как на дрожжах; в настоящее время они уже отстраивали свой разрушенный город. Следовало разобраться с силой, руководившей муравьями.
Правительница попросила Посланника Богини выступить с предложениями, как решить этот вопрос. Ведь он же не справился с поставленной задачей. Он это понимает? Найл вынужден был признать ее правоту: судя по тому, что происходило у соседей, угроза гигантских муравьев может очень скоро встать с новой силой. Посланник Богини мог предложить два варианта урегулирования вопроса. Во-первых, время от времени сбрасывать бомбы на гигантский муравейник. Баркун с Варкинсом вполне могут обучить своему мастерству кого-то из местных жителей. Пауки же в состоянии управлять гигантскими стрекозами, на которых совершали вылеты Найл с братом, чтобы сбросить бомбы. Или же следовало каким-то образом договариваться с людьми в белых одеждах, хозяевами гигантских насекомых и разумом, который их направляет. Сам Найл склонялся ко второму варианту.
Правительница сразу же отмела первый, как трудновоплотимый в жизнь, и также понимая, что вопрос следует решать через двуногих из подземелий. Она, правда, хотела их убить.
Найл же всегда выступал против уничтожения людей — каких бы то ни было. И они его откровенно интересовали...
—Ты думаешь, удастся договориться? — с сомнением спросила паучиха.— Они упорно не желают идти на контакт. Мы видели от них только зло. Да и ты тоже.
—Надо попробовать.
—Пробуй, конечно,— согласилась паучиха.— Мы окажем тебе всяческое содействие. Это мое второе задание. Ты должен решить вопрос с этими двуногими — любым способом, но угроза нападения на паучьи города должна быть снята. Я обязана обеспечить безопасность своих подданных. Я понимаю: нам самим не справиться, поэтому и обращаюсь к тебе. Подумай, что можно сделать, а пока я расскажу тебе все известное нам об этих двуногих.
—Так вы и раньше знали о них?! — внезапно дошло до Найла.
—Да,— ответила паучиха.
—Но почему вы ничего не сказали мне о них?! Вы должны были...
В тенетах опять послышалось недовольное шевеление.
—Мы ничего не должны, Посланник Богини,— сказала Правительница.— И наша добрая воля предоставлять или не предоставлять тебе обещанное. Подождите! — воскликнула она, когда Найл, Дравиг и Саворон одновременно собрались ее перебить.— Да, я лично прослежу, чтобы вы все получили — я не хочу с самого начала своего правления прослыть паучихой, которая не держит слово.
«И ты опасаешься наших жнецов»,— подумал Найл.
— Ты прав,— подтвердила самка, прочитав мысль Посланника Богини.— Мне не нужны лишние жертвы: за последнее время и так погибло много пауков. И я не хочу, чтобы ты разрушал наши города своим грозным оружием. Мне проще выполнить договоренность. И ведь ты сам, Посланник Богини, желаешь узнать, что представляют из себя эти двуногие, проживающие под землей? А я даю тебе эту возможность и предлагаю любую помощь. Поэтому ты тоже выполнишь свою сторону соглашения, не так ли? Ты нужен мне, а я нужна тебе.
Найл с нетерпением ожидал продолжения речи. Дравиг с Савороном также напряженно . слушали. Начальник стражи за все время аудиенции даже ни разу не шелохнулся. Самки, качающиеся в тенетах, изредка показывали свою реакцию на высказываемые мнения, но не перечили Правительнице. Две самые приближенные, занимающие ниши справа и слева от Доры, смотрели на нее полными восхищения глазами.
— Но запомни одно, Посланник Богини: никогда не заявляй в северных землях, что пауки что-то должны двуногому. Тебе или кому-то еще из людей. Это мой совет — тебе, как партнеру. Ты видишь, я пытаюсь показать тебе свое расположение — так как ты нужен мне. Я вынуждена это признать. Наверное, нет необходимости объяснять тебе, что наши пауки не очень рады равным правам восьмилапых и двуногих в вашем городе. Это невозможно на севере. И мы будем бороться за сохранение нашей власти всеми силами! Да, я считаю, что в вашем городе установлен неправильный порядок. Ваши пауки проявили слабость и теперь должны проявить все свои способности, смекалку, хитрость — только бы вернуть утраченные позиции.
Дравиг попытался встрять с комментариями, но Дора попросила его воздержаться и продолжала:
— С другой стороны, все происходящее у вас — это ваши внутренние проблемы. Я не собираюсь в них влезать, я не намерена отправлять к вам свое войско для оказания помощи вашим восьмилапым — хотя бы потому, что я не знаю, чью сторону в конфликте возьмут уважаемые обладатели черных блестящих панцирей.
Услышав последнюю фразу, Саворон цвиркнул, но так ничего и не сказал, по всей вероятности, вообще, не желая участвовать в конфликте.
—Живите, как хотите и как считаете нужным,— Дора обвела взглядом троих гостей, представителей гигантских насекомых и человека.— Но не устанавливайте у нас своих порядков. Вот с этим я буду бороться всеми доступными мне средствами. И поверьте, уж найду какой-нибудь способ справиться с вами со всеми, включая тебя, Посланник Богини.
В последней фразе прозвучала угроза, но в эти минуты Найл не собирался ни доставать жнец, ни возражать: он хотел дослушать речь новой Правительницы до конца.
—Я прошу вас быть поосторожнее в высказываниях. Я не могу отвечать за всех своих подданных. Повторяю, Посланник Богини: на севере пауки двуногим ничего не должны. Запомни это хорошенько. Такое высказывание, как ты позволил себе, может повлечь за собой непредсказуемые последствия.
Дора замолчала на секунду, а потом уточнила:
— Я надеюсь, мы поняли друг друга? Моя позиция ясна?
— Да,— кратко ответил Найл. Его примеру последовали Дравиг и Саворон.
—Итак, подведем итоги,— сказала паучиха.— Вы ищете белый порошок и отдаете две трети найденного запаса мне. Вы также думаете, как урегулировать вопрос с двуногими в белых одеждах, чтобы они никогда больше не претендовали на мои территории и не убивали моих подданных. Когда проблема будет снята, вы можете возвращаться назад к себе в город, взяв с собой столько двуногих, сколько пожелаете, и ту технику, какую хотите.
—Мы согласны,— ответил Найл, предварительно встретившись с черными глазами Дравига и Саворона и получив их одобрение на заключение соглашения.
—Прекрасно, а теперь я расскажу вам о двуногих в белых одеждах.
Дора напомнила Найлу и его товарищам, что северные пауки находятся на гораздо более высокой ступени развития, чем проживающие в одном городе с Посланником Богини. Пауки-лекари, имеющие свои медицинские центры, в которых Найлу уже довелось побывать, давно трудятся над проблемой возвращения мертвых к жизни, но пока экспериментируют только с двуногими. С пауками опыты еще не проводились. Пауки северных земель умеют возвращать к жизни умирающего, например тяжелораненого, из которого быстро уходят жизненные силы. Для этого паук или несколько пауков зацепляются за сознание человека и вливают в него свою энергию. В таком случае появляется шанс — и немалый — что двуногий выживет. Обычные люди — как белые, так и черные — самоумерщвляться не умеют. Наоборот, они всегда всеми силами цепляются за жизнь. Двуногие в белых одеждах ведут себя по-другому.
Выяснилось, что паукам северных земель трижды удавалось захватить в плен представителей этой странной породы двуногих. В первые два раза пленники самоумертвились на глазах у пауков, пока те еще ничего не успели сделать. Найл с товарищами стали свидетелями подобного акта в долине перед горным массивом, когда двое вроде бы здоровых и не раненых мужчин умерли у него глазах: их сердца просто перестали биться.
К счастью, Посланник Богини вовремя получил сигнал из диспетчерского центра, и попытку девушки самоумертвиться удалось вовремя пресечь. Как действовать в таких случаях, предложил один мудрый старый паук-лекарь — и именно такой способ был использован, когда паукам удалось захватить в плен третью группу двуногих в белых одеждах. Вернее, не группу, а лишь двоих человек.
Жители подземелий изредка выходят на поверхность. По всей вероятности, они что-то ищут в главном паучьем городе. Что именно, пока выяснить не удалось. Дора надеялась на помощь Посланника Богини в этом вопросе.
Найл тут же уточнил, известно ли Доре, где они выходят на поверхность. Посланнику Богини эти места покажут, ответила Правительница, вернее, покажут те места, где двуногих из подземелий брали в плен.
Найл заинтересовался, уже планируя предстоящее расследование: он изучит окружающие здания, попытается выяснить, что в них находилось раньше, что сохранилось от древних людей до нынешних времен...
Двух последних пленников пауки смогли ухватить за сознание — и не отпускали, как собак не спускают с поводка. Восьмилапые пытались их допрашивать, но двуногие упорно молчали, очищая головы от всяческих мыслей. В них оставалась лишь ненависть к восьмилапым, которую двуногие из подземелий не пытались скрывать.
Дора была вынуждена признать, что несмотря на предпринятые усилия (и немалые!) паукам не удалось вытянуть из двуногих никакой информации.
Предварительно зашторив свое сознание, Найл восхитился своими сородичами, и ему еще больше захотелось познакомиться с ними поближе.
Двуногих в белых одеждах не только допрашивали, как тем временем рассказывала Правительница. Им предлагали сотрудничество, переговоры, спрашивали их условия — но они продолжали упорно молчать, не желая идти ни на какой контакт.
— Они разговаривали с тобой — и это уже прогресс,— сказала Дора Найлу.— Более того, раз они хотят, чтобы ты наши земли покинул, я настаиваю на том, чтобы ты остался. Тебя они боятся. Ты для них — самый опасный противник. Это одна из причин, побуждающих меня сейчас разговаривать с тобой и заключать соглашение.
Дора сообщила, что девушка, захваченная в плен членами отряда Найла, сейчас уже находится в одном из медицинских центров, где ее будут усиленно охранять. Охрана необходима. Также желательно, чтобы Найл отправил в центр и кого-то из двуногих членов своего отряда.
В прошлый раз, когда паукам удалось захватить в плен двух живых людей в белых одеждах, на помощь своим собратьям примчался отряд из подземелий. Двуногие пришли ночью — и парализовали всю паучью охрану, примерно так, как было сделано у подножия гор.

1 Следующая страница


Судья 2

Затем всех пауков-дежурных мгновенно убили.
К сожалению Доры, в тот раз в центре дежурили всего четыре лекаря и два охранника. Восьмилапые не считали необходимым оставлять большее количество: лекари постоянно подпитывали двуногих энергией, в свою очередь черпая ее из соответствующих приборов, один из которых Найлу довелось увидеть в башне-диспетчерском центре. Двое же могучих охранников, по мысли восьмилапых, могли без труда справиться с хилыми на вид двуногими.
Но пауки даже не успели передать сигнал с просьбой о помощи. В диспетчерском центре поймали импульс одного восьмилапого, у которого, как он сообщил, внезапно парализова-ло все конечности.
Диспетчер ожидал услышать какую-то дополнительную информацию, но так ничего и не поймав, решил, что лекарь что-то напутал с какой-то аппаратурой.
Просьбы о помощи не поступало, поэтому в медицинский центр службу спасения не посылали. Мертвых пауков нашли лишь утром — когда пришла смена. Двуногих в медицинском центре уже не оказалось. По оставшимся следам пауки определили, что спасать своих приходило несколько человек.
—Теперь, зная о случившемся в долине, я лучше понимаю, как двуногие в белых одеждах действовали в тот раз,— сказала Дора.— Каким-то образом они могут парализовать врага.
«Неплохо бы этому научиться»,— подумал Найл, предварительно зашторив сознание.
Только ради этого следовало попытаться установить контакт с людьми подземелий. Посланник Богини также не исключал, что узнает от них много нового и интересного.
—А какие события происходили в городе? — спросил Посланник Богини, приоткрывая свое сознание для проникновения паучьего разума.
Он понимал, что Дора навряд ли сама станет расписывать ему, как захватила власть. Если он и узнает это, то или от Аргона, нового управителя от белых, или от его дочери Раисы, или даже от старого управителя Сарта, если наведается к нему в квартал полукровок. Не исключено, информацией поделится и маленький Рикки.
Пауки третьего города, наверняка, не захотят рассказывать Посланнику Богини, каких дел они тут натворили...
По версии Доры, двуногие в белых одеждах решили использовать борьбу за власть в паучьих владениях в своих целях и атаковать город, раздираемый внутренними противоречиями. Они окружили поселение невидимой стеной, сквозь которую не проходили никакие сигналы.
Найл, Дравиг и Саворон помнили, как отправляемые их отрядом послания каким-то странным образом поглощались, словно уходили в вакуум. Из города тоже было не отправить никакой сигнал, несмотря на использование всей имеющейся техники.
—Но как ваши диспетчеры — и другие пауки — проморгали начало атаки людей в белых одеждах? — не понимал Посланник Богини.
—Вся энергия пауков была направлена вовнутрь,— ответила Дора.— Иначе я не могу объяснить случившееся.
Более того, как сообщила Правительница, кое-какая аппаратура имевшаяся в городе, полностью вышла из строя. Техники сейчас занимаются ею, но предполагают, что ряд приборов починить не удастся.
—Мы не хотим повторения подобных атак, Посланник Богини,— сказала Правительница.— Поэтому-то я и призываю на помощь |тебя.
— Я сделаю все, что смогу,— ответил Найл, а потом добавил про себя, предварительно зашторив сознание: «Только цели у нас с тобой разные, уважаемая Правительница».

ГЛАВА ВТОРАЯ

—Что ты собираешься делать дальше, Посланник Богини? — обратился к Найлу Дравиг.
—Наверное, нам всем стоит немного отдохнуть,— ответил начальник отряда.— Сколько испытаний выпало на нашу долю? Ведь еще никто из нас не отдыхал после схватки с людьми в белых одеждах.
Найл предложил отправиться во дворец бывшего управителя второго города, выделенный двуногим членам отряда для проживания. Жуков и пауков разместили в зданиях, более приспособленных для проживания гигантских насекомых, расположенных неподалеку от дворца управителя.
Молодые пауки подставили спины людям и понеслись во второй город, развив максимальную скорость.
Во дворце управителя, в трапезной, для Посланника Богини и его друзей накрыли стол. За обедом Найл поведал своим товарищам и Заре, девушке-охраннице, сбежавшей от маленьких человечков, об аудиенции у новой Правительницы.
— Сегодня вечером я схожу в медицинский центр, где держат эту бледнолицую, выбравшуюся из подземелий,— сообщил о своем решении Найл и попросил брата составить ему компанию.
Посланник Богини не представлял, чего можно ждать от девушки в белых одеждах: один раз она уже устроила с ним схватку силой своей воли, но проиграла. Найлу требовалась помощь другого человека, способного общаться на ментальном уровне, а такими способностями из всего его окружения обладал лишь брат. Посланник Богини также попросил лекаря Симеона отправиться вместе с ним и Вайгом: и братьям, и девушке может потребоваться помощь опытного врача. Конечно, пауки-лекари, работающие в медицинских центрах, имели высокую квалификацию и всевозможную технику в своем распоряжении, но
Симеону Найл доверял, как самому себе. Ни в одном пауке, даже в Дравиге, он не был уверен до конца — ведь никогда не знаешь, чего ждать от восьмилапых.
Они мыслят и воспринимают окружающий мир не совсем так, как люди. К тому же, наслушавшись речей Правительницы о несправедливом (с ее точки зрения) порядке в их городе, Дравиг вполне может начать размышлять на эту тему. Его мысли прочитают другие пауки, более молодые и решительные, и... Последствия непредсказуемы. Поэтому Найл сказал своим друзьям, чтобы все время были начеку и ни на секунду не расставались со жнецами. Баркуну с Варкинсом следовало перенести часть предметов своего мастерства в спальни: пока повозка с необходимыми им в работе материалами стояла в одной из многочисленных хозяйственных построек во дворе.
Найл также хотел проведать и юного Мир-до, содержавшегося в том же медицинском центре, куда отвезли и девушку в белых одеждах. Несмотря на многочисленные предупреждения начальника отряда, молодой парень все-таки решил попробовать дурманящий сок из маковых коробочек, в большом количестве произрастающих на поле, со всех сторон окруженном горами. Еще до атаки людей в белых одеждах на стрекозах Найл отправил Мирдо в главный паучий город в сопровождении четырех молодых пауков. О том, что они нормально добрались и помещены в медицинский центр, начальник отряда узнал только во дворце Правительницы, прямо спросив ее об этом.
— Он выздоровеет,— заверила Найла Дора.— Он же пил этот сок всего один раз. Наши лекари почистят ему кровь. Только предупреди его, чтобы больше не проводил экспериментов — тогда ему уже никто не поможет.
Найл надеялся, что Мирдо и сам все поймет. Молодой, импульсивный, любознательный парень просто не мог не попробовать новое. Начальник отряда считал и себя виноватым: Мирдо нельзя было ни на секунду оставлять без присмотра. К тому же, парень имел склонность влипать во всякие истории. Сколько раз Найлу уже приходилось его спасать... Но Посланник Богини был искренне привязан к юноше, как и тот к нему.
Мирдо напоминал Найлу его самого и вызывал у него только симпатию. Посланник Богини относился к юноше, как к младшему брату, и старался всячески его защитить. Да и несмотря на все доставленные Найлу неприятности, Мирдо был всегда честен с начальником отряда. Более того, Найл знал, что может на него положиться, как на самого себя или на Вайга, а это многое значило. Мирдо не подведет и сделает все, от него зависящее, чтобы помочь старшему товарищу. Если, конечно, не увлечется чем-то посторонним... Но на пауков и врагов отряда он не станет работать никогда. В этом Найл ни секунды не сомневался.
Посланник Богини улыбнулся, вспоминая молодого товарища. Сегодня вечером начальник отряда проведет с ним соответствующую работу. Мирдо уже должен прийти в чувство.
Затем у Посланника Богини вдруг мелькнула мысль... А не отправить ли ему Мирдо домой?
Вполне правдоподобное объяснение для Правительницы имеется — отослать его подальше от соблазнов. К тому же, Найл попросит Дору сразу же выделить нескольких здоровых людей, чтобы они ушли в его город под началом Мирдо. Пусть Дора наглядно продемонстрирует свою добрую волю. В отправляющуюся в его город группу Найл также включит нескольких пауков, например, четверых — и вся эта компания сможет прихватить часть — или все — запасы из обнаруженной во время предыдущего похода пещеры. Посланник Богини считал, что этот порошок нужно перенести в их город как можно скорее. К тому же пауки их города проверят действие порошка на себе: четверых недостаточно для создания сильного паучьего поля и путешествия на большие расстояния. Если же они смогут дойти до дома без проблем, это будет означать, что их отряд нашел в горах клад... Если, конечно, Дравиг согласится рискнуть жизнями своих подчиненных.
Если Мирдо возглавит отряд, это придаст парню сил и уверенности в себе. В таком случае он навряд ли решит снова что-то пробовать — облеченный ответственностью за судьбу маленького отряда, Мирдо будет занят выполнением поставленных Найлом задач.
Найдя в горах упаковки с порошком, Найл отсыпал немного в пудреницу Раисы, дочери Аргона, и до сих пор держал ее в своем кармане.
Посланник Богини решил в самое ближайшее время засвидетельствовать свое почтение новому управителю от людей и дать Раисе попробовать найденного порошка. Почувствует она разницу или нет? Она-то ведь уверена, что у Найла в пудренице хранится порошок из Священного Сосуда Сибила, паука из третьего города, путешествовавшего с Найлом по подземным лабиринтам.
«Да, вечерок предстоит насыщенный»,— подумал Найл. Но он привык к бурному развитию событий, и ему было бы просто скучно ничего не делать. Вот только сейчас нужно немного отдохнуть.
Закончив трапезу, Найл вместе с Зарой поднялся в спальню. Девушка держалась рядом с ним и смотрела на Посланника Богини влюбленными глазами.
В спальне огромное ложе уже было застелено чистыми простынями, а в шкафу, как увидел Найл, открыв его, висели выстиранные и отглаженные туники. Служанки хорошо потрудились, ожидая возвращения господина. Но для начала Посланник Богини решил принять ванну.
Ванная комната находилась по соседству со спальней. Служанки, которых крикнул Посланник Богини, тут же наполнили огромную емкость водой. Девушки-мулатки, как заметил Посланник Богини, украдкой бросали взгляды на Зару — белую девушку, новую избранницу начальника отряда, пришедшего в северные земли. Если раньше все служанки ненавидели предыдущего белого господина, издевавшегося над ними, то теперь откровенно интересовались новым. Сейчас они не освобождали головы от мыслей, как делали при появлении пауков (то ли забыли об умении Посланника Богини читать мысли, то ли не знали об этом).
Найл с интересом для себя узнал, что они разглядывают его, как мужчину, и даже несколько ревнуют. В мыслях проскальзывало и возмущение: опять выбрал себе белую! Для себя Найл решил, что отправит в свой город побольше черных и мулаток: и совершенно новая кровь, и Дора с другими пауками будет довольна — ей гораздо проще отдать черных, чем верных белых людей.
Интересно, а как принцесса Мерлью отреагирует на чернокожих красоток? — опять вспомнил принцессу Найл. Жаль, что ему уже не взять с собой Карлу...
Мысли о Карле в свою очередь навели Найла на мысли о людях в белых одеждах. Что они сделали с чернокожими рабами? Те превратились в каких-то роботов, зомби, с пустыми глазами, автоматически выполняющих заданную работу. Какими способностями обладают эти люди подземелий? И, главное, чего они хотят?!
Вскоре ванна была наполнена теплой водой. Служанки оставили два огромных махровых полотенца на широкой скамье, стоявшей слева, поклонились и удалились, тихо прикрыв за собой дверь. Прочитав их мысли, Найл узнал, что они собираются подглядывать в замочную скважину.
Ему было смешно, но вслух он ничего не сказал, не желая настраивать против себя чернокожих девушек (и им незачем знать про его способность читать мысли, если они до сих пор этого не знают) и смущать Зару. Пусть смотрят!
Посланник Богини медленно раздел девуш-ку-охранницу, дрожавшую в его руках. Ее загорелое, крепкое и мускулистое тело вызвало у него приступ желания. Зара сама отбросила в сторону ленту, связывающую ее роскошные черные волосы в «хвост». В схватках волосы, конечно, мешали, но большинство девушек-охранниц не желало расставаться с такой красотой.
Теперь Посланник Богини мог оценить ее по достоинству, поглаживая шелковистые густые пряди. Длинные черные ресницы девушки трепетали, карие глаза были закрыты, малиновые соски стали набухать, и она потянулась к Посланнику Богини.
Мужчина скинул с себя одежду и увлек девушку в огромную ванну, осыпая поцелуями загорелое тело.
— Я никогда не занималась этим в ванне! — прошептала Зара на ухо Посланнику Богини и полностью отдалась своим чувствам.
Теплая вода приятно омывала их горячие тела, губы сливались в поцелуях, руки ласкали партнера и, наконец, оба практически одновременно почувствовали приближающуюся высшую точку наслаждения...
Потом они лежали все в той же теплой воде, пока она не начала остывать, приходя в себя, отдыхая и наслаждаясь всем — друг другом, роскошным дворцом, минутами передышки, когда они могут хотя бы на короткое время забыть о стоящих перед отрядом проблемах. Пройдет несколько часов — и Посланнику Богини снова придется решать многочисленные вопросы, выполнять задания Правительницы, искать выходы из сложных и запутанных ситуаций. А Зара, хотя ей и не хотелось в это верить, в глубине души все равно понимала, что Посланник Богини не будет принадлежать ей вечно. Как бы ей этого ни хотелось... А поэтому она считала, что должна пользоваться короткими минутами выпавшего ей счастья.
Зара открыла глаза и снова потянулась к Найлу. Он помог ей встать, сам накинул ей на плечи махровое полотенце, вытер ее роскошное тело и повел в спальню, на огромное ложе, где они опять долго и нежно любили друг друга.

* * *

Найл проснулся первым и увидел в окне лучи заходящего солнца. Он чувствовал себя отдохнувшим и был готов свернуть горы.
Посмотрев на спящую Зару, мужчина решил ее не будить: на долю девушки за последнее время выпало немало испытаний и она впервые за много дней — да с момента выхода из их города! — спала в нормальной постели. Пусть отдохнет, ей некуда спешить.
Посланник Богини тихо встал, оделся, спустился в трапезную, где быстро перекусил, и отправился в спальню брата, чтобы разбудить его. Две служанки, наполнявшие ванну в покоях Найла, нашли утешение в постели Вайга. Резко проснувшись и увидев начальника отряда, пришедшего в северные земли, девушки, лежавшие по обе стороны от Вайга, мгновенно вскочили и с извинениями покинули спальню.
—Ну, как отдохнул? — спросил с улыбкой Найл.
—Отлично,— потянулся Вайг.— Но, признаться, хочется домой. Мне снилась мама, сестры. Как-то они там? Наверное, думают о нас. Может, еще разок отправишь послание?
Найл кивнул, решив, что брат прав. К великому сожалению Посланника Богини, да и всех членов его отряда, они могли только отправить сигнал в свой родной город. Получить ответ не представлялось возможным: в их городе не имелось ни одного ментального усилителя.
— Вставай, брат,— сказал Найл Вайгу.— Пора идти в медицинский центр.
—Не терпится узнать, кто такие эти люди подземелий? Думаешь, пойманная красотка ответит на все твои вопросы?
— Не знаю,— медленно сказал Найл, вспоминая девушку в белых одеждах с очень бледным лицом.— Но я постараюсь убедить ее в наших добрых намерениях.

* * *

Дравиг решил отправиться в главный паучий город вместе с братьями, которых себе на спины посадили два молодых паука. Теперь на улицах снова появились и пауки, и люди, вежливо здоровавшиеся с гостями из дальних земель. Правда, пока никто не был уверен в будущем. Найл читал смятение в мыслях как восьмилапых, так и людей.
Никто не мог предсказать дальнейшее развитие событий и не знал, лучше или хуже станет жить при новой Правительнице. В общем и целом, северные пауки оказались единодушны в своем мнении: все недолюбливали восьмилапых из третьего города и считали их кичащимися своими способностями.
Из-за свержения предыдущего Правителя никто особо не переживал: он не пользовался уважением, но пауки и второго, и первого города предпочли бы видеть на троне кого-то из своих. Доре не очень-то доверяли и считали ее хитрой интриганкой, которая определенно станет в первую очередь исходить из интересов своих сородичей и только потом всех остальных. Теперь в северных землях на вершине пирамиды оказались пауки третьего города, потом все остальные пауки, затем белые граждане, самыми последними, как и раньше, числились чернокожие.
Найл решил, что при таком раскладе вполне можно ожидать или нового восстания, или даже гражданской войны.
Дравиг разделял его мысли. Послав направленный импульс Найлу, чтобы его не прочитал никто из местных пауков, паук заявил:
—В наших землях немыслимо, чтобы одни восьмилапые шли войной против других. Против людей — да, против жуков, стрекоз, муравьев, кого-то еще, но только не против других пауков. В наших землях пауки на протяжении всей истории всегда выступали единым фронтом, забывая о внутренних противоречиях перед внешней угрозой. Смертоносец-Пове-литель не поверит мне, когда я расскажу о том, что тут происходит,— пожаловался Дравиг Посланнику Богини.
—Мы с Вайгом подтвердим, что ты говоришь правду,— улыбнулся Найл.— Как и все члены нашего отряда.
—Я все равно сам не могу поверить в происходящее у меня на глазах! Чтобы пауки против пауков! Немыслимо! Просто не укладывается в голове!
—Успокойся,— сказал Посланник Богини.— Это не наш конфликт.
—Но мы все равно в него вовлечены...— грустно заметил Дравиг.— И еще неизвестно, когда нас отпустят домой...
Как выяснилось, Дравиг уже тоже скучал по дому и хотел оказаться в родном городе. Тем не менее он твердо заявил, что останется рядом с Посланником Богини, пока тот не отправится в обратный путь. В отряд Мирдо Дравиг предложил определить шестерых пауков, включая четверых сопровождавших выпившего макового соку Мирдо, из долины в главный северный паучий город. Они уже опробовали на себе действие белого порошка. Главной проблемой Дравиг считал необходимость представить Доре какие-то убедительные аргументы, чтобы та не послала вместе с ними провожающих или, вообще, гонцов в их земли. Дравиг очень не хотел делиться с местными пауками найденным в горах кладом.
—Что-нибудь придумаем,— сказал Найл. В это мгновение они как раз остановились у дверей медицинского центра, где содержались девушка из подземелий, Мирдо и один горный житель, найденный отрядом Найла на маковом поле. Он был изгнан из племени маленьких человечков за пристрастие к маковому соку, которое мужчине было уже не победить. Правда, как сказала Дора, пауки попробуют с ним что-то сделать, хотя на такой стадии зависимости к ним еще никто никогда не попадал.
Два охранника, дежуривших у входа, склонились в ритуальных поклонах. Найл, Вайг, Дравиг и два молодых паука ответили на приветствия.
—Все трое в сознании,— сообщил один из охранников.— С кого начнете?
—С Мирдо,— принял решение Найл.
Их проводили к одноместной просторной палате, где содержался молодой товарищ Найла и Вайга.
Дравиг решил отправиться на очередной осмотр техники, которая интересовала старого паука не меньше, чем лекаря Симеона. Найл обещал позвать Дравига, когда пойдет к девушке из подземелий. Два молодых паука, доставившие братьев в центр на своих спинах, устроились недалеко от входа в центр, чтобы вместе с местными восьмилапыми выполнять охранные функции.
Мирдо лежал на кровати и смотрел в потолок. Услышав звук открываемой двери, юноша лениво повернул голову, а увидев начальника отряда с братом, сел на кровати.
Его лицо выглядело изможденным и несколько отрешенным, на лбу выступили капельки пота. Мирдо пребывал не в лучшем настроении.
Найл решил не ругать парня, наоборот, его следовало поддержать.
—Ну, как ты себя чувствуешь? — спросил Посланник Богини.
—Так себе,— пожал плечами Мирдо.
Парень не просил прощения за случившееся, не оправдывался, как делал всегда раньше, по собственной глупости попадая в неприятности и задерживая продвижение отряда. Приглядевшись к нему и подключившись к сознанию, Найл понял, что его юному другу сейчас абсолютно все равно, что с ним происходит, ругают ли его или хвалят. Былую веселость Мирдо как рукой сняло. Ему, во-первых, хотелось, чтобы его оставили в покое, а, во-вторых, чтобы снова дали заветную маковую коробочку, от сока которой ему было так хорошо.
Неужели от одного раза возникла такая зависимость? — удивился Найл. И долго ли будет держаться это упадническое настроение? Вроде бы маленькие человечки, найденные отрядом на маковом поле, говорили, что зависимость появляется только после нескольких раз. Из племени их выгнали лишь после того, как в третий раз застукали за запрещенным занятием. Или у Мирдо и других жителей дальних земель немного другие организмы?
Немного пообщавшись с парнем, Найл понял, что его пока нельзя назначать начальником отряда, который он хотел отправить в свой город. Если Мирдо окажется в пределах досягаемости макового поля, то так там и останется. Да и какой сейчас из Мирдо командир? Если и отправлять отряд домой, то во главе его следует поставить кого-то другого. Вот только кого? Может, Вайга?
Так пока и не приняв никакого решения, Найл пожелал Мирдо скорейшего выздоровления, и они с Вайгом вышли из палаты.
—Ну, что ты думаешь? — спросил старший брат у Посланника Богини, как только они оказались вне пределов слышимости Мирдо.
—Надеюсь, местным лекарям все-таки удастся ему помочь,— ответил Найл, и они направились к палате, где содержался житель гор по имени Тург.
К большому удивлению Найла и Вайга, Тург выглядел гораздо лучше Мирдо, несмотря на то, что пил маковый сок намного дольше молодого парня. Хотя его то и дело бил озноб и он обливался потом, Тург был настроен оптимистически: у него появилась надежда избавиться от зависимости. Недавно он считал себя обреченным. Он был уверен, что ему уже ничто не поможет, теперь же в нем проснулось неуемное желание жить.
—Меня предупредили, что будет очень тяжело,— сообщил он братьям.— Но я вытерплю! Пауки обещали, по возможности, облегчать мои страдания, но и мне придется приложить немало усилий, чтобы не сорваться. Я сделаю все, от меня зависящее! Посланник Богини, спасибо тебе за этот шанс! Я готов оказать тебе любую помощь. Ты только скажи, что требуется.
—Я подумаю,— ответил Найл.— А ты пока поправляйся.
—Может, меня примут назад в племя, если я вылечусь? — спросил Тург.
Но ответить ему Найл не мог: законов горных жителей он не знал. Ему очень хотелось установить с ними дружеские контакты, получить ряд собираемых ими трав, коренья, способствующие плодовитости, а также вызволить оставшихся девушек-охранниц, содержащихся в плену у маленьких человечков. Найл, конечно, был бы рад выздоровлению Турга: не исключено, оно открыло бы ему самому дорогу к вождю племени и помогло бы провести переговоры.
—Ну, теперь к этой бледнолицей? — посмотрел на брата Вайг, когда они вышли от Турга.
—Надо зайти за Дравигом, а потом я хотел бы поговорить с главным лекарем. Пусть расскажет, что они делали с другими людьми подземелий, которых тут держали. Не исключаю, что лекари знают гораздо больше Доры.
Дравиг находился в большом зале, заставленном всевозможной техникой. Там же оказался и Симеон, прибывший в медицинский центр раньше Посланника Богини. Оба они изучали установку, предназначенную для просвечивания внутренних органов, как у пауков, так и у людей. Оператор демонстрировал ее работу на одном из охранников: намазал каким-то густым прозрачным гелем хитиновый панцирь, потом стал водить по нему небольшим приборчиком, внешне отдаленно напоминающим мышь. «Мышь» подсоединялась к экрану, на который и выводилось состояние внутренних органов восьмилапого.
Найл с большим интересом рассмотрел, что находится внутри у паука. Оператор тем временем предложил Посланнику Богини обследовать состояние его внутренних органов, чтобы предупредить заранее о надвигающейся болезни — если заметит какую-то патологию.
—Не отказывайся,— посоветовал Симеон. — Когда еще предоставится такая возможность?
—А ты про свои внутренности уже знаешь? — поинтересовался Найл у друга.
—Знаю,— кивнул Симеон, но от дальнейших комментариев воздержался. По его выражению лица Найл понял, что с лекарем, пожалуй, не все в порядке.
Посланник Богини лег на кушетку, паук-оператор намазал его тело прозрачным гелем и стал водить по нему «мышью». Через некоторое время оператор восхищенно объявил, что Посланник Богини находится в великолепной физической форме и ему еще ни разу не доводилось видеть двуногого, у которого так хорошо работают все внутренние органы. Следующим на кушетку лег Вайг — и тоже услышал от оператора восторженные отзывы.
Затем Дравиг, Найл и Вайг отправились к главному лекарю, оставив Симеона дальше изучать имеющуюся в распоряжении северных пауков технику. Лекарь успел шепнуть Найлу, что очень хотел бы заполучить в распоряжение установку, на которой проверяли состояние внутренних органов двух братьев.
Главный лекарь уже ждал их. От всех других пауков (как северных, так и из города Найла) этот отличался тем, что носил очки.
Правда, они улучшали зрение лишь одной пары черных глаз — самой большой, расположенной под выростом наподобие лба. Паук вежливо поздоровался, сложив переднюю пару лап на груди, затем кое в чем повторил рассказ Правительницы, которой в свою очередь докладывал о происходившем в центре, но добавил и новую информацию.
Лекари центра постоянно усовершенствовали имеющуюся в их распоряжении технику, а также создавали новые аппараты. Если раньше рядом с взятыми в плен двуногими в белых одеждах постоянно должен был находиться кто-то из пауков, державших их за сознание, то теперь такая необходимость отпала. Специалисты центра разработали аппарат, способный выполнять эту функцию даже лучше, чем паук — аппарату не требуется подпитка другой техникой, как восьмилапому, отдающему свою энергию. Именно к такому изобретению сейчас подключена пленница, приведенная в город отрядом Найла. Конечно, к ней периодически подходят дежурные, но в постоянном присутствии пауков рядом с пленницей в настоящее время необходимости нет. В связи с ее нахождением в центре усилена охрана здания. Тем не менее главный лекарь попросил Посланника Богини выделить кого-то из двуногих членов его отряда, способного к ментальному общению, а также двух жуков.
Слушая главного лекаря, Найл отметил для себя, что местные пауки так, пожалуй, пока и не поняли, сколько человек в его отряде способны на ментальные контакты. Ну что ж, отлично, подумал он. С другой стороны, Найл не мог не признать необходимости усиления охраны именно из членов его отряда. Посланник Богини победил в схватке с призраками и снял с отряда и города чары людей в белых одеждах, а обладатели черных блестящих панцирей отошли от парализующих чар гораздо раньше восьмилапых. Да и если с девушкой станут происходить какие-то странные вещи, члены отряда Найла скорее сообщат об этом своему начальнику.
— Пожалуйста, расскажи нам о людях в белых одеждах, которых вы захватывали раньше,— попросил Найл главного лекаря, пообещав сегодня остаться в медицинском центре лично, а на завтра поручить дежурство брату.
Вайг кивнул. Через диспетчерский центр Посланник Богини также вызовет сюда кого-то из жуков.
Главный лекарь поведал гостям, что несмотря на использование всей, имеющейся в центре аппаратуры, паукам не удалось прочитать никаких мыслей двуногих в белых одеждах. Вначале восьмилапые, конечно, использовали свои естественные способности, стараясь копаться в людских головах — как поступали с жителями своих городов, но у них ничего не выходило.
—Там ментальная пустота? — уточнил Найл, думая в этот момент о чернокожих жителях северных городов: те, в отличие от белых, научились ее создавать.
—В том-то и дело, что нет,— вздохнул главный лекарь, понимая, на кого намекнул Найл.
Главный лекарь, по мнению Посланника Богини, оказался очень толковым пауком и знал гораздо больше, чем большинство восьмилапых, с которыми Найлу уже довелось пообщаться в этих землях. Пожалуй, он мог сравниться только с маленьким Рикки, начальником разведки, которым Найл уже неоднократно восхищался в прошлом. Вообще, северные пауки казались ему менее сообразительными, чем восьмилапые его города. Иногда он, предварительно зашторив сознание, называл их про себя тупыми. Наверное, они привыкли рассчитывать на многочисленные технические приспособления, имеющиеся в их распоряжении и отсутствующие в городе Найла, а поэтому разучились (или просто не умели) как следует думать и быстро реагировать на происходящее.
Как выяснилось, главный лекарь прекрасно знал, что делают чернокожие: он специально изучал их в своем центре, как, впрочем, и белых граждан. Он мог долго говорить о способностях черных и белых организмов, но тем не менее не стал отнимать время Посланника Богини и его друзей.
— Прости за мой вопрос,— обратился к главному лекарю Дравиг, проявляя чудеса дипломатии,— но почему ты не сообщил о том, что тебе известно про двуногих, Правителю, Правительнице, ну, или кому-то из их окружения?
Подключившись к сознанию Дравига, Найл читал искреннее непонимание: в их городе подобное было просто невозможно. Во-первых, пауки всегда держались с пауками, и, по возможности, выбирали в партнеры восьмилапых, а не людей, учитывая интересы своих собратьев, а, во-вторых, они все находились в едином ментальном поле и один паук не мог скрыть свои мысли от своих сородичей — подобно тому, как делал Найл, зашторивая свое сознание.
В северных же землях пауки — не все, а только некоторые — тоже умели зашторивать свое сознание, в распоряжении же главного лекаря также имелась разнообразная аппаратура, которую он активно использовал. Более того, главный лекарь заявил, что он — ученый и его, в первую очередь, интересуют пауки, муравьи, двуногие и прочие, как предметы для изучения. Политику он оставляет другим. Он ставит эксперименты, докапывается до истины. Если Правитель дает ему какое-то задание — он его выполняет, как, например, в случае с двуногими в белых одеждах. Но его в первую очередь опять интересует новый вид двуногих, а не политические страсти. Ему любопытно узнать, какие механизмы используют люди-призраки, каким образом они насылают свои чары, парализуя пауков, почему жуки отошли от них гораздо быстрее, каким образом была установлена ментальная стена, окутавшая город и не пропускавшая никакие сигналы ни внутрь, ни из города. Главный лекарь мог точно сказать, что подобное не под силу ни одному белому и чернокожему, живущему в северных землях. Чем же двуногие в белых одеждах отличаются от остальных? Главный лекарь собирался провести несколько экспериментов с девушкой, взятой в плен Найлом.
—Как ты считаешь, я в состоянии делать то же, что эти люди-призраки? — спросил Найл.
—Если кто-то из известных мне двуногих и в состоянии сравниться с людьми подземелий, то только ты, Посланник Богини. Ну, или твой брат.
Потом главный лекарь посмотрел на Найла внимательным взглядом своих черных глубоких глаз, прикрытых линзами очков, и прямо спросил, может ли Посланник Богини объяснить лекарю, как он общается на ментальном уровне. Когда у него проявились эти способности? Каким образом он воздвигает ментальный барьер, не позволяя паучьему разуму проникать в его мысли? Как Посланник Богини отсылает направленный ментальный импульс? Как он сражается силой своей воли?
—Я не спрашиваю тебя про твое оружие,— взгляд главного лекаря устремился на жнец, постоянно висевший на поясе у начальника отряда.— Оно меня не интересует, хотя наши стражники хотели бы узнать как раз о нем. Мне любопытно разобраться с резервами твоего организма, Посланник Богини, с твоими природными способностями — как ученому, изучающему вид двуногих. Не согласишься ли ты пройти серию тестов? Я очень прошу тебя об этом. Я гарантирую тебе, что твой организм, твои способности никак не пострадают во время экспериментов. Слово главного лекаря.
Паук был очень серьезен. У Найла он вызывал симпатию, и ему также требовалась его помощь, чтобы разобраться с людьми в белых одеждах.
—У меня будет одно условие,— ответил Найл.
— Если я разберусь с механизмом насылания чар людьми в белых одеждах, поделиться им с тобой? — догадался паук.
—Да,— ответил Найл.

ГЛАВА ТРЕТЬЯ

Палата оказалась просторной и оборудованной по последнему слову техники, о предназначении которой Найл даже не мог догадаться. Девушка лежала на широкой кровати, стоявшей посередине комнаты, прикрытая простыней. Ее длинная белая туника висела на стуле. К правому запястью пленницы подсоединялся какой-то датчик, введенный под кожу.
—А она сама не может его отсоединить? — послал Найл направленный импульс главному лекарю — на тот случай, если девушка уже подключилась к ментальному полю, в котором идет общение Посланника Богини с пауками. Посланнику Богини не хотелось, чтобы она прочитала этот сигнал.
Поняв, что от Найла к главному лекарю ушел импульс, Вайг с Дравигом вопросительно посмотрели на Посланника Богини.
—Потом объясню,—- бросил им Найл, но брат и старый Дравиг и так уже поняли, почему начальник отряда послал именно такой импульс главному лекарю.
Тот ответил Посланнику Богини, что беспокоиться не стоит: отсоединить этот датчик невозможно. Это умеют делать только лекари. Единственный возможный вариант — отрубить себе руку. Девушка вряд ли пойдет на такое. Да и нечем ей это сделать — в комнате . нет ни ножа, ни топора.
Найл еще раз посмотрел на датчик: он казался таким тоненьким... Но, с другой стороны, паутина, вроде бы такая легкая на вид, не уступает по прочности стальной нити такого же диаметра, и вообще лишь немногие волокна могут сравниться с ней по прочности.
Соединительный провод, ведущий от клеммы к аппарату, кстати, был сделан из паутины, как заметил Посланник Богини. Наверное, из какого-то особого вида, догадался юноша.
Главный лекарь попытался объяснить Най-лу механизм подсоединения, но человек, не подготовленный специально, не смог разобраться в нем, да это Найла и не очень интересовало. Если главный лекарь гарантирует, что пленница никуда не сбежит, этого достаточно. В прошлый раз, когда пауки захватили двух человек в белых одеждах, этой аппаратуры у лекарей еще не было.
Главный лекарь оставил Посланника Богини в палате, Дравиг с Вайгом, посмотрев на девушку, тоже вышли из комнаты.
Начальник отряда пододвинул стул к кровати и опустился на него. На вид Найл дал бы девушке не более восемнадцати лет. Ее кожа была странно белой, снова отметил про себя Найл — как и когда увидел ее впервые. Посланник Богини привык к загорелым и обветренным лицам своих товарищей и девушек -охранниц. Даже когда познакомился с принцессой Мерлью в подземном городе, ее лицо все равно не казалось таким мертвенно-бледным — как и лица других жителей Диры, где правил Каззак, отец принцессы Мерлью. Или это какая-то новая раса? На севере живут чернокожие люди, не встречающиеся в тех землях, откуда пришел Найл, почему бы тут не появиться и очень бледным?
Длинные черные волосы красавицы были раскиданы по подушке, черные глаза горели ненавистью. При виде Найла она сжала кулачки, но тем не менее на этот раз даже не попыталась нанести ему удар своей волей. Посланник Богини, правда, был готов его отразить, вообще, он все время находился начеку, не представляя, чего ожидать от этой жительницы подземелий.
Подключившись к ее сознанию, он прочитал в нем лишь негативные эмоции, направленные на него самого. Девушка мгновенно поняла, что он делает, и послала ему ментальный импульс, заявив, что Посланника Богини вместе с его отрядом все равно выгонят из северных земель.
—Убирайтесь, пока вы еще живы! А то мои соплеменники убьют вас всех!
—А что ты так обо мне беспокоишься? — спокойно поинтересовался Найл.
—Я о тебе не беспокоюсь! Я тебя ненавижу! Убирайся вон! Из-за тебя погибли мой брат и мой любимый! —Ты имеешь в виду двух мужчин, сопровождавших тебя во время атаки на стрекозах? Так они сами виноваты. Мы не собирались их убивать. Как не собираемся убивать тебя. Наоборот, как ты видишь, мы делаем все возможное, чтобы ты осталась жива. Зачем они покончили с собой?
Девушка приняла на кровати сидячее положение и, наверное, если бы она сейчас стояла напротив Найла, то вцепилась бы в него острыми ноготками. Ее всю трясло от злости, глаза метали молнии, в мыслях девушки Найл прочитал посылаемые ему проклятия. Но он уже успел закрыть себя ментальным барьером, так что проклятия ударялись о него и не приносили Посланнику Богини никакого вреда. Поняв, что она зря старается, девушка немного успокоилась, приложив волевое усилие. — Как тебя зовут? — спокойно спросил Найл — на этот раз в голос.
Она молчала.
— Ты можешь сказать, как тебя зовут? Это какая-то страшная тайна? Меня зовут Найл. Или ты уже знаешь об этом? ' Девушка из подземелья опять не произнесла ни звука. Подключившись к ее сознанию, Найл не смог прочесть ни одной мысли, только раздражение. Ну, хоть не ненависть — и то хорошо, подумал он.

Предыдущая страница 2 Следующая страница


3 Денниз Морхайм

— Но, может, ты объяснишь мне, зачем твои брат и любимый лишили себя жизни? Мне это непонятно. Я всегда считал жизнь самым ценным, что есть у человека, а двое молодых мужчин вдруг сами от нее отказались. Зачем? Они считали, что их сожрут па-уки? Но ведь двух ваших людей, захваченных восьмилапыми, удалось спасти? Они содержались в этом же центре, и твои соплеменники смогли их вызволить! Неужели твои брат с любимым не знали об этом? Разве вы не можете рассчитывать на помощь своих? Я, например, всегда знаю, что могу положиться на брата и на друзей, и в битве чувствую себя спокойнее, зная, что рядом со мной сражается кто-то из людей моего города и в случае необходимости придет мне на помощь. Если бы, например, твои соплеменники захватили в плен кого-то из членов моего отряда, я бросил бы все силы на их освобождение.
По мере того, как Найл говорил, он чувствовал, как в душе девушки снова нарастает ярость. Быстро воздвигнув ментальный барьер, он ожидал новой порции проклятий, но они не полетели в его сторону: девушка смогла взять себя в руки и только с ненавистью взглянула на Найла, сохранявшего спокойствие.
Она долго смотрела на него, что-то прикидывая. Найл не мог прочитать мыслей девушки: она зашторила свое сознание, причем так, что сквозь воздвигнутый ею барьер не проникал ни один импульс, как Найл ни старался. Затем она решилась и спросила:
—Если я отвечу на твои вопросы, ты дашь мне умереть?
—Но зачем?! — не понимал Найл.
Она вздохнула. «Уже прогресс»,— подумал Найл.
— Я не могу вернуться назад в подземелья,— сообщила девушка. В уголках ее глаз Найл с большим удивлением для себя заметил две слезинки. «Играет или нет?» — пронеслась мысль.
Поняв, что ей не вывести Найла из себя, а посылаемые ею проклятия не пробивают воздвигнутый им ментальный барьер, девушка вполне могла попробовать изменить тактику и теперь пыталась давить на жалость. Однако Посланник Богини был готов к любому повороту событий.
—Почему? — спросил он вслух. Сейчас они оба говорили, как обычные люди. Голос девушки оказался очень мелодичным и приятным, даже когда она была в ярости, теперь же, когда она разговаривала нормальным тоном, его звучание напоминало журчание горного ручейка.
—Попасть в плен у нас считается позором. Самым страшным позором, какой только может пасть на человека и всю его семью. Если я вернусь назад живой, то мои соплеменники проклянут наш род. Уже то, что я оказалась у вас в руках, считается ужасным. Мое имя теперь включено в Черный Список. Но я должна думать и о своей семье. Если мне не удастся умереть, то проклянут и мою мать, и отца, и младшую сестру, и брата. Старший брат останется в памяти нашего рода героем. Пока семье не грозит позор: самоумерщвление брата и мое попадание в плен уравновешиваются, хотя мои родные, конечно, страшно переживают. Но если я и дальше останусь в живых...
Найлу было странно слушать о подобных порядках. В его землях все происходило по-иному: родственники и соплеменники, наоборот, радовались, если кто-то остался жив и вернулся домой.
—Но тогда зачем ваши пришли на помощь тем двоим, которые содержались в этом центре?
—Чтобы не дать паукам добраться до их сознания. Чтобы восьмилапые ничего не узнали о нас. Большинство восьмилапых, живущих тут, полные кретины, но встречаются и умные особи. Главный лекарь — один из них. Мы не хотели, чтобы он получил лишнюю информацию.
Она помолчала немного, а потом добавила, что ее соплеменники очень удивились, увидев пауков, составляющих отряд Найла. Девушка твердо заявила, что их умственный уровень намного выше уровня северных пауков, но это Посланник Богини знал и сам.
Жуки, по мнению людей в белых одеждах, находятся на еще более высоком интеллектуальном уровне, чем пауки. Люди же, члены отряда Найла, обошли и обладателей черных блестящих панцирей.
—Почему вы не захотели идти с нами на контакт? Почему не желаете устанавливать связей с себе подобными? Насколько я понимаю, вы все же поддерживаете какие-то контакты с горными жителями. Но неужели вам было неинтересно узнать, кто мы, откуда пришли?
—Мы самодостаточны. У нас нет необходимости в контактах с другими людьми,— ответила девушка, но Посланник Богини не сомневался, что она что-то скрывает.
— А у вас не стоит проблема вливания свежей крови в ваше племя? — спросил Найл и поведал пленнице о том, как пытался решить этот вопрос у себя в городе, как взял с собой на север девушек-охранниц, как договорился с Правителем, а теперь уже и с Правительницей, что возьмет с собой большое количество людей — как награду за содействие местным восьмилапым.
Девушка слушала внимательно, не перебивая. Посланник Богини чувствовал, что она заинтересовалась и задумалась. Сейчас главным для него было установить с ней контакт, заставить ее поверить ему. Почему молодая и красивая женщина должна умирать? Откуда взялись такие странные, дикие, жестокие законы? Неужели эти люди подземелий не дорожат своими? Любое племя старается сохранить жизни своих сородичей, продлить род, а эти...
Найл мог предложить девушке легкое, решение ее проблемы: она отправится с ним вместе в его город и заживет там новой жизнью. Никто из ее сородичей и не узнает об этом...
Хотя последнее вызывало сомнения. Как ' заявила девушка, люди подземелий уже смогли определить интеллектуальный уровень членов отряда, пришедшего в северные земли. Каким образом? Призраки появлялись рядом с ними, и члены отряда этого не замечали? Вполне могло быть. То есть они умеют становиться невидимыми? Найлу хотелось бы этому научиться. Конечно, они также могли и посылать наверх из подземелий какие-то импульсы, таким образом проверяя интересующих их людей и гигантских насекомых, но тогда эти импульсы кто-то уловил бы: или пауки, или Найл с Вайгом. Как же действовали люди подземелий? У Найла накопилась масса вопросов, требующих ответов, и он дал себе слово, что найдет ответы на все из них. При помощи девушки или нет... Посмотрим.
С интересом выслушав рассказ Найла о недостатке свежей крови в их землях, девушка грустно посмотрела на Посланника Богини и заявила:
—У нас другие проблемы. Мы, наоборот, ограничиваем рождаемость. Нам негде жить. Так что самоумерщвление идет лишь на пользу тем, кто остается в живых — теперь мои родители смогут завести еще двоих детей: вместо брата и меня.
—И именно поэтому вы хотели выжить пауков из этих городов?! — вдруг дошло до Найла.
—Наши вожди правильно сказали, что ты | — самый мудрый из людей, которых им доводилось видеть,— вздохнула девушка.
Как пояснила пленница, люди подземелий все время искали себе новые территории, правда, только подземные. Как только их популяция увеличивалась до таких размеров, что становилось невозможно и дальше обитать на имеющейся территории, они шли дальше. Такое происходило примерно раз в двадцать лет. Чтобы занять новые территории под землей, требовалось вначале выжить гигантских пауков с поверхности. Пауки могли почувствовать людей подземелий, и вообще, люди никогда не доверяли восьмилапым, зная об их коварстве.
Найл кивнул: в его землях отношение к паукам было похожим.
Гибрид муравьев и пчел, столько лет докучавший северным паукам, люди в белых одеждах вывели специально. Его селекцией и разведением занимались ученые из подземелий. Гибрид оказался полностью управляемым и точно выполнял приказы. Это были живые роботы, нуждающиеся в пище и сне, но беспрекословно повинующиеся хозяевам. Тот разум, который чувствовал Найл, был разумом людей подземелий, ведущих муравьев.
Раз в двадцать лет, когда увеличивалось население подземных человеческих городов, люди давали команду муравьям начать плодиться. Этот всплеск рождаемости отмечали и пауки. Найл вспомнил, как во время аудиенции у предыдущего Правителя нынешняя Правительница — тогда еще ею не являвшаяся — сообщила Посланнику Богини об этом.
По приказу людского разума, плодились муравьи определенных видов, как правило, больше всего нарождалось строителей. Когда требовалось сражаться с пауками, на свет появлялись солдаты. После всплеска рождаемости гигантские муравьи начинали расширять свои территории, тем самым отвоевывая место для истинных хозяев — людей подземелий, которые в свою очередь передвигались в нужную сторону под землей, занимая все новые и новые туннели. Единый гигантский муравейник стоял над несколькими городами людей подземелий, но теперь им снова требовалась новая территория, и они решили подвинуть пауков с насиженных мест.
—Почему вы не пошли дальше на север? Туннели проложены под озерами или нет?
—Проложены,— кивнула девушка.— Но наши вожди не хотят жить под водой, считая, что это опасно. Туннели были построены очень давно, и мы не уверены в их абсолютной надежности. Мы, вообще, замуровали стены, ведущие в туннели под озерами, на тот случай, если вода все-таки хлынет под землю. И правильно сделали,— улыбнулась она.— Если бы стен не было, когда разозлился Хозяин Озера, то большинство наших уже погибло бы.
Найл кивнул, вспоминая недавнее затопление главного паучьего города. Сам он тогда чудом спасся, так как находился недалеко от выхода на поверхность.
— Но почему ты говоришь, что большинство твоих соплеменников погибло бы? — обратился Посланник Богини к девушке.— Вы же знаете какие-то выходы на поверхность? Ведь ты с братом и любимым вышла из подземелий. Выходили и другие твои соплеменники. Неужели у вас не разработан план эвакуации на такой случай?
—Нет,— отрезала она.— Мы лучше погибнем, чем выйдем на поверхность.
—Но почему?
—Потому что мы — люди подземелий! — в гневе воскликнула она. В ней опять проснулась та же ярость, что и в начале, глаза снова метали взгляды-молнии.— Нам предначертано жить под землей! Мы погибнем, если будем жить на поверхности.
Найл удивленно посмотрел на собеседницу. Внезапно он почувствовал множество мыслей, пролетающих у нее в мозгу на поразительной скорости. Они были подобны вспышкам молний, и Найлу требовалась повышенная сосредоточенность, чтобы ухватить их все. Мыслительный процесс у него самого, у его друзей, жуков и пауков шел гораздо медленнее. К счастью Найла, девушка не зашторила сознание: то ли забыла, то ли просто ей требовалось очень быстро все обдумать и было некогда беспокоиться о том, что ее мысли может прочитать посторонний.
А она прикидывала, через сколько времени умрет. Как понял Найл, пленнице и ее сородичам с детства внушалось, что выход на поверхность губителен для их организмов, и если они быстро не покончат с собой, то их ждет мучительная смерть. Выходили только по особому разрешению вождей, да даже не по разрешению, а по приказу, для выполнения какого-то задания, жизненно важного для племени. К выходу на поверхность долго готовили. К нему допускались лишь лучшие из лучших. Детей с самого раннего детства тестировали на пригодность к тому или иному ремеслу и на врожденные способности, которые в дальнейшем развивали. Способность к самоумерщвлению имелась не у всех. Девушка, оказавшаяся в руках Найла, зарекомендовала себя наилучшим образом, доказав свою верность племени. Поэтому ей было дозволено готовиться к выходу на поверхность для участия в боевой операции. Она, как и Найл, умела вживаться в души животных, насекомых и растений, а потому могла легко управлять гигантской стрекозой. Группе из трех человек, включавшей девушку, ее брата и любимого мужчину, было велено уничтожить отряд под предводительством Посланника Богини, стоявший лагерем в долине.
Но они не выполнили задания, более того, потерпели сокрушительное поражение и были пленены.
Но теперь девушка думала о том, сколько ей осталось жить. Сколько времени потребуется организму, чтобы умереть, несмотря на работу аппаратов, к которым она подключена.
Нужно будет сказать об этом главному лекарю, тут же подумал Найл, предварительно зашторив сознание. Ему не хотелось потерять пленницу. С другой стороны, он не исключал, что вожди людей подземелий держали своих соплеменников в неведении — чтобы ими было легче управлять. Может, эти вожди подобны паукам, раньше правившим городом, где теперь постоянно жил Найл, обещавшим всем людям-рабам путешествие в большой счастливый край. Ему захотелось добраться до этих вождей... Но, главное, ему хотелось, чтобы пленница поверила ему.
— Ты не умрешь,— мягко сказал Найл вслух.— Зачем тебе умирать? Ты никогда не думала о том, что есть и другая жизнь? Жизнь вне подземелий. Под солнечным светом, среди зеленой травы, цветущих кустов и качающихся деревьев. Все живое произрастает на поверхности — фрукты, овощи, ягоды. На поверхности земли живут звери и птицы. И людям предначертано жить на земле, а не под слоем грунта. Почему ты лишаешь себя всего этого? Хочешь, я покажу тебе то, что ты никогда не видела? Ты пойдешь вместе со мной в мой город, где я правлю, и будешь жить там. Ты поймешь, чего тебе не хватало все эти годы! Ты не вернешься в подземелья и не станешь там отверженной, ты, наоборот, станешь любимой и родишь столько детей, сколько пожелаешь — у нас рождаемость не ограничивается. Кстати, а те двое, которых вернули назад в подземелья, живы?
Девушка кивнула и сообщила, что они живут в пещере отверженных. Им запрещено общаться с остальными людьми, да и людьми они теперь не считаются, хотя раньше были на привилегированном положении.
—И что они делают в этой пещере?
—На них проводятся опыты. Я не знаю, какие именно. Но как только нашим ученым требуется человеческий материал, они могут ими воспользоваться.
—Но ведь они пользуются не только вашими? — спросил Найл, вспоминая, как северные пауки рассказывали ему об исчезновениях рабов и о том, как они заделывали входы в туннели, чтобы чернокожие не сбегали. Вот, значит, куда те подевались...
Девушка подтвердила догадку Найла. Опыты проводились постоянно. Люди подземелий брали с поверхности, в основном, черных, зная о ситуации в трех паучьих городах. Черных не станут искать с таким рвением, как искали бы белых. А отработанный материал, лишенный сознания, потом выпускают на поверхность — для выполнения человеческими руками тех функций, которые не под силу гигантским муравьям в связи со строением их тел. Туда же на поверхность могут быть отправлены и провинившиеся люди подземелий. Это считалось самым страшным наказанием.
Внезапно девушка заплакала.
В первое мгновение Найл не знал, как себя вести. Он видел уже столько превращений красивой пленницы: гнев, ярость, готовность ринуться в бой, и вот теперь появились обычные женские слезы.
Посланник Богини поступил так, как если бы на месте пленницы оказались умершая Мина, или Зара, дожидающаяся его во дворце управителя второго города, или любая другая из женщин, с которыми он делил свое ложе.
Он пересел со стула на кровать и притянул стройное тело к себе. Она была гораздо тоньше всех девушек, которых ему доводилось обнимать, и даже показалась ему какой-то хрупкой — пожалуй, это слово наиболее подходило к строению ее тела. При первой встрече, его скрывали свободные белые одежды, а сейчас простыня, которой девушка прикрывала обнаженное тело, спала. Вообще, она выглядела скорее как подросток, а не как зрелая женщина, и только лицо было по-взрослому строгим, недетским. Тонкие руки, сильно выступающие ключицы, длинная «лебединая» шея, маленькая грудь... Причем все это было молочно-белым, создавалось впечатление, что сквозь кожу проступают синие сеточки вен...
Девушка не стеснялась свой наготы — или в данный момент забыла о ней. Она рыдала от отчаяния, горя, от того, что рушилась ее привычная жизнь, и она потеряла своих родных. Найл стал целовать ее мокрые от слез щеки, заплаканные глаза, поток влаги из которых не уменьшался, гладить черные густые волосы, одновременно шепча ласковые слова. Вначале она давала только утешать себя, не отвечая на ласки мужчины, но потом постепенно Найл почувствовал, как набухли ее соски и затвердела грудь. Пожалуй, девушка сама удивилась произошедшим с нею переменам. Но она не успела опомниться: Найл накрыл ее губы своими — и они слились в долгом поцелуе. Вначале девушка вела себя робко, но потом осмелела и принялась за исследование тела мужчины.
В первый момент Найл подумал, что провод, через который она была подключена к аппаратуре, помешает им — но он хорошо тянулся, и пара не ощущала никакого дискомфорта.
Девушка помогла ему раздеться, с интересом разглядывая мускулистое загорелое тело Посланника Богини, затем он лег рядом с нею и продолжил ласкать маленькую грудь и худые бедра девушки.
Вообще-то, Найл предпочитал более крупных женщин, да и все его предыдущие партнерши (за исключением дочери Сарта, предыдущего управителя главного паучьего города от белых) обладали мускулистыми или литыми телами.
В городе, где он постоянно жил, ценились крутые бедра, пышная грудь, женщины все были крупные, а если они и отличались стройностью, то относились к охранницам, много занимавшимся физической подготовкой и состоящим из одних мышц.
Принцесса Мерлью, правда, не могла похвастаться ни мускулатурой, ни крутыми бедрами, но она родилась в Дире, а не в городе, где они сейчас жили. Да и ее фигура была настолько хороша, что ни один нормальный мужчина не мог отвести от нее взгляд: стройная, но не худая, с хорошо сформировавшейся грудью, длинными ногами, которые она любила демонстрировать и которыми явно гордилась, принцесса могла дать фору любой женщине из всех городов, в которых побывал Найл за свою жизнь. К тому же, принцесса любила лежать на солнышке, зная, что загар ей очень к лицу, да и сам процесс доставлял ей несказанное удовольствие после детства, проведенного под землей...
Девушка, упавшая на ложе рядом с Най-лом, совсем осмелела, ее гнев и ярость ушли, дав место другим чувствам. Она показывала себя нежной и страстной, покорной и пылкой, умело отвечала на ласки Посланника Богини, а потом почти одновременно с ним дошла до пика наслаждения.
Когда они оба немного отдохнули, она раскрыла глаза и встретилась взглядом с мужчиной, только что доставившим ей такое удовольствие.
— Теперь я могу назвать тебе свое имя,— сказала она.
Увидев в глазах Найла немой вопрос, девушка пояснила, что в их племени мужчины не знают имен женщин до тех пор, пока вместе не поднимутся на небеса — именно так у них называется достижение высшей точки наслаждения.
— Меня зовут Энна,- сообщила пленница.— А ты... ты совсем не такой, как мне говорили.
И она обворожительно улыбнулась ему.

ГЛАВА ЧЕТВЕРТАЯ

—Я приду завтра,— сказал Посланник Богини.— А сейчас спи.
—Не оставляй меня! — взмолилась Энна.— Я боюсь находиться здесь одна!
—Почему? Ты боишься пауков? Так они ничего с тобой не сделают. Они слишком заинтересованы в том, чтобы ты не умерла. И они не причинят тебе зла — как раз наоборот.
—Ты не понял,— вздохнула Энна.— Я боюсь своих соплеменников... Мне было так хорошо с тобой. Я поняла, что многое из того, что нам говорили в подземельях вожди — неправда. Или даже вообще все ложь! Сегодня днем я видела в окне солнечный свет... Пусть даже я находилась в здании, но я все равно почувствовала, как хорошо на свету — под настоящим солнцем, а не при свете искусственных ламп. У тебя и всех других людей, которых мне уже довелось увидеть на поверхности, загорелая или смуглая кожа, моя же кажется мне теперь болезненной... А нас убеждали, что белая кожа — признак красоты. Теперь мне так не кажется, я хочу, чтобы мое лицо приобрело золотистый оттенок, как у той девушки, которая вместе с твоим отрядом возвращалась в этот город.
Она помолчала немного, с грустью глядя на Найла, а потом заговорила вновь:
— И ты с такой любовью рассказывал о своем городе, о природе, что я вдруг поняла, чего я была лишена все эти годы. Ты прав! Я же видела все картинки, возникающие у тебя в мозгу. Они так заманчивы! Я хочу увидеть все это вживую...
Найл с интересом посмотрел на девушку. Ей, в самом деле, сейчас было очень грустно: она, наконец, осознала, чего ей не хватало восемнадцать лет ее молодой жизни и что всего этого она не видела по воле вождей, преследующих какие-то свои цели. Посланник Богини в свою очередь подумал, что всех соплеменников девушки надо бы вывести на солнечный свет, которым они, как и Энна, никогда не могли насладиться. В душе Найла всегда горел огонь освободительной борьбы, и он не хотел, чтобы люди находились в рабстве — какие угодно, у кого бы то ни было. Почему вожди решили оставить целую расу в подземельях?
Почему они не дают им жить там, где хочется нормальному человеку? Пусть каждый человек сам выбирает место, где строить свой дом.
Ведь эти люди подземелий, насколько понял Найл, способны справиться с пауками — раз большинство из проживающих в лабиринтax обладает такими же способностями, как и он сам, а некоторое — и более сильными. Найлу хотелось бы овладеть рядом трюков, используемых людьми подземелий. Например, как создать призрак, принимающий нужную форму и говорящий нужным голосом? Как воздвигнуть сильнейший ментальный барьер, окутывающий целый город, сквозь который не в состоянии пройти никакой импульс, даже многократно усиленный всей аппаратурой, имеющейся в наличии у пауков? И ведь вожди, сидящие под землей, видели и Найла, и {всех членов его отряда, пришедшего в северные земли. Значит, они владеют ясновидением? Можно ли развить в себе эти способности?
Посланник Богини надеялся, что Энна ответит на часть его вопросов, но, пожалуй, девушка знает далеко не все, для получения полной информации нужно добраться до вождей подземного племени. Однако, главное — это освободить простых людей, соплеменников Энны, и дать им свободу выбора. — Значит, ты боишься, что за тобой придут? — уточнил Посланник Богини у Энны. Девушка кивнула и со слезами на глазах воскликнула:
—Вожди не допустят, чтобы я оставалась на поверхности, в плену у восьмилапых! Да еще и в то время, когда тут находишься ты, способный докопаться до тайн, которые от тебя хотят скрыть.
Энна также добавила, что вожди признали Найла самым опасным противником и предприняли не одну попытку выгнать его из северных земель. Правда, пока у них ничего не вышло. Но они не оставят своих попыток и сделают все возможное, чтобы он не получил никакой информации от Энны и побыстрее отправился назад в свой город.
—Как ты считаешь, я в состоянии с ними совладать?
—Ты имеешь неплохой шанс. Ты или твой брат. Его наши вожди тоже опасались. Конечно, предсказать, кто победит, невозможно. Но наши вожди впервые кого-то боятся. Никто из моих соплеменников не помнит, чтобы они всерьез воспринимали какую-то угрозу. Со всеми предыдущими соперниками они справлялись без особого труда.
Посланник Богини принял решение: сейчас он оставит рядом с Энной Вайга, выспавшегося днем, как и Найл, а сам наведается к Аргону — новому управителю от белых, с которым не стоило бы портить отношения.
Вначале Аргон, как и люди в белых одеждах, хотел выгнать Найла из северных земель, правда из других соображений: Аргон жаждал получить власть и считал, что Найл может ему в этом помешать. Затем теперешний управитель затеял хитрую игру с целью закабалить Найла (по местным законам, которых Посланник Богини не знал), чтобы тот служил Аргону и выполнял его задания. Отец Раисы, которую он использовал, желал смерти Сарта, предыдущего управителя главного паучьего города от белых. Сам он его убить не мог — его ждало бы суровое наказание. Если бы это сделал Посланник Богини, то он мог бы быть прощен пауками — в награду за разгром гигантских муравьев. К тому же в таком случае все, кроме Найла и его отряда, оказались бы довольны: северные пауки показали бы свою власть и право казнить и миловать Посланнику Богини и членам его отряда, которые, по их мнению, установили неправильные порядки у себя в городе; а Аргон, угодивший Правителю и другим северным восьмилапым, автоматически сделался бы управителем. Но теперь он и так стал им. Более того, во время затопления города Хозяином Озера Найл спас от смерти и Аргона, и Раису, а в дальнейшем разрешил им разместиться в выделенном отряду дворце. Теперь Аргон определенно знал, что Правительница, с которой , нынешний управитель всегда поддерживал тесный контакт и на которую работал, дала Найлу задания, выполнение которых жизненно необходимо паукам третьего города, захватившим власть. Мешать паукам управитель не станет.
Так что Найл считал, что подвохов от Аргона можно не опасаться — по крайней мере, на этом этапе. Аргон, как надеялся Найл, понял, что Посланник Богини не стремится к власти на севере, так что лично для него угрозы не представляет. В интересах Аргона также помочь Найлу в выполнении заданий паучихи Доры. Тогда Посланник Богини скорее отправится домой, а Аргон, показав свое рвение паукам третьего города, не исключено, заработает себе еще несколько плюсов.
—Энна,— обратился Найл к девушке,— я вернусь к тебе, как только у меня появится свободная минута. Но дежурить у тебя постоянно я не могу: у меня очень много дел. Меня периодически будут заменять брат или лекарь Симеон. К тому же, как тебе, наверное, известно, в этом городе есть башня-диспетческий центр, куда поступают сигналы из любых мест трех городов. Ты в состоянии сама послать сигнал туда?
—Да,— кивнула Энна.
—В крайнем случае сразу зови на помощь. Меня тут же найдут.
—Хорошо, Посланник Богини.
Найл быстро оделся, склонился над губами девушки, потом вышел в коридор, где его ждали Вайг с Дравигом, и объяснил им ситуацию. Кивнув, старший брат отправился в палату к Энне, чтобы нести вахту рядом с нею.
Посланник Богини еще раз зашел к главному лекарю, пояснил, чего боится Энна, а так же обещал подумать, как еще можно защититься от людей подземелий. Ему бы, конечно, хотелось взять и других сородичей Энны в длен — чтобы потом освободить их.
Но для начала следовало разобраться, каким образом люди подземелий парализуют волю пауков, людей и жуков. Сама Энна не могла этого сделать. По ее словам, парализующий импульс шел из-под земли, направляемый вождями племени. И только потом отряд на стрекозах вылетел к поверженным врагам, чтобы уничтожить их всех. По мнению самой Энны обладатели черных блестящих панцирей отошли первыми, так как вожди ориентировали свой импульс на известных им пауков и людей.
Поскольку жуки на севере не встречаются, вожди не смогли нужным образом видоизменить импульс, и он оказался слабым для данной особи.

* * *

Выходя из здания медицинского центра, Найл увидел маленький паучий шарик, висящий рядом с входом.
—Приветствую тебя, Посланник Богини,— донесся до Найла импульс, отправленный Рикки.
—Приветствую тебя, уважаемый начальник разведки,— ответил Найл.
Затем Рикки поздоровался со старым Дравигом, сопровождавшим Найла, а также с двумя молодыми пауками, поджидавшими Посланника Богини перед зданием.
— Я хотел бы пригласить тебя в казармы,— обратился Рикки к Найлу.— И тебя, уважаемый Дравиг. С вами обоими желает встретиться наш начальник стражи Гурм. То есть бывший начальник стражи.
Рикки предложил указывать дорогу, Найл тут же сел на спину одного из молодых пауков и группа отправилась в направлении казарм. Подключившись к сознанию Рикки, Найл не мог прочитать там никакой информации. То ли Рикки опасался, что его ментальные импульсы может кто-то перехватить, то ли чего-то не успел выяснить.
Правда, последнее было маловероятно: маленький начальник паучьей разведки обычно знал больше других и видел то, что другим недоступно, взять хотя бы белый порошок,— ревностно охраняемый секрет пауков третьего города.
Казармы располагались на самой окраине первого города и были окружены высоким бетонным забором. Пожалуй, они остались с древних времени, решил Найл, и когда-то использовались людьми. Нечто похожее он видел и в своем городе.
На контрольно-пропускном пункте дежурили два молодых крепких паука из той же породы, что и начальник стражи, которого Посланник Богини несколько раз встречал перед дворцами свергнутого Правителя.
Эти пауки были самыми крупными из всех, виденных Найлом, а их тела отличались повышенной ворсистостью.
Посланника Богини, Дравига и Рикки тут уже ждали. Молодые пауки склонились в ритуальных поклонах, Найл с Дравигом и их сопровождающие также вежливо поздоровались. Затем Посланник Богини уловил ментальный импульс, отправленный одним из охранявших КПП пауков в казарму. Тут же послышался топот лап: прибежали еще два паука, которые и проводили гостей к бывшему начальнику стражи, теперь базирующемуся в казармах.
В казарме, куда зашли гости, освещение отсутствовало. Найл ухватился за сознание молодого провожатого, который и указывал ему дорогу. Двое пауков из отряда Найла остались на улице.
Когда они добрались до кабинета начальника стражи, огромный паук сложил переднюю пару лап на груди, выражая тем самым свое уважение гостям. Дравиг сделал то же самое, Найл просто склонил голову.
Они находились в просторной комнате с двумя небольшими зарешеченными оконцами, почти пустой, если не считать полуразвалившийся деревянный стол и скамью перед ним. На одной из стен висел полуистлевший пла-кат, на котором можно было прочитать лишь отдельные буквы какого-то обращения или лозунга. Все это Найл увидел через сознание молодого паука, показавшего ему спартанскую обстановку.
Шарик Рикки опустился на стол, и маленький паучок вылез из него, устроившись на краю. Посланник Богини сел на скрипнувшую скамью. Дравиг и начальник стражи Гурм остались на грязном полу. Здесь, как и во всех паучьих жилищах, в которых довелось побывать Найлу, лежал толстый слой пыли и грязи: пауки никогда не мыли полов и окон. Посланник Богини предполагал, что если бы сейчас за окном было светло, то солнечные лучи все равно пробивались бы в кабинет с большим трудом: и из-за слоя грязи, и из-за того, что окно выходило в глухой двор и смотрело на стену еще одной казармы. Найл понял это, держась за сознание молодого паука-провожатого, показавшего Посланнику Богини и вид за окном.
—Можешь быть свободен,— сказал бывший начальник стражи своему подчиненному.
— Есть! — ответил тот, ловко повернулся и вышел из кабинета.
Гурм поблагодарил Посланника Богини и Дравига за то, что они любезно согласились с ним встретиться и прийти в эти казармы. Как сообщил начальник стражи, ему и его подчиненным сейчас запрещено их покидать.
— Почему? — удивился Дравиг.
Найл же уже догадывался, кто отдал этот приказ и с какой целью. Начальник стражи, читавший мысли Посланника Богини, в эти минуты не зашторивавшего сознание, подтвердил его правоту: новая Правительница устанавливает свои порядки и приближает к себе в первую очередь пауков из третьего города. Бывшему начальнику стражи Гурму она не доверяет. Дора точно знает, что Гурм никогда ее не жаловал и пытался обратить внимание предыдущего Правителя, которому он служил верой и правдой, на продажность ее натуры. Гурм оказался прав: Дора убила Правителя, приблизившего ее к себе. Если бы Правитель прислушивался к словам начальника стражи, то остался бы жив. Дора же, в свою очередь, не может простить Гурму того, что он пытался подорвать доверие Правителя к ней, и прекрасно понимает, что ей он не станет служить так, как служил ее предшественнику. С другой стороны она знает, что он — профессионал, кадровый военный, и не желает окончательно терять его. Убить его тайком не получится, оснований для высылки из города нет. Поэтому она и поставила его во главе паучьего полка первого города и переселила всех бывших стражников, числившихся в подчинении у Гурма, в эти казармы. Она велела им находиться в состоянии боевой готовности, чтобы в случае необходимости выступить в поход под % предводительством Посланника Богини. — Твое появление здесь и сейчас оправдано,— обратился Гурм к Найлу.— Так что никто из приспешников Доры сюда не прибежит, чтобы увести тебя из казарм. Я никогда не стал бы тебя подставлять. В первую очередь меня, конечно, волнуют мои подчиненные, в чем я честно признаюсь, но мне хочется, чтобы ты считал меня своим другом. Я знаю, какие задания дала тебя Дора. Нам приказано быть готовыми в любой момент сорваться, по твоему первому зову. Предназначение паучьего полка — уничтожение двуногих в белых одеждах. Так что ты можешь на нас рассчитывать. Это во-первых. Официальная версия твоего приглашения сюда — обсуждение планов по уничтожению двуногих из подземелий. Именно такой запрос я отправил в диспетчерский центр, заявив, что у меня подготовлены для тебя предложения, и получил добро на встречу с тобой — если и когда ты согласишься.
— Нас случайно не подслушает никто посторонний? — перебил Найл бывшего начальника стражи. Он прекрасно помнил слова Рикки о том, что разговоры, ведущиеся в городе, каким-то образом фиксируются, и те, кому нужно, могут проверить, о чем говорят люди и пауки.
Найл посмотрел на Рикки, послав ему направленный ментальный импульс.
—Не волнуйся,— ответил Рикки, причем не направленным ментальным импульсом, а обычным. В результате его ответ уловили и Дравиг, и Гурм.— То, что мы говорим здесь и сейчас, слышим только мы. Эта комната ментально изолирована.
Дравиг поинтересовался, каким образом северные пауки научились добиваться такого эффекта.
Специальная техника, уклончиво ответил маленький начальник разведки, правда, тут же добавил, что ее члены отряда не получат, так как она является секретной и доступна лишь ограниченному кругу северных пауков. Более того, Рикки обратился с просьбой от себя лично даже не упоминать Доре о том, что Посланник Богини и его друзья хотели бы получить в свое распоряжение что-то из подобных приборов. Хотя Правительница и знает о существовании этой аппаратуры, лучше не ставить ее в известность, что ею лишний раз пользовались.
Найл кивнул с пониманием, а начальник стражи добавил, что Посланник Богини, благодаря своим природным способностям, умеет добиваться подобного эффекта. Он ведь уже создавал ментальный кокон, в который помещал себя и Рикки, не так ли? Правда растрачивается много энергии, но все равно без этой техники Найл, в принципе, может обойтись.
Посланник Богини кивнул: в любом случае его больше всего интересовал ментальный усилитель, Симеон собирался взять с собой какую-то медицинскую аппаратуру, а количество гужевых ограничено. Конечно, что-то на себе потащат пауки, но тем не менее забрать все невозможно. Ведь еще требуется нести воду, припасы, оружие.
Гурм заявил Найлу, что он в самом деле может рассчитывать на любую помощь начальника стражи и его подчиненных в борьбе с двуногими в белых одеждах, являющимися врагами всех пауков. Посланнику Богини стоит лишь направить запрос в диспетчерский центр, и пауки-стражники тут же принесутся на помощь.
Найл поблагодарил их начальника, но посчитал необходимым сразу же пояснить свою позицию. Самое важное — добраться до вождей людей в белых одеждах, которые и затеяли войну против северных пауков силами гигантских муравьев, управляемых ими. Найл рассказал о подземных, городах, нехватке помещений и о простых людях, живущих там и не видящих света. Если выпустить их на поверхность, где места хватит всем, то их уничтожение теряет смысл.
— Они обладают твоими способностями?
— Не все. Некоторые. В основном, способностями наделены вожди. И все, что произошло с вашим городом и с нашим отрядом, устроили их главари.
И начальник стражи, и Рикки глубоко задумались.
—Ну тогда, наверное, нас интересуют только эти вожди,— неуверенно сказал Гурм, обращаясь к Рикки.
Наблюдая за общением начальника стражи и начальника разведки, Найл вдруг отметил для себя, что Гурм, несмотря на свои огромные размеры, не только прислушивается к мнению начальника разведки, но и ему требуется его одобрение. Найл так пока окончательно и не разобрался в местной паучьей иерархии. Однако понял, что Рикки очень не прост, а также соображает гораздо лучше, чем большинство местных пауков. Если бы Найлу кто-то предложил делать ставки на победу в борьбе за местный трон, Посланник Богини поставил бы на маленького Рикки (главный лекарь исключался, так как не жаждал власти), но не на Дору, ставшую Правительницей. Или это только временно?
«У нас такие страсти среди пауков невозможны»,— долетел до Найла направленный импульс Дравига, так пока и не смирившегося с отношениями в среде северных пауков, находящихся на грани гражданской войны.
Начальник стражи тем временем посмотрел на Найла, переступая с лапы на лапу, и прямо спросил, чью сторону возьмет Посланник Бо-гини в борьбе за власть на севере.
— Что вы хотите? — прямо спросил Найл, понимающий, куда их втягивают.— Занять трон? Тогда кто станет Правителем?
«Я против гражданской войны между пауками!» — послал очередной направленный импульс Найлу Дравиг.
— Уважаемый Дравиг,— обратился к старому пауку маленький Рикки, сидевший на краю стола,— мы не настаиваем на том, чтобы вы участвовали в нашей гражданской войне.
Наоборот мы хотим, чтобы вы не примыкали ни к одной из сторон.
—Ты поймал мой направленный импульс Посланнику Богини? — не смог удержаться от вопроса Дравиг.
— Да,— ответил Рикки.
Дравиг опять хотел что-то спросить (Найл предполагал, что старый паук желает узнать механизм подобного — ведь рядом с Рикки не находилось никаких технических приспособлений. Значит он использует свои природные способности?), но Рикки его остановил, заявив, что сейчас не время и не место пускаться в объяснения — по крайней мере, относительно сигналов, их отправки, получения и перехвата. Времени мало. Ни Рикки, ни Гурм не могут сказать, какую гадость замыслила Дора. От этой хитрой интриганки можно ждать всего, чего угодно.
Пауков третьего города другие северные пауки всегда недолюбливали. Сейчас слишком многие недовольны тем, что Правительницей стала представительница именно третьего города. Более того, паукам первого и второго городов не понравилось, как Дора захватила власть. Если бы она подняла восстание, участвовала в борьбе и победила — ее воспринимали бы по-другому. Это была бы честная борьба за власть, в которой выиграл сильнейший.
—А что она сделала? — спросил Дравиг. Ни Посланник Богини, ни старый паук пока
не знали, какие события произошли в городе, когда они находились у подножия гор.
Как сообщил гостям маленький Рикки, Правитель был отравлен. Выяснилось, что пауки Дориной породы обнаружили в подземных туннелях под своим поселением не только запасы белого порошка, но и какие-то яды. К сожалению, об этом не знал никто из первого и второго городов. Если маленьким разведчикам удалось подсмотреть, как пауки третьего города вдыхают белый порошок, то подсмотреть использование ядов было невозможно: во-первых, негде, во-вторых, сами пауки ведь их не использовали. Спуститься в подземелья ни Рикки, ни его маленькие разведчики не могли. Яды оставались еще одной тайной пауков-соплеменников Правительницы.
Пауки первого и второго городов возмущались поведением Доры еще и потому, что она, убивая Правителя, не пожалела и самок, отра- вившихся вместе с ним. Могла бы использовать яд только против одного Правителя — если уж решила сесть на трон. Но погибли почти все паучихи, жившие во дворце.
—А из третьего города она была одна?
—Да,— подтвердил бывший начальник стражи.— Правитель предпочитал более круп-
ных паучих и в основном выбирал себе жен из первого или второго города. Дора была един-
ственной, попавшей туда за свою красоту. Ее не любили. Теперь она приблизила к себе своих подруг, примчавшихся из третьего города, а также оставила двух старых паучих, с ней друживших и не отравившихся. Эти две старые самки недолюбливали Правителя, в последнее время уделявшего им мало внимания — не то что в юные годы. Он, вообще, хотел выгнать их из дворца, и только Дора уговорила его их оставить, за что они ей, конечно, благодарны. Эти две качались на самых дальних тенетах, наблюдая за тем, как он развлекается с самками, годящимися им во внучки. Теперь обе сидят в двух нишах рядом с Правительницей и готовы служить ей верой и правдой — за сохранение жизни и за приближение к своей царственной особе.
Найл поинтересовался, где сейчас находятся тела Правителя и других самок. Посланник Богини помнил, что говорил Хозяин Озера, возмутившийся сбросом в его воды паучьих тел, отравлявших подводный мир.
Хозяин Озера не возражал, чтобы ему время от времени подкидывали по одному пауку, очищенному от панциря — как пищу рыбкам, но грозился снова затопить город, если к нему в озеро опять сбросят много тел.
Дравиг с ужасом вспомнил затопление города и то, какого страха натерпелся он сам и другие пауки из их отряда, сидя на крыше небоскреба. Вообще, восьмилапые из города Найла страшно боялись воды — пожалуй, больше, чем чего-то еще. Северные пауки не испытывали такого страха, но тем не менее тоже не особо радовались, спасаясь от наводнения, во время которого какое-то количество пауков все-таки погибло. Если бы не Найл с Вайгом, вовремя примчавшиеся на стрекозах и спасавшие людей и пауков всю ночь напролет, то погибло бы гораздо больше восьмилапых.
— Теперь Дора не скрывает, что договорилась с Хозяином Озера,— сообщил Рикки.— И это тоже вызывает возмущение наших пауков. Затопление города было одним из этапов запланированной третьими пауками борьбы за власть. Сибил, путешествующий с Найлом по подземным лабиринтам, понял, что под вторым и первым паучьими городами, а также под муравьиным запасов белого порошка нет. Значит, подземелья можно было спокойно затоплять. Выйдя на поверхность остатков гигантского муравейника, он подал условный сигнал Доре, которая в свою очередь подала сигнал Хозяину Озера. Дора спаслась, Сибил и другие члены группы Найла тоже, так как находились недалеко от выхода на поверхность: несмотря на то, что они опять пошли в лабиринты, члены группы не успели зайти далеко. Дора таким образом желала дискредитировать Правителя — вроде как он не в состоянии должным образом управлять северными пауками, не может урегулировать отношения с Хозяином Озера, который в результате заговора добился того, чего хотел: ему не сбрасывают трупы пауков. Правда, Дора просчиталась: с точки зрения пауков первого и второго городов, она поступила подло, гибель пауков и рабов во время наводнения не оправдана, а с Хозяином Озера и так можно было договориться.
А теперь трупы Правителя и самок не похоронены в соответствии с паучьими традициями, и это тоже вызывает недовольство пауков первого и второго городов. Пусть Хозяин Озера не разрешает больше скидывать паучьи трупы к себе в воду, в некотором роде он прав: вода, которую пьют все жители городов, загрязняется, но почему не произвести ритуальные выстрелы, почему не поместить таблички в ритуальные залы? Хороший был Правитель или плохой — другой вопрос. Но отравленный паук долгие годы был Правителем, его правление — часть истории северных пауков, и ее нельзя вычеркнуть, нельзя взять и сказать: ее не было, или она была неправильной, а потому эти годы надо забыть. Тем более, большинство пауков первого и второго городов хотели бы видеть на троне старого Правителя — или кого-то из своих городов, но только не из третьего.
— Так где сейчас их трупы? — опять спросил Найл.

Предыдущая страница 3 Следующая страница


Судья 4

—Их сбросили в старую каменоломню и завалили камнями,— сообщил Рикки.— Официальное объяснение: их тела отравлены, и их нельзя похоронить, так как в земле проходят подземные воды, которые тоже могут быть отравлены, а в дальнейшем, соединившись с водой Озера, сделать и нашу питьевую воду непригодной для питья. Так мы и узнали о том, что Правителю был подсыпан яд. Объяснение было представлено прессаташе Доры после того, как многие пауки начали возмущаться.
— Мы можем услышать твое мнение о случившемся, Посланник Богини? — обратился к Найлу начальник стражи. Дравига он не спрашивал: мнение старого паука о происходящем между восьмилапыми на севере и так уже было несколько раз высказано.
Найл заявил, что ему, как и Дравигу, странно наблюдать такие разногласия между пауками. У него нет никакого желания попадать в центр гражданской войны. Как он уже неоднократно заявлял, ему хотелось бы забрать с собой из северных земель группу людей — белых и черных, ментальный усилитель и кое-какую медицинскую аппаратуру — по выбору лекаря Симеона. Его также интересуют запасы белого порошка, частью которых Дора обещала с ним поделиться — если он их найдет. Также он хотел бы узнать все тайны .людей подземелий и освободить простых граж-дан, насильно содержащихся в лабиринтах по воле вождей.
Выслушав его внимательно, Рикки с начальником стражи выдвинули свои требования и высказали свои предложения Найлу и Дравигу. Во-первых, их просили не участвовать в местном паучьем конфликте. А Дравиг то боялся, что их втянут в гражданскую войну! Старый паук страшно обрадовался, услышав высказанное пожелание.
Начальник стражи заявил, что он и его подчиненные уверены: они справятся сами — но только если сражаться придется с пауками. У Рикки и начальника разведки нет уверенности в этом.
— Почему? — спросил Найл.
—Я уже говорил тебе об этом, когда встретил перед городской стеной,— ответил Рикки.— Мы не уверены, заключала ли Дора соглашение с двуногими из подземелий или нет. Скорее всего, да. Теперь, после того, как мы выслушали тебя, Посланник Богини, нам кое-что стало ясно. Я лично считаю, что Дора каким-то образом все-таки договаривалась с вождями двуногих из подземелий, но перемудрила...
—Вспомните,— добавил бывший начальник стражи,— у подножия гор погибли все пауки из первого и второго городов, за исключением вязальщиков и носильщиков, которые не играют особой роли в нашей жизни.
— А наших просто не успели убить,— заметил Дравиг.
—Но нельзя исключать, что вас хотели только припугнуть и выгнать с севера,— высказал свое мнение бывший начальник стражи.— Чтобы и избавиться от вас, и в то же время не побудить вас вернуться с огромным войском. Ваш отряд парализовали, потом добавили бы еще и снотворного газа. Очнувшись, вы попытались бы — пусть не все, а часть выживших, мы же не знаем, стали бы горные жители убивать обладателей черных блестящих панцирей и двуногих, или нет — связаться с городом. Вы же пытались? И сигнал уходил в вакуум. Что бы вы сделали? Не исключено, что убрались бы восвояси.
Найл напряженно думал. Сегодня утром во дворце он выслушал версию Доры: она считала, что люди подземелий воспользовались внутренней борьбой пауков за власть и вовремя атаковали город, а также попытались нейтрализовать отряд Найла. Но могла ли она попросить людей подземелий уничтожить Найла, а поняв, что у тех ничего не получилось и Посланник Богини оказался сильнее, а также, что на обладателей черных блестящих панцирей чары действуют слабо, решить привлечь их на свою сторону? От хитрой интриганки Доры можно ожидать всего, чего угодно. В любом случае, теперь она хочет, чтобы люди подземелий были уничтожены.
Рикки же с Гурмом согласны с Посланником Богини — пусть простые жители подземелий выходят на поверхность и живут здесь (или часть отправляется в город Найла). С вождями же следует расправиться, хотя бы за атаки гигантских муравьев, которых они направляли, и ради того, чтобы эти жуткие соседи пауков перестали плодиться с невероятной скоростью.
—Мы хотели бы, Посланник Богини, чтобы ты занялся двуногими из подземелий,— сказал бывший начальник стражи.— В этом наши с Дорой цели едины. Только мы настаиваем, чтобы ты руководствовался нашими интересами, которые, как мы поняли, совпадают с твоими. Мы знаем: ты — человек слова, и если ты скажешь, что будешь на нашей стороне,— этого будет достаточно. Повторяю: мы не просим вас участвовать в нашей гражданской войне. Мы разберемся сами, а вы разберитесь с двуногими из подземелий, то есть с их вождями, и попытайтесь найти белый порошок. Этого для нас достаточно.
— И ведь тебе самому это интересно, не правда ли, Посланник Богини? — посмотрел на Найла маленький Рикки.
«Начальник разведки, как всегда, проявил сообразительность»,— подумал Найл, симпатизировавший маленькому паучку.
—Я даю вам слово,— ответил Посланник Богини.— Я разберусь с людьми подземелий и с их вождями. Но мое условие: люди должны быть свободны.
—Ты можешь забрать их всех с собой в свой город,— заметил Рикки.— Вот тебе огромный приток свежей крови, который ты так хочешь найти.

ГЛАВА ПЯТАЯ

—Ты думаешь вернуться в медицинский центр? — уточнил старый паук у Посланника Богини.
—Нет, я хотел бы еще заглянуть к Аргону, выслушать и его версию случившегося,— заявил Найл.
—Очень мудрое решение,— высказал свое мнение Рикки, а потом добавил, что ожидал от Посланника Богини как раз этого. Рикки хотел присутствовать на встрече.
Найл, конечно, не возражал. Он прекрасно помнил, как маленький паучок спас его в доме Аргона. Если бы не Рикки, Найл угодил бы в ловушку, расставленную новым управителем и его очаровательной дочерью, готовой на все за дозу белого порошка.
Вспомнив про порошок ине, Найл дотронулся рукой до пудреницы Раисы, дочери Аргона, в которую теперь был засыпан порошок из партии, найденной его отрядом в горах. Найл ведь хотел дать Раисе попробовать его, чтобы убедиться, нашли ли они ине или какую-то другую смесь.
Как сделать это при Рикки, которому он не собирался сообщать про находку? Оставался единственный способ: уединиться с Раисой с спальне.
Найл сел на спину одному из молодых пауков, дожидавшихся Посланника Богини и Дравига на улице, небольшая группа прошла через КПП, где им отдали честь пауки-дежурные, и тронулась ко дворцу Аргона.
—Он живет в том же доме или переместился в резиденцию своего свергнутого родственника? — уточнил Найл у Рикки.
—В том же самом,— ответил маленький паучок.— Только увеличил количество прислуги. Они сейчас приводят дом в порядок после затопления.
Найл поинтересовался, что будет с резиденцией Сарта. Кому ее отдадут?
—Сыну Аргона от первой жены,— ответил Рикки.— Уже отдали. Парень жил с семьей в небольшом домике, теперь перебрался туда. Ведь он же — следующий потенциальный управитель от белых. Если, конечно, тут опять все не переменится.
Сказав последнюю фразу, Рикки издал тихий рокочущий смешок. Найл же опять подумал, что поставил бы на маленького начальника разведки, если бы пришлось делать ставки. Посланник Богини не исключал, что следующим Правителем станет именно он. Ну, или Рикки посадит на трон начальника стражи, которым станет управлять, как пожелает. Этакий маленький серый кардинал...
Найл впервые увидел дом Аргона после затопления. Хотя он сейчас освещался только светом далеких звезд, да отсветами из окон, Посланник Богини решил, что особняк практически не пострадал снаружи.
Внутри ситуация оказалась несколько другой, хотя результаты уже проведенных восстановительных работ были ясно видны. Еще требовалось снова побелить потолки, покрасить или поклеить обоями стены, заменить обшивку кресел и диванов. Многочисленные статуэтки уже были найдены — по всей вероятности, их смыло водой с обычных мест и разнесло по углам комнат. К счастью, большая часть не пропала, унесенная за стены здания, а скопилась в помещениях за закрытыми дверями. Вот только множество посуды разбилось. Но осколки собрали, полы высушили и подмели. На первом этаже кругом были натянуты веревки, на которых сушилось мокрое белье и одежда.
Аргон встретил Найла на парадной лестнице и трижды поцеловал.
—Приветствую тебя в своем доме, Посланник Богини! — воскликнул хозяин и еще раз поблагодарил Найла за спасение его самого и дочери Раисы.
Найл в свою очередь поздравил Аргона с назначением на пост управителя первого города. К поздравлениям присоединились Дравиг и два сопровождавших старого паука и Найла восьмилапых. Рикки молча сидел в своем шарике.
Аргон пригласил гостей в просторную комнату, где стояли кожаные диваны, на которых люди спокойно могли разместиться.
Дравиг и два других гигантских паука, как обычно, устроились на полу, поджав лапы, а Рикки по своему обыкновению опустился на стол, где вылез из шарика и сел с хмурым видом.
Хозяин хлопнул в ладоши, тут же появилась служанка из полукровок, приняла заказ и вскоре вернулась с напитками для Аргона и Найла и одним из любимых паучьих лакомств для Дравига и сопровождавших его молодых восьмилапых — мухах в собственном соку. Гости еще раз поздравили Аргона с назначением, Найл поднял бокал за его здоровье, а Дравиг с пауками съели по мухе в честь хозяина особняка.
—Почему мы не видим твою дочь? — поинтересовался Найл.
—Если ты желаешь ее увидеть, Посланник Богини, то встретишься с ней чуть позже.— Аргон помолчал пару секунд и добавил: — Я не только не стану возражать, а наоборот, буду рад, если ты останешься сегодня ночевать у нас дома. Не только мой родственник, но и я желаю, чтобы мой внук родился от Посланника Богини.
Найл кивнул с самым серьезным видом, а потом послал направленный импульс Дравигу с просьбой также на всякий случай остаться в доме Аргона. Дравиг знал, зачем Найл желает уединиться с Раисой, да и самого старого паука очень волновало, тот ли порошок они нашли в горах или другой.
—Если уважаемый управитель первого города не возражает, я с моими молодыми товарищами тоже хотел бы переночевать сегодня в этом доме. Мы не желаем оставлять Посланника Богини одного,— произнес старый паук вслух.
—Конечно, конечно! — воскликнул Аргон.— Я буду рад предоставить вам кров.
Рикки в беседе не участвовал, но ловил все ментальные импульсы. Как понял Найл, начальнику разведки иногда — но не всегда — удается поймать и направленные импульсы, которые Найл посылает кому-то другому. Импульс Дравигу должен был показаться Рикки безобидным: конечно, Посланник Богини не хочет оставаться без сопровождения верных ему восьмилапых в первом северном городе.
Рикки про найденные в горах запасы порошка не знал. Но, как понимал Найл, скрыть их от Рикки будет сложнее всего. А ну как кто-то из разведчиков прилетит к пещере? От этих малышей можно ожидать всего, чего угодно. Портить же отношения с начальником разведки Найл не хотел.
— Посланник Богини,— обратился к Найлу хозяин особняка,— я знаю о договоренности, достигнутой тобой и нашей новой Правительницей. Я готов оказывать тебе любое содействие в поисках белого порошка — не только потому, что уважаемая Дора приказала мне это сделать. Я хочу, чтобы он не оказался в пределах досягаемости моей дочери. Я уже говорил с Правительницей на эту тему, и она обещала поместить Раису в наш лучший медицинский центр — при условии, что я окажу тебе любое содействие в поисках ине. Я готов показать тебе книги, которые читал, после того как сам решил заняться поисками. Только, к моему великому сожалению, многие из них промокли. Правда, мои люди их сушат, и через пару дней ты уже сможешь ими воспользоваться.
Дравиг тут же подключился к беседе, спросив, не перескажет ли Аргон здесь и сейчас содержание хотя бы нескольких книг. По мнению старого паука, изучение книг Посланником Богини, его братом, лекарем Симеоном или кем-то другим из двуногих членов их отряда отнимет слишком много времени. Дравиг хотел показать Аргону, что члены отряда, пришедшего в северные земли, доверяют ему. Более того, он лучше их знает свой город и его окрестности и в состоянии соотнести старые названия мест с новыми.
Аргон тут же поблагодарил Дравига за доверие, затем сказал, что по его мнению ине следует искать в богатых особняках, подобных тому, в котором проживает Аргон. Если новый управитель города все правильно понял, то в старые времена порошок являлся дорогим удовольствием и его могли себе позволить лишь небедные люди. Те, кто им торговал, тоже быстро становились богатыми — если не садились в тюрьму. Догадки Аргона подтверждают места, где запасы ине уже были найдены — в особняке самого управителя и в третьем городе, где они хранились под самыми роскошными домами — вернее, их остатками. Изучив литературу, оставшуюся от древних людей, Аргон выяснил, кто жил в особняках третьего города, в которых хранился порошок.
Затем управитель немного углубился в историю древних людей, которая весьма заинтересовала Дравига, двух молодых пауков и Рикки, пожалуй, тоже слышавшего ее впервые.
Аргон рассказал о планете Земля, на которой живут все пауки и известные собравшимся люди, и о континентах — огромных кусках суши, на которой они все и селятся. По словам Аргона, его особняк, как и город Найла, стоит на континенте, в древние времена называвшемся Северной Америкой. Имелась еще и Южная. Сохранилась ли она до нынешних времен, Аргон не знал: ее могло затопить, она просто могла уйти под воду в результате какого-нибудь землетрясения или наводнения, война, имевшая место в новые времена, могла уничтожить там все живое. Да мало ли причин?
Источником таинственного белого порошка являлась именно Южная Америка. К такому выводу пришел Аргон, читая старинные книги. Природные условия Южной Америки являлись идеальными для выращивания некоторых культур, из которых после соответствующей переработки получались дурманящие вещества.
—Для производства ине нужно несколько культур7 Этот порошок производится из нескольких растений? — уточнил Рикки.
—Не знаю,— ответил Аргон.— О процессе обработки или переработки ничего не говорилось. Да ведь это же было запрещено законом! Производство и сбыт и ине, и других подобных порошков сурово карался. Кто бы стал писать руководство для производителей? Наверное, технология передавалась из уст в уста, от отца к сыну. Судя по тому, что написано в книгах, производством, переработкой и сбытом занимались семьи, которые сбывали оптовые партии дилерам, которые в свою очередь распродавали их более мелкими партиями.
Тут Аргон снова вернулся к вопросу особняков и заявил, что в двух домах, под которыми в третьем городе и были найдены запасы порошка, жили выходцы из страны под названием Колумбия, в старые времена находившейся в Южной Америке. По всей вероятности, их родственники в Южной Америке выращивали нужную культуру, потом она перерабатывалась в порошок — или дома, или уже в Северной Америке, а затем члены семьи, обосновавшиеся в нынешнем третьем паучьем городе, распродавали товар уже здесь.
Аргон также рассказал, что Колумбия была бедной страной, и многие там жили только за счет выращивания запрещенных культур. Им это требовалось, чтобы выжить. Конечно, там имелись и богачи, но практически все они нажили свои капиталы противозаконным путем. Большинство культур, из которых производятся порошки, подобные ине, не требуют ухода, умения и капиталовложений, как, например, выращивание фруктов и овощей. Тут бросил семена, а потом собирай урожай, да еще и не один в год — если брать климатические условия древней страны Колумбии.
Аргон рассказал, как с большим интересом прочитал книгу древнего политолога, проживавшего как раз в третьем городе, о ситуации В странах Южной Америки. Тому древнему человеку по долгу службы неоднократно доводилось бывать на южном континенте и участвовать в операциях по уничтожению посевов ряда культур и уже произведенных наркотических средств — так они назывались в книге.
—А про мак там ничего нет? — поинтересовался Найл.
—Есть,— кивнул Аргон.
С посевами мака боролись, но он не считался таким опасным, как ряд других культур. Причем самыми опасными были признаны производные — не то, что растет на земле, а то что получается после специальной обработки в лабораториях.
—Твой приятель должен поправиться,— посмотрел Аргон на Найла.— От одного раза пристрастие не формируется, даже к самым опасным наркотическим средствам.
Затем Аргон рассказал еще несколько интересных фактов, почерпнутых из книги древнего политолога. Он надеялся, что они помогут Найлу в поисках белого порошка. Кроме старых особняков, следовало поискать таможенные склады.
—А что это такое? — одновременно спросили все, находившиеся в комнате.
Аргон пояснил, что раньше Земля была разделена на множество отдельных стран. Для въезда в каждую приходилось проходить определенный контроль, чтобы не ввозить в нее запрещенные вещи — те же наркотические средства, например. Но люди находили пути обхода таможенных заслонов, переходя границы в неположенных местах и пряча запрещенные товары в самых неожиданных местах.
Например, он читал о том, как наркотические средства скрывали в куклах, всевозможных баллончиках, собственных животах, глотая ампулы, а также в коровьих желудках. Южная Америка являлась в частности известным поставщиком мяса и этим пользовались контрабандисты, пропихивая в коровьи животы полиэтиленовые пакеты с плотно расфасованным зельем, потом вполне легально провозили животных, а в безопасном месте разрезали желудок и извлекали оттуда наркоту.
Власти в свою очередь активно боролись с наркоторговцами и периодически изымали крупные партии товара. Потом эти средства сжигали, но какое-то время, пока шло следствие, они хранились на специальных складах, принадлежавших таможенным комитетам или комитетам по борьбе с наркотиками. Если Посланнику Богини удастся найти такой склад, то там вполне можно будет обнаружить запасы порошка — или какого-то другого аналогичного зелья.
Аргон считал, что паукам третьего города стоило бы попробовать какой-то другой порошок — если, конечно, Посланник Богини найдет его. А вдруг действие нового порошка окажется более эффективным, чем действие ине? Или он даст какой-то другой эффект, не менее желательный для пауков? Например, даст им ясновидение, которым, по всей вероятности, обладают люди подземелий или только их вожди?
Найл глубоко задумался. А в самом деле, откуда у людей подземелий такие способности? Не применяют ли они какую-то технику, которой в достатке в северных землях? Если она осталась от древних людей наверху, то почему бы ей не сохраниться и внизу? Или они для усиления способностей что-то пьют, нюхают или едят? Не зря же они поддерживали контакты с горными жителями, специалистами по всяким дурман-травам. Посланник Богини опять загорелся желанием сходить в. горы и все-таки попытаться вступить в контакт с маленькими человечками, обитающими там. Если Тург поправится, он может замолвить словечко за Найла, а пауки в свою очередь — оказать содействие маленьким горным жителями, уже понюхавшим какую-то траву или пристрастившимся к маковому соку.
—А старой карты города у тебя нет? — внимательно посмотрел Найл на Аргона. Посланник Богини уже неоднократно пытался получить хоть какую-то карту хотя бы одного из северных городов, но ему не могли их предоставить. Дома он обратился бы к Стиигу, но на севере аналога Белой Башни не имелось.
—К сожалению, они не сохранились,— вздохнул Аргон.— Я тоже искал их. Но безрезультатно.
Новый управитель добавил, что в плане особняков, принадлежавших богачам, выбор небогат. Он назвал лишь дворец Сарта, где теперь поселился старший сын самого Аргона, которому дано задание заняться поисками порошка, а также дворец бывшего управителя второго города, где разместили Посланника Богини и членов его отряда. Аргон вызвался организовать поиски и во втором городе, чтобы Найл в свою очередь занялся поиском бывших таможенных складов.
—А где бы ты предложил их искать? — спросил Посланник Богини.
—Они вполне могли стоять на берегу какого-то из Озер — ведь за Озерами в древние времена начиналось уже другое государство. Хотя оттуда дурманящие зелья не поставлялись. Они шли с юга, как я уже говорил. Южная граница далеко, к ней тебе придется идти через твой город, организуя новый поход. Но ведь склады могли стоять и где-то на берегу этих Озер? Я читал в древних книгах, что зелье, в основном, сжигалось, однако, порошок ведь растворяется в воде, так что его могли спускать и в Озера, как и другие конфискованные товары. Я не утверждаю, что ты тут что-то найдешь, но это шанс. А вдруг ты наткнешься на нечто другое?
Из памяти Найла тут же всплыла карта, в свое время показанная ему Стиигом в Белой Башне. Посланник Богини всегда отличался любознательностью, и ему в самом деле было интересно узнать, что располагается на берегах всех Озер, в особенности, с другой их стороны, куда местные пауки ни разу не заглядывали. Гигантские муравьи делали туда вылеты на стрекозах, как сообщали Найлу, Но восьмилапые даже не знали, есть там какие-то города или нет.
А если туда летали муравьи, значит, те места интересовали людей подземелий, хозяев гигантских муравьев. Если даже Найл не найдет там никакого порошка, то может встретить нечто другое, не менее интересное.
—Я отправлюсь на север,— заявил он.— Завтра прямо с утра пойду во дворец к Правительнице и сообщу ей о своем желании.
—Ты можешь попросить в свое распоряжение флот,— вставил Рикки, читавший все мысли Найла, не зашторивавшего сознание.
При одном упоминании флота Дравигу и двум другим паукам из города Найла сделалось дурно: они, в отличие от северных собратьев, страшно боялись воды, и любое водное путешествие было для них хуже каторги.
—Вам совсем не обязательно меня сопровождать,— сказал Найл, тут же почувствовав состояние старого паука и его подчиненных.— Я возьму с собой брата, Симеона, Баркуна с Варкинсом, да и Мирдо морская прогулка пойдет только на пользу. Саворон вполне может согласиться: жуки ведь гораздо меньше боятся воды, чем вы.
—Нет, кому-то из нас все равно нужно будет отправиться вместе с тобой,— с трепетом сказал Дравиг.
Рикки издал легкий смешок, Дравигу это не понравилось, но начальник разведки не стал извиняться, наоборот, гордо поднявшись на своих маленьких лапках, принял еще более надменный вид, чем обычно. Он любил чувствовать свое превосходство над гигантскими пауками, а тут оно было налицо — Рикки спокойно летал на своем шарике над водной поверхностью и путешествовал на судах, что уже один раз проделал в компании Найла, когда они плыли к аэродрому, на котором спали стрекозы.
Найлу не хотелось настраивать против себя ни Дравига, ни Рикки, выступая или на стороне одного, или указывая на его поведение другому.
Ему также не хотелось, чтобы пауки переругались между собой: Найлу еще требовалась помощь обоих. Поэтому Посланник Богини заявил, что очень устал за сегодняшний день, да и все предыдущие, и хотел бы немного отдохнуть, тем более что завтра предстоят новые испытания.
Аргон тут же понял намек и заявил, что гостя незамедлительно проводят в спальню его дочери, которая уже ждет гостя, а уважаемого Дравига с подчиненными — в приготовленные для них апартаменты в нижней части здания. Рикки опять издал рокочущий смешок, Найл не смог сдержаться и послал ему направленный импульс с просьбой постараться хоть немного сдерживать свои эмоции. Рикки повернулся к Посланнику Богини и ответил ему таким же импульсом, чтобы ни Дравиг, ни два других гигантских паука не смогли его прочесть:
—Посланник Богини, мне будет очень интересно отправиться вместе с тобой в водное путешествие. Я не смогу отказать себе в этом удовольствии.
—Послушай, я понимаю, что ты хочешь самоутвердиться и что тебя, наверное, неоднократно унижали местные гигантские пауки, но ведь ты же, кажется, заинтересован в сотрудничестве с нами? Ведь ты же пригласил нас в казармы, фактически посвятив в готовящийся военный переворот, не так ли?
—Посланник Богини,— спокойно ответил маленький Рикки,— лично я заинтересован лишь в сотрудничестве с тобой. Только с тобой! Ну может еще и с твоим братом. Таких Дравигов вместе с подчиненными и здесь хватает. Взять хотя бы начальника стражи и его полк. Замену вашим обладателям черных блестящих панцирей тоже можно найти, а вот тебе — нет. Ты один такой.
—Но неужели ты не исключаешь варианта, что обиженный Дравиг или кто-то еще из наших пожалуется Доре? Ведь ты же знаешь паучью натуру не хуже, чем я! А если Дравиг сообщит Правительнице о готовящемся восстании стражников?
—Ну и пусть себе сообщает! — Рикки опять издал тихий рокот, однако продолжал посылать лишь направленные импульсы Найлу, чтобы их не поймал никто другой.— Пусть они все передерутся между собой! А мы с тобой понаблюдаем за исходом схватки. Разве тебе не хочется посмотреть, как они сожрут друг друга? А, Посланник Богини?
«Чего же добивается этот малыш?» — пронеслась мысль в голове у Найла, правда, он успел зашторить сознание, чтобы начальник разведки не прочитал ее, однако Рикки и так понял, о чем думает Найл.
— Неужели ты не знаешь, Посланник Богини, чего хотят все участники событий? — спросил Рикки и тут же ответил сам: — Власти. Ведь и ты сам тоже стремишься к ней, не так ли?
Найл хотел ответить Рикки, что он всегда боролся за свободу и равенство людей, но не стал этого делать: Рикки, скорее всего, не понял бы его. Да и к чему этот спор? Найл лишь в очередной раз убедился, что должен в первую очередь преследовать свои цели, ради которых он и пришел на север. Да и рассчитывать, общем-то, стоит лишь на себя. Пауки будут помогать ему только пока им самим это выгодно.

ГЛАВА ШЕСТАЯ

Сама девушка оделась в полупрозрачный белый халатик из какого-то тонкого материала, названия которого Посланник Богини не знал. Халатик не оставлял ничего для воображения. Раиса обольстительно улыбнулась мужчине, обвила его шею руками и прижалась к нему всем телом. Потом ее руки стали медленно спускаться вниз.
Найл быстро понял, что ее интересует – и за что она готова платить своим телом. Посланник Богини накрыл ее правую руку своей левой: именно в левом кармане у него лежала пудреница, наполненная белым порошком.
Но Раиса не растерялась, она была готова бороться за самый ценный для нее приз.
—Что я должна сделать, чтобы ты дал мне то, что я хочу? — прямо спросила она, тем не менее продолжая тереться своим телом о тело Найла.
—А ты не хочешь попытаться вылечиться от зависимости? — спросил мужчина, пока не отпуская руку девушки.— Твой отец говорил мне...
Раиса скривилась, не дав Посланнику Богини закончить фразу.
—Что такое?
—Не хочу,— ответила она.— Мне так хорошо, когда я вдохну порошок. Зачем мне лечиться? Что мне заменит эти ощущения? Ни один мужчина на это не способен. Да никто и ничто на это не способны!
—Но неужели ты не понимаешь?..
—Нет, не понимаю. И давай оставим эту тему, Посланник Богини. Что ты хочешь от меня?
Найл внимательно посмотрел на девушку и заявил, что сегодня ночью он просто хочет выспаться, но в дальнейшем, не исключено, ему потребуются услуги Раисы. Тогда он ими и воспользуется.
—Какие именно услуги? — спросила девушка, прищурившись.
—Как ты смотришь на то, чтобы отправиться со мной в водное путешествие?
—Куда еще? — удивилась Раиса.
Найл пояснил, в какое путешествие собирается, заметив, что если он найдет какой-то порошок — ну, или нечто подобное — ему нужен... дегустатор, знающий толк в наркотических средствах.
Услышав его, Раиса расхохоталась и заявила, что с радостью составит компанию Посланнику Богини, если от нее требуется оказывать такие услуги — только отец не должен знать, зачем она в самом деле понадобилась Найлу. Аргону Посланник Богини должен сказать, что берет Раису с собой, как женщину, которая будет делить его постель во время путешествия.
—Я сам хотел тебе это предложить.
—Ну вот видишь, как мы прекрасно понимаем друг друга! А теперь дай мне порошочка! Ведь я же помню, что у тебя там немного оставалось, не так ли?
Найл достал из кармана пудреницу и сам отсыпал немного порошка на край стола. У Райсы тут же загорелись глаза, она опустилась на стул и вдохнула порошок вначале одной ноздрей, потом другой.
—М-м-м,— блаженно произнесла девушка. — Расскажи мне, что ты чувствуешь,— попросил Найл.
—Что я чувствую? — медленно переспросила девушка.— Мне хорошо, мне очень хорошо и я хочу, чтобы и тебе стало также хорошо. Ты не поймешь меня, пока сам не попробуешь порошок. Попробуй! Я уверена, что тебе понравится. Тебе очень понравится! Ине не может не понравиться. Ах, как хорошо!
«По крайней мере, найденный нами в горах порошок — ине»,— подумал Найл с облегчением, после чего разделся и лег в постель, положив пудреницу себе под подушку, чтобы Райса ее не украла. Девушка осталась сидеть за столом с блаженным выражением на лице.

* * *

Но выспаться этой ночью Найлу не удалось. Внезапно ему в мозг ворвался сильнейший импульс, посланный из диспетчерского центра. В северных паучьих городах имелась техника, позволяющая найти любого паука или человека в любом из трех городов или даже за их пределами.
Паук-диспетчер сообщал о нападении двуногих в белых одеждах на медицинский центр, а также о том, что два паука уже ждут Посланника Богини перед дверьми дворца Аргона. Они доставят его на своих спинах к нужному зданию. Нельзя терять ни минуты: все восьмилапые, находившиеся в медицинском центре, парализованы, пока держится только Вайг, брат Найла, но ему срочно нужна помощь Посланника Богини.
Найл вскочил с постели, просыпаясь на ходу, накинул тунику и бросился к двери. Он успел заметить, что Раиса так и сидит, где сидела, когда он ложился спать.
Девушка только проводила его затуманенным взором. Сбегая по лестнице, Найл вспомнил, что пудреница с остатками ине осталась под подушкой, но сейчас было не до нее. Более того, Посланник Богини уже выяснил все, что хотел. Если же пудреницу найдет кто-то еще, то Аргон, Сибил и Рикки знают, что там должно находиться. Ему не придется никому ничего объяснять.
Правда, как считал Найл, Раиса не отдаст пудреницу, если сможет это сделать, и спрячет ее в первый же удобный момент.
У крыльца Найла в самом деле ждали два паука-стражника (из бывших, а не нынешних, более мелких). Посланник Богини вскочил на спину ближайшего и пауки понеслись к медицинскому центру на дикой скорости. Найл опасался свалиться, хотя и держался изо всех сил.
С другой стороны, он чувствовал, что пока не проснулся окончательно, ну, или был слишком резко разбужен. Вроде бы обдувающий ветер снимал сон, но голова полностью так еще и не прояснилась.
Не прошло и двух минут, как восьмилапые замерли перед оградой, окружавшей медицинский центр. Во все предыдущие посещения Найла его тут встречал кто-то из лекарей с белыми повязками, украшенными красным крестом, на одной из передних лап.
На этот раз к ним никто не вышел. Более того, изнутри не доносилось никаких звуков, окружающие улицы тоже как будто бы вымерли.
Два паука и Найл вошли на территорию медицинского центра, с опаской осматриваясь по сторонам.
— Великая Богиня Дельты, помоги мне! — обратился Найл к своей покровительнице, как и много раз в прошлом.
Мужчина тут же почувствовал прилив сил, сонливость мгновенно улетучилась, он понял, что готов к схватке с любым противником. Не успел он об этом подумать, как увидел трех молодых мужчин в белых одеждах, покидающих здание. Один, по виду самый креп-кий, нес на руках бесчувственную девушку, в которой Найл тут же узнал Энну. Посланник Богини не стал больше ждать: следовало атаковать немедленно, пока был шанс спасти Энну, мужчины не покончили с собой, и компания не заметила его самого. Найл напрягся, опять мысленно обращаясь к Великой Богине Дельты, и почувствовал, как в него вливаются все новые и новые силы. Они сжались внутри Посланника Богини, словно кулак, и он ударил им по трем мужчинам, уже успевшим сделать несколько шагов к ограде. Тот, что держал Энну, бросил тело девушки на траву и резко повернулся в сторону Найла. Двое других упали, сраженные первым ударом воли Посланника Богини.
«Тело Энны прикрыло его?» — успела пронестись мысль, но сейчас думать об этом было некогда.
Найл ощутил удар чужой воли, правда, гораздо более слабый, чем его собственный и те, которые ему доводилось испытывать раньше. Посланника Богини не только не парализовало, у него не сковало ни рук, ни ног. Ему даже не потребовалось напрягаться, чтобы ударить во второй раз — и этой попытки оказалось достаточно, чтобы и третий мужчина рухнул на траву.
— Быстро! — крикнул Найл паукам.— Хватайте их за сознание, пока не успели самоумертвиться!
Сам Найл тут же отправил сигнал в диспетчерский центр, требуя прислать к медицинскому центру еще нескольких пауков, чтобы держать за сознание людей в белых одеждах. Двух стражников и его самого было явно недостаточно.
Не успел он закончить передачу сигнала, как услышал топот множества лап: к медицинскому центру неслась целая толпа восьмилапых, по всей вероятности, дожидавшихся окончания схватки где-то поблизости.
Боялись, значит, людей в белых одеждах, пронеслась мысль в голове у Найла, правда, он успел зашторить сознание, чтобы пауки не прочитали его мнение о них.
Не дожидаясь новых распоряжений Посланника Богини, восьмилапые тут же ухватили за сознание четверых людей, лежавших на траве. С Энной на этот раз было проще всего: она теперь не хотела умирать и мечтала жить на поверхности земли. Девушка первой открыла глаза и увидела Найла, к которому потянула руки.
—Я думала, что больше никогда не увижу тебя,— произнесла она тихим слабым голосом.
—Несите ее в здание,— велел Найл паукам.
Энну поместили на спину к одному из восьмилапых, и паук повернулся к дверям. Найл держал Энну за руку на всем пути до ее палаты. По дороге они увидели нескольких охранников и лекарей, правда, уже начинавших двигаться. Как и в предыдущие разы, люди в белых одеждах парализовали их, но теперь столбняк уже отпускал. Ото всех попадавшихся в коридорах пауков Посланник Богини получал наполненные благодарностью импульсы.
В палате Энны Найл увидел только что принявшего сидячее положение брата. Вайг повернул голову на звук открываемой двери, Найл почувствовал, как он напрягся, но тут же расслабился.
—Как ты? — спросил Посланник Богини старшего брата, пока паук укладывал Энну на кровать.
Вайг вздохнул, потом поднялся на ноги, разминая затекшие члены и делая наклоны в стороны.
—У меня нет твоей силы,— наконец сказал Вайг.— Я держался сколько мог, но эти трое оказались могущественнее.
Найл еще раз мысленно поблагодарил свою покровительницу, вливающую в него энергию, которая уже столько раз помогала ему победить врагов и показать им, на что он способен.
Затем Посланник Богини попросил брата подробно рассказать ему, что произошло за время его дежурства.
Вайг поведал, что вначале все было спокойно и они мило общались с Энной, поведавшей ему о жизни под землей, но гораздо более интересовавшейся тем, что делается на поверхности.
Вайг удовлетворял любопытство девушки, как мог, рассказывая ей о годах жизни в пустыне, где прошло детство братьев; о том, как они переселились в город; о борьбе с пауками за равные права; о правлении Найла.
—Я так хочу все это посмотреть! — подала голос с кровати Энна.— Ты возьмешь меня в свой город, Посланник Богини?
Молодой паук, доставивший Энну в палату, замер в углу. Он не был лекарем, поэтому не знал, что делать с пациенткой, и его также интересовал рассказ Вайга о случившемся.
Сам Посланник Богини тем временем бросил взгляд на аппарат, к которому недавно подсоединялось запястье Энны. Девушка уловила его взгляд и сообщила, что ее соплеменники без труда отсоединили ее от аппарата.

Предыдущая страница 4 Следующая страница


5 Денниз Морхайм

Как заявила Энна, необходимости снова прикреплять клемму нет — девушка никуда не сбежит.
—Ты же видишь, что я не собираюсь покончить с собой! — воскликнула она.— Ведь этот аппарат предназначен для того, чтобы не дать мне умереть? А я теперь не хочу умирать! Я хочу жить! Причем жить на солнечном свету, в твоем городе, Посланник Богини! Я хочу наслаждаться видом ясного голубого неба, зеленой травы, чувствовать, как мое тело обдувает свежий ветер, и хочу, чтобы моя кожа потеряла свою бледность.
В этот момент в комнату зашел один из пауков-лекарей, пока еще не очень ловко перемещавшийся на своих восьми конечностях. Он слышал последние слова девушки и обратился с вопросом к Посланнику Богини: стоит или не стоит подсоединять пленницу к аппаратуре? Более того, паук заметил, что в центре пока недостаточно таких аппаратов. Двух захваченных мужчин в белых одеждах уже присоединили к нужной технике, третьего же продолжают держать за сознание пауки, расходуя свою энергию.
—Забирайте аппарат,— принял решение Найл.— Энна хочет жить.
—Тогда ей нужно перебраться в другую палату. Это проще сделать, чем переносить аппаратуру.
—Хорошо,— согласился Найл и сам помог девушке встать.
Она прижалась к его груди, обвила шею тонкими руками и поцеловала в губы, нисколько не стесняясь ни двух восьмилапых, ни Вайга. Найл обнял девушку за талию и развернул к двери. Вместе с Вайгом они проследовали в другую комнату, которую показал им паук-лекарь. Найл попросил восьмилапого лекаря остаться, чтобы также выслушать и его версию случившегося.
—Все происходило точно так же, как и в предыдущие разы,— сообщил восьмилапый.— Нас парализовало. Вот только убить нас они не успели. Благодаря твоему брату и тебе, Посланник Богини.
Паук-лекарь еще раз поблагодарил Найла за спасение. Он высказал предположение, что двуногие в белых одеждах побоялись на этот раз терять время, убивая каждого паука, находящегося в здании. Они ведь знают и о способностях Посланника Богини, который мог оказаться поблизости, а тут еще столкнулись и с силой Вайга.
Старший брат сообщил, что прилагал неимоверные усилия, пытаясь сражаться с тремя мужчинами в белых одеждах. Он очень устал: слишком много энергии потратил.
—Это поправимо,— заметил лекарь и предложил прислать кого-то из молодых пауков.— Вся эта компания, которая ждала твоего сигнала, Посланник Богини, чтобы прибежать уже в безопасное место,— из третьего города,— сообщил он.— Ничего не случится, если кто-то из них отдаст немного энергии твоему брату.
—А ты сам из какого города? — уточнил Найл с улыбкой.
— Из этого,— ответил паук.
— Тогда пришли кого-то, пожалуйста. Не прошло и минуты, как в палату вошел молодой паук меньшего размера, чем лекарь, и уселся рядом с Вайгом. Посланник Богини чувствовал, как энергия вливается в его брата и тот чуть ли не становится выше ростом. Паук же в свою очередь слабел на глазах, а потом в бессилии рухнул на брюхо. Но лежал он недолго: в палату прискакал еще один восьмилапый, немного подпитал своего товарища энергий, и пауки из третьего города оставили братьев, Энну и лекаря продолжать свой разговор.
Выслушав всех трех участников событий, Найл составил общее представление о случившемся. Мужчины в белых одеждах приходили с единственной целью: забрать Энну. Им помешало и то, что она сама оказывала сопротивление, чего соплеменники никак не ожидали. Она пыталась убедить их, что жить на поверхности гораздо лучше. Таким образом, мужчины потеряли какое-то время, позволив Найлу добраться до центра, пока они не скрылись в подземельях. Сам Найл смог уложить двоих одним ударом, так как мужчины были ослаблены борьбой с Вайгом и растратили часть своей энергии.
—С ними я поговорю завтра днем,— решил Найл, подумав, что сейчас, пожалуй, следует проведать Мирдо и Турга, изгнанного горными жителями из своего племени за пристрастие к маковому соку, также находившихся в центре.
—Я думаю, они уже должны были отойти,— сказал паук-лекарь.— Пойдемте, я провожу вас к ним.
Посланник Богини заявил, что отправится туда один, в присутствии Энны вообще нет необходимости, Вайга же он попросит опять посторожить девушку: ее все-таки нельзя оставлять одну.
Оказавшись в палате юного Мирдо, Найл увидел, что парень спит. Подключившись к его сознанию, начальник отряда понял, что его молодой товарищ, скорее всего, проспал атаку людей в белых одеждах и даже не знает о случившемся.
Если на него и действовал парализующий импульс, то Мирдо этого не почувствовал: как он спал до него, так и продолжает спать дальше, может, лишь ощутив во сне какой-то дискомфорт. Мозг парня, как отметил Найл, оказался уже менее затуманен, чем днем и, по всей вероятности, дурман вскоре полностью спадет. А снился Мирдо их город, куда парень, как понял Найл, желал поскорее вернуться.
Посланник Богини решил не будить молодого товарища: в этом не было необходимости, и отправился дальше в палату Турга. Горный житель бодрствовал и встретил Найла, полный радостных чувств.
—Я вылечусь! Я скоро вылечусь! — кричал Тург, бегая по палате.— Ты представляешь, Посланник Богини, на меня подействовал парализующий газ или что они там выпускали! Подействовал! А раньше не действовал!
Тург оказался единственным, обрадовавшимся тому, что его парализовали. В предыдущий раз, у подножия гор, на его затуманенный дурманом мозг парализующие импульсы людей в белых одеждах не оказали никакого действия. Теперь же он мог смело утверждать: его лечение проходит успешно.
—Правда, макового сока выпить иногда все равно хочется,— признался Тург со вздохом. — Так хочется! И озноб бьет... И потею сильно...
—Терпи! — похлопал его по плечу Найл.— Все зависит от тебя.
—Я понимаю,— тихо ответил горный житель, потом посмотрел на Посланника Богини хитрым взглядом и спросил: — А ты возьмешь меня в свой город?
—Зачем? — заинтересовался Посланник Богини. Подключившись к сознанию маленького человечка, Найл понял: тот думает о женщинах и в своих мечтах представляет себя с разнообразными красотками, причем все из них — высокие, широкобедрые и большегрудые. Мечта маленького мужчины.
Как выяснилось, Тург вечером разговаривал с Мирдо. Делать обоим было нечего, и они беседовали. Горный житель интересовался у Мирдо жизнью в городе, где правит Посланник Богини. Мирдо и рассказал обо всем, отметив, что ему больше всего нравится неограниченное количество женщин, предоставляемое мужчинам из других мест. Мирдо, как и Найл с Вайгом, родился в пустыне, поэтому тоже являлся источником свежей крови для города и, по заданию Посланника Богини, трудился без устали, увеличивая население, одновременно получая удовольствие.
Тург же привык, что в горах женщины считаются чуть ли не святыми, их усиленно охраняют, живут они в особых пещерах, чтобы до них не добрались враги. Мужчин допускают лишь к собственным женам, да и то не каждый день — мужчины добывают пропитание и ходить высоко в горы к женщинам у них просто нет времени. Случай с пленением девушек-охранниц из отряда Найла был единственным в истории племени горных человечков, когда мужчины могли, так сказать, отвести душу и удовлетворять плоть без ограничений. Но рассчитывать на подобное не приходилось, поэтому Тургу не очень хотелось возвращаться к себе в горы — даже если его там и примут. Он был готов служить Найлу верой и правдой, если тот возьмет его с собой в город-мечту мужчины, всю жизнь ограниченного в сексе.
—Вылечишься — пойдешь назад со мной, — заявил Посланник Богини с улыбкой.— Так что в твоих интересах покончить с пагубной привычной. Больные дети нашему городу не нужны. И, в любом случае, я попрошу местных лекарей проверить, способен ли ты производить здоровое потомство.
Услышав последнюю фразу Посланника Богини, Тург сник. Найлу захотелось подбодрить маленького человека, и он дружески хлопнул его по плечу.
—Не расстраивайся. Главное: вылечись. Я думаю, все будет в порядке. Я возьму тебя с собой. Мне нужны верные люди.
—Спасибо тебе за все, Посланник Богини,— поблагодарил Тург.
Затем Найл вернулся в палату к Энне, которая опять с огромным интересом слушала рассказы Вайга о тех местах, где довелось побывать братьям. У девушки горели глаза.
—Вообще-то нам всем надо бы поспать,— заметил Посланник Богини.— Завтра нас ждет новый трудный день.

ГЛАВА СЕДЬМАЯ

Однако о сне пришлось забыть: диспетчер передавал, что к городу приближается отряд стрекоз.
Посланник Богини быстро вскочил с постели, накинул тунику и бросился к выходу. Энна проснулась и спросила, что произошло.
—Потом! Потом! — бросил Найл на ходу, покидая подругу.
Правда, он успел открыть дверь в соседнюю комнату, где спал Вайг, оставивший младшего брата наедине с девушкой.
—Иди к Энне! — крикнул Найл Вайгу. Не задавая лишних вопросов, старший брат
стал тут же одеваться, а Найл понесся к выходу из медицинского центра, перед которым его уже ждали два молодых паука из его отряда. Восьмилапые тоже получили сигналы из диспетчерского центра. Они сообщили Посланнику Богини, что Дравиг отправился на площадь перед дворцом Правительницы, приказав им забрать начальника отряда и тоже доставить туда.
Однако, перед тем, как взгромоздиться на спину одному из пауков, Найл повернулся лицом к башне-диспетчерскому центру и отправил туда запрос, уточнив, откуда лучше всего виден приближающийся отряд стрекоз.
С набережной, пришел ответ диспетчера.
— На набережную,— отдал приказ молодому пауку Найл.
По пути Посланника Богини и двух молодых пауков догнал маленький шарик Рикки, который немного прояснил ситуацию. Стрекозы летели с юга — по всей вероятности, от горного массива, в долине перед которым их оставили. Отряд Найла, стоявший там лагерем, атаковали люди в белых одеждах — Энна, ее брат и любимый — прилетевшие к месту на стрекозах. Они втроем использовали весь отряд стрекоз, до этого спавших на старом заброшенном аэродроме. Найл не знал, зачем люди в белых одеждах брали все естественные самолеты, многие из которых погибли или были ранены во время схватки с отрядом Найла: и сам Посланник Богини, и Зара, помогавшая ему отражать атаку, использовали жнецы, погубившие часть стрекоз. А теперь что, оставшиеся в живых перебираются на привычное место дислокации на старой взлетно-посадочной полосе?
— Если бы они собирались туда, то летели бы в другом направлении,— донесся до Найла ментальный импульс, посланный Рикки.— Конечно, они еще могут изменить направление... Но зачем делать это над городом, где против них снова могут использовать твое грозное оружие?
С набережной, куда они добрались очень быстро, открывался вид на Озера и разрушенный гигантский муравейник, а также на огромный кусок неба в южном направлении, не закрытый домами-небоскребами, отсутствовавшими в этой части города.
Здесь все постройки были низкими и, по всей вероятности, являлись складами или судоремонтными мастерскими. Если смотреть с территории порта, на которой в эти минуты оказались Найл с пауками, небоскребы стояли в левой части города, по всей вероятности, бывшем деловом центре у древних людей, как решил Посланник Богини.
В порту уже собралось немало местных восьмилапых, наблюдавших за приближением летучего отряда. Появление Посланника Богини было встречено с радостью: пауки рассчитывали только на него, уже поняв, что самим им с двуногими в белых одеждах не справиться. А кто еще мог руководить отрядом стрекоз? Раньше, правда, на них летали гигантские муравьи, но теперь все жители городов уже знали, что муравьями, в свою очередь, руководили люди подземелий.
Найл приготовил жнец и тут же направил импульс в диспетчерский центр с просьбой передать сообщение в особняк, где ночевали другие члены его отряда.
Ему хотелось, чтобы к нему срочно присоединились Баркун с Варкинсом и Симеон, как и Посланник Богини, всегда державшие жнецы на поясе.
Пауки отличались гораздо лучшим зрением, чем люди. Более того, в башне, откуда во все стороны шли сигналы, было собрано немало разнообразной техники, в частности способной увеличивать изображение. Поскольку пауки-диспетчеры сами уже видели отряд стрекоз, они могли вывести это изображение на специальные экраны. На этот раз они даже не прибегали к помощи паучков-разведчиков, обычно передававших в башню образы территории, на которую гигантские пауки не могли попасть.
С экранов изображение в свою очередь передавалось в сознание пауков и Найла, способных принимать обычные сигналы из диспетчерского центра.
Судя по возникающим в сознании картинкам, и Посланник Богини, и все восьмилапые поняли, что на стрекозах сидят подросшие гигантские муравьи, не так давно народившиеся в разрушенном муравейнике. Белые одежды нигде не мелькали.
—Что ты собираешься делать, Посланник Богини? — со всех сторон к Найлу полетели импульсы.
—Надо бы посмотреть, куда они направятся,— ответил Найл, заранее готовясь к поединку воли.
Вскоре летучий отряд оказался над городом, но никаких импульсов от него вниз не исходило — ни дружественных, ни враждебных. Все пауки замерли, ожидая самого худшего.
Стрекозы приближались к территории порта... Затем их отряд закрыл небо, и Найлу показалось, что вновь наступила ночь. Правда, вскоре он снова увидел над головой чистое голубое небо, озаренное лучами утреннего солнца. Стрекозы пролетели над городом и теперь неслись куда-то на север над водной гладью. Гигантские муравьи неподвижно сидели на их спинах.
Пауки, окружавшие Найла, зашевелились, и вскоре Посланник Богини уловил множество импульсов, летевших от одного восьмилапого к другому.
Они не понимали, что произошло. Раньше стрекозы никогда не летали над их городом, выбирая другие маршруты.
Почему они теперь выбрали этот? Хотели припугнуть пауков? Посмотреть, что делается в городе? Или просто этот путь оказался самым коротким?
Но тогда куда они направляются?
Внезапно Найл опять получил сигнал из диспетчерского центра. Его просили незамедлительно прибыть во дворец.
Найл тут же взгромоздился на спину одного молодого паука из его отряда, и тот понесся к центральной площади.
Дравиг уже находился в тронном зале, где Правительница вежливо поприветствовала По-сланника Богини и поблагодарила за отраженную прошлой ночью атаку двуногих в белых одеждах.
—Вначале над ними поработают наши лекари,— заявила Правительница,— а потом я отдам этих двуногих в белых одеждах в твое полное распоряжение, Посланник Богини,— заявила Дора.— Ты прекрасно знаешь, что мне нужно. А пока... Что ты предлагаешь делать?
Найл задумался на мгновение, а потом ответил, что, раз стрекозы передислоцировались куда-то за Великие Озера, он тоже хотел бы отправиться в том направлении. Во-первых, он посмотрит, где приземлился летучий отряд: стрекозы еще могут понадобиться и самому Посланнику Богини. Во-вторых, следует выяснить, что, вообще, расположено на северных берегах Великих Озер. Ведь местные пауки там ни разу не были, не так ли? Там вполне могут стоять другие города, в которых тоже живут восьмилапые.
—Пауков там точно нет,— заявила Дора.— С нашей техникой мы смогли бы поймать их
импульсы. Но я согласна с тобой, Посланник Богини: там может жить кто-то еще... Да и если там сохранились какие-то поселения, то мог сохраниться и интересующий меня порошок. В общем, отправляйся. Скажи мне только, что тебе нужно?
Найл уточнил, как далеко на своих судах заходят местные рыбаки. Ему было известно, что в Озерах водится много рыбы, и в первом городе имеется масса рыболовецких судов, как больших, так и маленьких, на которых, в основном, трудятся чернокожие рабы под руководством белых капитанов и надсмотрщиков. На одном таком судне он путешествовал к старому аэродрому, где раньше спали стрекозы.
—Наши суда никогда не причаливали у противоположного берега,— сообщила Дора.— Рыбы достаточно и в ближних водах. Но судно подойдет к северному берегу, потом с него спустят шлюпки, на которых ты и твои подчиненные доберутся до суши. Я прямо сейчас отдам приказ, чтобы какой-нибудь корабль готовили к отплытию.
Дора замерла в своей нише, и Найл уловил импульс, идущий от нее в направлении башни.
— Будет исполнено, Правительница,— тут же пришел ответ, который также прочитали и Найл, и Дравиг.
—Держите меня в курсе,— сказала Дора, обращаясь к Найлу и Дравигу, в мыслях которого Посланник Богини уже чувствовал нарастающий страх от предстоящего водного путешествия.— Если наш диспетчерский центр не сможет принимать ваши сигналы из-за слишком большого расстояния, отправляйте их с разведчиками. Принимать сигналы вы точно сможете: наши ментальные усилители работают прекрасно. Твой брат, Посланник Богини, конечно останется в медицинском центре?
Найл кивнул: он не мог бросить Энну без надежной охраны, которую в состоянии обеспечить лишь он сам и Вайг. Посланник Богини решил, что во время водного путешествия ему будет достаточно Баркуна, Варкинса и Симеона, да и Зару можно взять с собой. Или ее лучше оставить? Ведь ему требуется помощь Раисы, как дегустатора найденного порошка — если они, конечно, что-то найдут. Двух же женщин, с которыми он делил постель, брать с собой в путешествие не стоит... У Посланника Богини проблем и без них хватает.
Дора, читавшая мысли Посланника Богини (он не считал нужным сейчас зашторивать сознание), усмехнулась и заявила, что, конечно, следует взять дочь Аргона: на нее в данном случае вполне можно положиться. Раиса имеет немалый опыт в подобном дегустировании.
— Насчет Аргона не беспокойся,— заявила Правительница Посланнику Богини.— И почему все наши управители хотят видеть тебя отцом своих внуков?
Дора опять усмехнулась, издав довольно неприятный для человеческого уха рокочущий звук, но Найл пропустил ее колкость мимо ушей.
—А свою охранницу ты можешь отправить в медицинский центр,— продолжала Дора.
—Зачем? — удивился Найл.
—Ну хотя бы чтобы развеять грусть твоего брата. А то все женщины почему-то выбирают тебя. Да и с этой из подземелий она сможет пообщаться. Может, вытянет то, что не удается мужчине.
Найл задумался, потом был вынужден признать правоту Дору. Посланник Богини ведь чувствовал, что Вайгу понравилась Энна, девушка же смотрела на Найла, как на своего спасителя и рассматривала Вайга только лишь как источник информации. Посланник Богини уже отмечал (пусть только наедине с собой, но тем не менее), что Энна не в его вкусе: слишком худая. Брату же, похоже, она приглянулась своей бледностью и как раз отличием от тех женщин, к которым, как и Найл, привык Вайг. Надо будет заглянуть в медицинский центр перед отплытием и намекнуть Вайгу...
—Ты абсолютно прав,— высказала Дора свое мнение, опять прочитав мысли Найла.— Так, может, девушка из подземелий и откроет твоему брату еще какие-то тайны, пока ты плаваешь на другой берег. И не забудь поговорить с охранницей. Женскую натуру я знаю лучше тебя.— Дора опять усмехнулась.— Скажи ей, как она тебе дорога и все такое... Чтобы не ревновала тебя к Энне. Попроси помощи в выуживании информации. Ну, найдешь, что сказать. И пусть дежурят в центре вместе с твоим братом.
—Хорошо,— кивнул Найл.
Затем Посланник Богини с Дравигом вежливо поклонились Правительнице и ее приближенным и покинули дворец.
Перед входом их ждал маленький шарик: Рикки не залетал внутрь.
—Куда ты собираешься теперь? — спросил начальник разведки.
—Сейчас быстро заскочу в медицинский центр, а потом отправлюсь в гавань: там уже должно быть приготовлено судно к отплытию.
—Я отправляюсь вместе с тобой,— безапелляционно заявил Рикки и добавил, что он, на месте Посланника Богини, взял бы с собой в путешествие нескольких стражников, запертых в казармах. Правительница не откажет в этом Посланнику Богини, да и ведь ему самому позволено решать, кого он возьмет в путешествие? А стражники будет благодарны Посланнику Богини за доверие, и он в случае необходимости сможет на них положиться.
Найл тут же отправил запрос в диспетчерский центр, заявив, что желает взять с собой самых крупных и мощных пауков. Положительный ответ пришел практически сразу же: Посланнику Богини предоставлялась полная свобода выбора. Затем Найл попросил диспетчера также связаться с Савороном, старшим в отряде среди жуков, и передать ему просьбу Посланника Богини прибыть в гавань в сопровождении одного молодого жука: больше на корабле не поместится, а выходить в море на двух судах не хотелось.
В медицинском центре Найла уже ждали Баркун, Варкинс и Симеон, которым Посланник Богини поведал о предстоящем путешествии. Друзья кивнули, принимая сообщение, как должное. Они были готовы: жнецы висели на поясах, а во дворе центра, как сообщил Найлу старший сын Доггинза, стоял ящик с предметами их мастерства и противогазами для всех двуногих членов отряда: на всякий случай. Найл похвалил парней за предусмотрительность и велел отправляться в гавань. Сам он поднялся к Вайгу и Энне, опять занятым милой беседой. Найл отправил брату направленный ментальный импульс, чтобы его не прочитала Энна. Вайг очень обрадовался, услышав, что брат не заинтересован в продолжении отношений с бледной красавицей, и пожелал успехов Найлу.
Зара пока не появлялась в первом городе, так что переговорить с ней Посланник Богини не успел: его ждал корабль. Он просто послал очередной запрос в диспетчерский центр: вызвать девушку-охранницу в первый город, разместить в медицинском центре и дать задание пообщаться с Энной. Диспетчер обещал передать сигнал кому-то из пауков, отвечающих за размещение членов отряда Найла в особняке бывшего управителя второго города, а восьмилапый в свою очередь уже голосом передаст распоряжение Посланника Богини Заре.
Со спокойной душой Найл отправился в гавань, где загрузился на корабль, на котором его уже дожидались пятеро стражников, вытянувшихся перед Посланником Богини, сложив передние лапы на груди, выражая тем самым свое уважение. Послав направленные ментальные импульсы Найлу, все пятеро заявили о готовности служить ему верой и правдой и выполнять любые поручения. Рикки и два других маленьких паучка-разведчика сидели на поручнях и общались между собой направленными ментальными импульсами. На корабль уже также взошел Дравиг в сопровождении двух молодых пауков из отряда Найла. Посланник Богини чувствовал летящие от них во все стороны импульсы страха. Он подошел к ним и постарался успокоить, хотя и знал бессмысленность подобных попыток. По вызову Найла, в первый город также прибежал Саворон вместе с одним подчиненным. Посланник Богини не исключал, что на севере придется спускаться в какие-то лабиринты. К членам группы также присоединились Сибил и еще один паук из третьего города — как представители Доры. Сибил, как и другие пауки третьего города, мог спускаться в подземные лабиринты и уже путешествовал под руководством Найла по туннелям, проложенным под вторым и первым паучьими городами, а также под гигантским муравейником.
Последней примчалась Раиса в сопровождении отца, который решил ее проводить. Девушка горела желанием отправиться в путешествие, Аргон же относился к нему скептически.
—Ты обещаешь мне, что с ней все будет в порядке? — спросил Аргон у Найла.
—Папа, ну что может со мной случиться?! — воскликнула Раиса.
Но ее отец прямо смотрел на Посланника Богини.
—Я приложу все усилия, чтобы она осталась жива в случае возникновения какой-либо опасности. Это я тебе обещаю.
Аргон кивнул и сошел на берег. А что ему еще оставалось делать? Он был вынужден выполнять приказы Правительницы.
Белый капитан поздоровался с Найлом и спросил разрешения отдавать приказ к отплытию. Посланник Богини кивнул: все, отправляющиеся в путешествие, уже взошли на борт.

ГЛАВА ВОСЬМАЯ

Северный берег показался довольно быстро, и при его приближении восьмилапые тут же почувствовали себя увереннее. Найл очень надеялся, что там окажется хоть какой-нибудь причал, у которого сможет пришвартоваться судно, чтобы пауки и жуки прямо сошли на берег. Переправа их на шлюпках и плотах по одному (из-за размера плавсредств) займет слишком много времени, да и с пауками из своего города он тогда здорово намучается.
Найл нашел капитана и поделился своими соображениями.
—Сейчас пройдем вдоль берега,— ответил мужчина.— Посмотрим, что тут есть.
Посланник Богини тем временем стал приглядываться, не заметит ли он сам отряд стрекоз. Ведь раньше они спали на заброшенном аэродроме, стоящем прямо у кромки воды. Может, и на этой стороне нашлось что-то подобное?
Но вначале капитан заметил ветхий причал.
—Он, конечно, может рухнуть под тяжестью,— заметил моряк,— но, наверное, лучше рискнуть, чем переправлять всех на плотах и шлюпках?
Найл кивнул.
Вскоре корабль пришвартовался у ветхого причала, и участники путешествия стали сходить на берег. Дравиг и два молодых паука из города Найла предпочли рискнуть первыми и ступили на качающиеся доски — только бы не оставаться на борту судна ни одной лишней минуты. Вслед за ними на берег сошли все остальные, за исключением капитана и его команды, бросившей якорь и обещавшей подождать участников путешествия.
Собравшиеся на берегу пауки тут же прочесали окрестности в поисках опасности, но не нашли никакой угрозы отряду. Саворон с подчиненным в свою очередь пробежались вдоль берега вправо и влево и сообщили, что не чувствуют никаких подземных проходов. Затем все повернулись к Посланнику Богини, ожидая его распоряжений.
Найл первым делом обратился к Рикки и двум его маленьким разведчикам с просьбой слетать в три стороны: вправо и влево вдоль берега, а также вглубь суши, чтобы посмотреть, где приземлились стрекозы — ну, и в поисках чего-то, заслуживающего внимания отряда.
Разведчики тут же отправились выполнять задание. Сам Найл посмотрел вдаль, прикрыв глаза ладонью от солнца, и увидел какие-то развалины, находившиеся примерно в полутора милях от берега.
— Давайте начнем с них,— сказал он членам отряда, первым сел на спину молодого паука и все участники путешествия отправились на исследование объекта.
По пути к нему Найл заметил лишь какие-то старые, полусгнившие доски, обломки кирпичей, несколько черепков.
С этой стороны Великих Озер от древней цивилизации практически ничего не сохранилось. Может, потому, что пауки избрали местом своего обитания только расположенные южнее территории?
Развалины, замеченные Посланником Богини от кромки воды, представляли собой фундаменты многочисленных домов. Пауки с людьми на спинах и жуки носились по ним, заглядывая во все углы, но не обнаружили ничего интересного. Если тут когда-то и оставались мебель, посуда, одежда и вообще какие-то предметы, то за многие века все превратилось в пыль.
Правда, находясь в развалинах, Саворон заявил, что чувствует подземные туннели, подобные тем, которые отряд Найла исследовал под первым и вторым северными паучьими городами.
—Ищем вход! — приказал Посланник Богини, прекрасно понимая, что если их группа и найдет здесь что-то, то только под землей: на поверхности не сохранилось ничего интересного.
Пауки, жуки и люди принялись за поиски хоть какого-то лаза: даже если он окажется крохотным, его можно будет расширить, копать-то заново значительно труднее.
Пока группа занималась поисками, вернулись маленькие разведчики во главе с Рикки.
Начальник паучьей разведки устроился на плече у Найла и сообщил, что отряд стрекоз обнаружен по левую сторону от места стоянки судна, доставившего группу на северную сторону Великих Озер. Стрекозы спят на ровной площадке, расположенной прямо напротив аэродрома, где они жили раньше — если провести прямую линию через озера.
—Рядом с ними кто-то есть?
—Нет, Посланник Богини. Их никто не охраняет. И не охранял раньше. Но я заметил и кое-что еще...
Выяснилось, что муравьи, прилетевшие на спинах стрекоз, уже принялись за работу и на этом берегу Великих Озер: они строят новый муравейник.
—Где? — спросил Найл, у которого мгновенно появилось желание взглянуть на производимые работы.
Рикки пояснил, что в той же левой стороне имеются развалины, подобные тем, которые сейчас исследуют участники похода. Правда, там развалины занимают гораздо большую территорию, да и стены поднимаются гораздо выше, чем здесь. Летавший вправо паучок тоже обнаружил остатки какого-то древнего поселения, а отправлявшийся вглубь материка увидел вдали несколько древних городов. Все они оказались пусты.
Выслушав отчет Рикки, Посланник Богини принял решение: половина отряда во главе с ним самим отправляется к поселению, где в эти минуты трудятся гигантские муравьи. Остальные продолжают начатое исследование развалин в поисках лаза. Найл решил, что Саворон пойдет вместе с ним, а молодой жук останется здесь. Паукам он предложил самим разделиться на две группы, а из людей взял Баркуна и Раису.
Люди сели на спины к паукам и отправились вслед за Рикки, указывавшим дорогу.
Посланник Богини думал о людях в белых одеждах и о том, не удастся ли ему с ними связаться через гигантских муравьев. По всей вероятности, его предыдущие догадки оказались правильными: поняв, что они не смогут переместиться под паучьи города, люди подземелий решили перебраться на другую сторону Великих Озер.
Ну что ж, отлично: у пауков будет меньше проблем — гигантские муравьи больше не станут угрожать им и травить различными газами. Но Найл все-таки поставил перед собой задачу связаться с жителями подземелий и освободить простых людей, которых явно держат в кабале их вожди, не позволяя жить на поверхности земли.
Добравшись до следующего древнего города, Посланник Богини тут же увидел трудолюбивых муравьев, таскающих какой-то строительный мусор. Правда, насколько он помнил, сегодня утром на стрекозах летело гораздо больше гигантских насекомых. Куда же делись остальные?
Посланнику Богини ответил Саворон, улавливавший все, что творилось под землей.
— Я чувствую большое шевеление в подземных туннелях,— сказал старший в отряде среди жуков.— Здесь очень много туннелей: широких и узких. У меня сейчас такие же ощущения, как и на муравейнике с нашей стороны Великих Озер. Под нами вовсю бурлит жизнь.
—То есть ты хочешь сказать, что здесь тоже народились гигантские муравьи? — уточнил Сибил, паук из третьего города.
— Похоже на то,— ответил Саворон.
—Что ты об этом думаешь, Посланник Богини? — обратился к Найлу один из стражников.
—Лучше тут, чем на нашей стороне,— сказал Найл.
Затем Посланник Богини отдал приказ попробовать и здесь поискать какой-то лаз, ведущий в подземелья. Тогда он сам, Саворон, сопровождающий его молодой жук, Баркун и Варкинс смогут спуститься в подземелья и хотя бы бегло их осмотреть.
—Я тоже пойду с вами,— сказал Сибил, уже однажды путешествовавший вместе с Найлом по подземным лабиринтам: благодаря белому порошку, пауки третьего города могли это делать.
В этих развалинах поиски увенчались успехом: лаз был обнаружен через несколько минут одним из пауков-стражников, тут же пославшим ментальный импульс Найлу. Посланник Богини, Саворон и Сибил кинулись к найденному проходу. Он сильно напоминал тот, который вел в лабиринты с остатков гигантского муравейника на их стороне Озер.
—Рикки, пожалуйста, пригласи сюда подчиненного Саворона и Варкинса,— попросил Найл начальника разведки, который мог быстрее всех добраться до первых развалин. Потом он обратился к одному из стражников с просьбой сбегать на корабль и попросить кого-то из команды вынести прихваченные с собой противогазы, которые вполне могут потребоваться людям во время путешествия по подземным лабиринтам.
—Ты возьмешь меня с собой? — Раиса впилась Найлу в предплечье.
—Не считаю это благоразумным,— ответил мужчина.— Тебе лучше подождать нас наверху.
—Но ты же обещал мне порошок! — прошипела девушка.
—Я обещал, что ты его попробуешь. И если мы его найдем, ты обязательно будешь первой на очереди.
Найла поддержал Сибил, заявивший Раисе, что хождение по подземным лабиринтам опасно для жизни, тем более для девушки, не имеющей опыта боевых схваток. Более того, Правительнице Доре и лично Сибилу не хотелось бы терять такого ценного дегустатора, как Раиса.
—Сядь в тени какой-нибудь стены и постарайся вздремнуть,— мягко сказал Найл.— Или, если хочешь, попроси кого-то из пауков отвезти тебя на корабль. Я не знаю, сколько времени мы проведем под землей.

Предыдущая страница 5 Следующая страница


Судья 6

—Я подожду здесь,— твердо заявила Раиса и устроилась рядом с Дравигом и пауками-стражниками, разместившимися на окраине древнего поселения. Подходить близко к копошащимся в центре гигантским муравьям никому не хотелось.
Вскоре появились молодой жук, Варкинс и Симеон, также изъявивший желание спуститься в подземелья. Жнецы висели у мужчин на поясах, каждый держал в руке по противогазу. Вниз также пошли и два паука из третьего города. Люди зажгли факелы, чтобы освещать себе путь.
Не успели члены группы пройти и пятидесяти метров под землей, как почувствовали шевеление гигантских муравьев. То, что эти именно муравьи, тут же подтвердил Саворон, уже научившийся определять наличие именно этих гигантских насекомых.
— Осторожней! — послал Найл ментальные импульсы жукам и паукам и предупредительно дотронулся до рук каждого из людей.
Найл, Баркун, Варкинс и Симеон приготовили жнецы. Вскоре они оказались у ответвления туннеля, по которому шли. Справа находилось довольно просторное помещение, правда, погруженное во тьму. Направляя свет факелов во все стороны, члены группы увидели огромное количество крохотных муравьишек, по всей вероятности, только что вылупившихся из личинок. Муравьишки сучили лапками, на которых еще стояли не очень твердо, то и дело падали, поднимались, снова падали, неуверенно передвигались, сталкивались, издавали какие-то странные звуки, шевелили маленькими щупиками. Подключившись к сознанию муравьишек, Найл понял, что не узнает тут ничего интересного: сознание детенышей находилось еще в зачаточном состоянии. Ни одного взрослого муравья поблизости не наблюдалось.
—Пойдемте дальше,— приказал Посланник Богини членам своей группы.
В следующем большом помещении, также расположенном справа от туннеля, по которому шли исследователи, они нашли многочисленные личинки, из которых пока никто не вылупился.
«Это что-то типа муравьиного инкубатора», — подумал Найл, оглядывая горы личинок, затем послал ментальный импульс Сибилу, спрашивая того, к какому типу относились увиденные ими маленькие муравьишки.
—Все — строители,— ответил паук. Значит, в самом деле намерены тут возводить новый муравейник?
Остановившись на развилке, Найл задумался: куда теперь идти?
Пока они не нашли тут ни одного склада, оставшегося от древних людей. В туннелях не валялось никаких обломков, осколков, досок, консервных банок, оружия или чего-то еще. Не считая толстого слоя пыли, они были пусты.
Внезапно он уловил движение в одном из ответвлений туннеля, затем появилась огромная тень, и Найл понял, что к ним приближается один из гигантских муравьев.
Посланник Богини мгновенно подключился к его сознанию и тут же почувствовал, как то же самое сделали Сибил, второй паук из третьего города и жуки. Люди стояли неподвижно.
В голове гигантского муравья проносились сумбурные мысли:
«Кто такие? Откуда? Личинки! Им нужны личинки! Надо спасать личинки!»
Найл отдал приказ Сибилу и другим членам группы прекратить контакт с гигантским муравьем, а сам постарался передать ему ощущение спокойствия и безопасности. Это удалось сделать на удивление быстро, наверное, потому, что гигантский муравей привык получать команды человеческого разума.
Огромный муравей перестал волноваться, пошел медленнее, а при приближении к группе вообще приветственно зашевелил щупиками.
Найл же отдал новый приказ: создав у себя в мозгу образы упаковок с белым порошком, виденные им в горной пещере, Посланник Богини передал гигантскому муравью эти образы и велел искать такие же упаковки или подобные им.
Муравей как-то странно крякнул, пошевелил щупиками, развернулся и быстро побежал в ту сторону, откуда пришел. Найл вскочил на спину Саворону, молодой жук и пауки подхватили на спины остальных людей, и группа рванула вслед за гигантским муравьем.
Понимая, что провожатый может убежать от них, Найл снова подключился к его сознанию и отдал приказ бежать медленнее. В сознании муравья, как успел понять Найл, отпечатались упаковки, образы которых были ему переданы Посланником Богини.
Муравей бежал целенаправленно, Посланник Богини думал лишь о том, как запомнить дорогу, чтобы потом вернуться назад к известному им выходу на поверхность. Правда, тут могут найтись и другие, но их еще следует отыскать... То и дело Найл видел какие-то проемы и ответвления с обеих сторон туннеля, но заглянуть в них не было времени.
В нескольких местах жуки уловили шевеление маленьких муравьишек. Больших муравьев группа не встретила.
Вскоре гигантский муравей замедлил бег, перейдя на шаг, потом пригнулся, так как потолок туннеля стал гораздо ниже, чем раньше, люди соскочили со спин гигантских насекомых, чтобы не стукнуться лбами о каменные глыбы, и пошли пешком. Метров через десять гигантский муравей завернул направо в небольшую комнатку, которую, наверное, правильнее было бы назвать кладовкой — и по размеру, и по содержанию. Там стояли коробки, наполненные запаянными в полиэтилен упаковками с какой-то травой с очень едким запахом. Найл и другие люди быстро натянули противогазы, так как им всем стало дурно от этого запаха, головы стали тяжелыми.
Гигантский муравей стал методично выкладывать полиэтиленовые упаковки из пол. Посланник Богини тут же отдал ему приказ прекратить занятие и послал новый ментальный импульс: что тут есть еще?
Гигантский муравей повернулся от коробок и двинулся к проходу. Найл быстро послал импульс Сибилу, на спине которого сидел Варкинс:
—Вынесите хоть одну коробку на поверхность, а мы пойдем дальше!
—Сделаем! — ответил Сибил.
На мгновение скинув противогаз, Найл отдал аналогичный приказ Варкинсу.
Остальные члены группы последовали за гигантским муравьем, который выбрался из низкого туннеля и побежал дальше по основному. Похоже, провожатый точно знал, куда двигается. На этот раз Найл ни на мгновение не терял контакта с его сознанием, в котором стояли образы упаковок, введенные туда Посланником Богини.
После примерно мили пути по подземным лабиринтам, гигантский муравей опять завернул в какое-то узкое ответвление, правда в этом потолок не нависал так низко, как в предыдущем.
Члены группы опять оказались в неком подобии кладовки, где стояло какое-то непонятное Посланнику Богини оборудование и одна-единственная коробка с маленькими пакетиками с бело-сероватым порошком. Эти пакетики оказались гораздо меньше, чем упаковки, найденные отрядом Найла в горах, да и по цвету порошок отличался.
Гигантский муравей застыл над коробкой.
«Опять не то»,— донесся до Найла ментальный импульс единственного теперь в их группе паука из третьего города.
«Не спеши»,— ответил Найл тоже ментально, не исключая, что у таинственного ине имелось несколько разновидностей. Или, может, тут использовались какие-то добавки? Или, наоборот, не хватило какого-то ингредиента для его приготовления?
Затем взгляд Найла устремился на аппаратуру, стоявшую в комнатке.. Что это такое? Кто тут работал? Паук третьего города ответов на эти вопросы, к сожалению, не знал.
Найл тем временем снова подключился к сознанию гигантского муравья и нашел там ментальную пустоту. Тогда Посланник Богини опять сформировал в своем сознании образы упаковок, найденных им в горах, и направил их в сознание гигантского муравья. Но образы погрузились в ментальную пустоту, потом до Посланника Богини дошел быстрый, сбивчивый ответ насекомого:
— Больше нет. Больше ничего нет... Не знаю. Все. Там и тут. Других нет.
Поняв, что от гигантского муравья больше ничего не добиться, Найл отдал ему приказ отправляться на поверхность, а также несколько раз повторил:
—Ты никого не видел в подземельях. Ты никого не видел. Ты не заходил ни в какие кладовки. Ты не видел никаких порошков.
Посланник Богини почувствовал, как его импульсы повторяются в сознании муравья. Затем насекомое повернулось, выбежало из кладовки и исчезло из вида членов группы.
Скинув противогаз, Найл сказал в голос:
—Забираем отсюда и порошок, и технику.
Члены группы тут же повиновались приказу, распределив между собой груз. Его оказалось меньше, чем потенциальных носильщиков, поэтому Найл решил заглянуть по пути и в первую кладовку, откуда они прихватили еще пару коробок с травой. В кладовке, правда, кое-какой запас полиэтиленовых упаковок остался.
—Надо бы забрать все,— заметил паук из третьего города.
—А кто понесет? — обратился к нему Найл.— Спустимся еще раз. Или вначале вы и Раиса попробуете эту травку, а потом решите, стоит ли за ней возвращаться.
Паук был вынужден согласиться с Посланником Богини и через некоторое время группа вышла на поверхность, где их уже с нетерпением ждали все члены отряда, спустившиеся с корабля на сушу.
Исследователи развалин, вначале увиденных Найлом, подошли к новому муравейнику, так и не обнаружив лаз. Но теперь он, пожалуй, и не требовался.
Раиса подскочила к Посланнику Богини с горящими глазами и тут же запустила руку в коробку, которую он держал в руках.
—Что это? — спросила она.
—Это мне бы хотелось узнать у тебя,— ответил Посланник Богини и предложил девушке разорвать один маленький пакетик и попробовать бело-сероватый порошок.
Раиса тут же насыпала дорожку на каменной плите и втянула в себя некоторое количество порошка. К ней незамедлительно присоединился Сибил и последовал примеру девушки. Остальные участники путешествия напряженно ждали.
Рикки перелетел на плечо Посланника Богини, и Найл тут же получил направленный импульс.
— Ты что, не мог скрыть хотя бы часть? — спрашивал начальник разведки.
—Каким образом? — ответил Найл точно также, а потом добавил: — В любом случае это не ине.
—Сам вижу,— буркнул Рикки, но тут же спросил: — А если у него такое же действие?
—Сейчас увидим,— ответил Посланник Богини, наблюдавший за Раисой.
Но его любопытство удовлетворил Сибил, заявивший, что найденный порошок хотя и похож чем-то на ине, но это, определенно, не он.
—Лучше или хуже? — спросил Найл.— Расскажи нам о твоих ощущениях.
—Мне кажется,— начал медленно говорить паук,— этот порошок сильнее. Обычная доза — такая, какими мы вдыхаем ине — показалась мне слишком крепкой.
—Но ты удовлетворен нашим походом? — спросил Найл.
—Порошка мало,— тут же ответил Сибил, который, как успел заметить Найл, редко бывал чем-то доволен — или вообще никогда не бывал.— Ине-то не нашли. И все лабиринты не обследовали.
—Пожалуйста...— сделал широкий жест Найл,— отправляйся назад. Если, конечно, считаешь, что тут что-то есть.
Сибил нахохлился, а второй паук из третьего города внезапно поддержал Посланника Богини, заявив, что в лабиринтах под этими развалинами они нашли все, что там было. И если бы Посланник Богини не отдал соответствующих приказов гигантскому муравью, они, не исключено, не нашли бы и этого — или потратили бы гораздо больше времени. Второй паук считал, что членам отряда следует загружаться на корабль с найденным добром и отправляться назад в город. Тем более, день клонится к вечеру, и отряду лучше вернуться в главный паучий город и переночевать там, а не оставаться на этой стороне. Ведь неизвестно, какие неприятности могут их тут ждать.
Стражники незамедлительно поддержали паука третьего города. К ним присоединились Дравиг и Саворон.
Затем все члены отряда вопросительно посмотрели на Посланника Богини.
—Я считаю, что половина отряда должна отправиться назад с грузом,— заявил он,— а другая часть во главе со мной попробует вернуться в город по суше.
Сказав последнюю фразу (Найл говорил в голос, чтобы его слышали и его друзья), Посланник Богини тут же почувствовал огромное облегчение Дравига и двух молодых пауков из его города, а также Саворона с подчиненным, тоже не особо жалующих морские путешествия. Правда, Дравиг тут же уточнил, каким образом Посланник Богини представляет себе этот путь.
Найл воспроизвел у себя в сознании карту Великих Озер, в свое время показанную ему Стиигом в Белой Башне, и очертил примерный путь — так, как он себе его представлял.
—Но мы же выйдем из ментального паучьего поля! — тут же воскликнул Дравиг.
—Надеюсь, что уважаемый Сибил поделится с тобой несколькими найденными пакетиками,— сказал Найл.
Сибил нехотя согласился, понимая, что по пути Посланник Богини с возглавляемой им группой вполне смогут обнаружить еще какие-то развалины, в которых найдется что-то еще. Немного подумав, Сибил решил и сам отправиться вместе с группой Найла, а сейчас попытаться отправить сигнал во дворец Правительницы.
—У Посланника Богини это получится лучше, чем у тебя,— высказал свое мнение Рикки, до этого момента не участвовавший в прениях.— Только нужно, чтобы его кто-то подпитывал энергией с двух сторон.
Пауки-стражники сами вызвались оказать подобное содействие Посланнику Богини, и два из них тут же сели по бокам Найла, опустившегося на землю, и направили взор в сторону главного паучьего города.
Ему довольно быстро удалось установить контакт с диспетчерским центром, где очень обрадовались полученной информации. В свою очередь, связавшись с Правительницей, диспетчеры передали, что Дора отправит еще одну группу пауков навстречу Посланнику Богини.
Дора приказывала загрузить найденные запасы порошка и таинственной травы, которую ни пауки, ни Раиса еще не попробовали, а также оборудование на корабль, которому следовало немедленно отчаливать. Она не возражала, чтобы Дравиг и его подчиненные взяли себе по паре пакетиков бело-сероватого порошка.
Когда Найл поинтересовался, кто из членов группы сам желает отправиться вместе с ним вокруг озера, это захотели сделать все, кроме одного паука из третьего города, намеревавшегося сопровождать ценный груз.
— Тогда порошок тебе не понадобится,— тут же сказал Сибил Дравигу.— Такого количества пауков достаточно для создания ментального паучьего поля.
—Дора разрешила нам взять несколько пакетиков,— напомнил Найл.— Это нужно сделать на всякий случай. Я всегда предпочитаю иметь дополнительную страховку. Мало ли какие неприятности ждут нас в пути?
—Пусть будет по-твоему,— нехотя согласился Сибил. Его товарищ с грузом потопал по направлению к кораблю.

ГЛАВА ДЕВЯТАЯ

К их возвращению на корабль кок уже приготовил ужин, члены отряда перекусили и вновь сошли на берег, распрощавшись с командой и пауком из третьего города, отправлявшимся на судне с ценным грузом. Посланник Богини взял себе только шесть пакетиков с бело-сероватым порошком, которые паук отдал нехотя. Но раз договоренность с Правительницей достигнута...
Корабль тут же отчалил, а Посланник Богини и возглавляемый им отряд пошли вдоль берега, надеясь преодолеть как можно большее расстояние, пока не спустилась ночь. Лучи заходящего солнца бросали на воду красные отблески.
Внезапно все участники путешествия увидели, как от берега начала подниматься огромная волна — и покатилась вслед за кораблем.
«Хозяин Озера опять чем-то недоволен?» — успел подумать Найл, но в следующую минуту он вместе с другими членами группы издал вопль ужаса.
Волна накрыла корабль, потом он каким-то образом оказался на ее гребне, его закрутило, словно в водовороте — и через несколько секунд он скрылся в пучине.
Волна тут же исчезла, и водная гладь стала спокойной и ровной, как и несколько минут назад, только никакого судна на ней больше не было.
—Чем мы не угодили Хозяину Озера на этот раз? — донесся до Найла ментальный импульс, посланный одним из пауков-стражников.
—Там же были все запасы порошка! — в ужасе послал ментальный импульс Найлу Сибил, который теперь не представлял, что скажет Правительнице. То, как он предстанет перед ней, волновало его больше всего.
—Да ведь погибли же все люди! — воскликнул в голос лекарь Симеон.
—Может, стоит отбежать вглубь материка? — спросил Дравиг, готовый сию секунду сорваться с места. Подобные импульсы шли и от других пауков из города Найла, и от жуков. Баркун с Варкинсом спросили то же самое в голос.
Найл не успел ответить никому из них: на озере стала зарождаться новая гигантская волна — и Посланник Богини внезапно подумал, что предыдущая возникла как-то по-другому. Поглотившая корабль была больше, и шла она от берега по всей ширине озера, нарастая равномерно, теперь же вода поднималась вверх только в одном месте, точно также, как и во время предыдущего появления Хозяина Озера.
Наконец в центре волны появилось черное, скользкое и усатое чудовище с маленькой головкой.
Крохотные глазки смотрели из-под нависающих бровей, уши и нос отсутствовали: посреди морды имелись два отверстия, заменяющие ноздри. Выделялись усы: огромные и жесткие на вид, как железные пруты, они торчали во все стороны.
Чудовище тряхнуло всем телом — и в разные стороны полетели брызги, достигнувшие и того места, где остановился отряд Найла. Брызги показались участникам путешествия исключительно холодными, хотя, насколько знал Найл, вода в Великих Озерах обычно оставалась теплой для купания на протяжении всего года.
Не здороваясь, Хозяин Озера тут же стал возмущаться, периодически ударяя правым плавником (плавники у него заменяли лапы) по воде, опять рассылая брызги во все стороны.
Как понял Найл из гневной речи чудовища, оно решило, что это Посланник Богини или кто-то из его отряда поднял предыдущую волну, поглотившую корабль и бросившую его во владения Хозяина Озера.
—Мне не нужны ваши доски! — вопило чудовище.— Не нужны ваши люди! Сколько дряни вы сбросили в мои воды?! Я опять затоплю ваш город! Мне надоело, что вы не выполняете условия соглашения!
Посланнику Богини потребовалось приложить немалые усилия, чтобы вклиниться в поток гневных слов, вылетающих из пасти чудовища.
—Уважаемый Хозяин Озера,— воскликнул Найл,— ни я, ни члены моего отряда не поднимали волну, да и я, вообще, не уверен, что кто-то из нас в состоянии это сделать. Прости, уважаемый Хозяин Озера, но мы секунду назад говорили о том, что это сделал ты, и хотели узнать, что тебя так возмутило.
Чудовище внезапно застыло на месте, потом внимательно посмотрело на Посланника Богини своими крохотными глазками и явно задумалось, нахмурив нависающие брови.
Однако, сказать ничего не успело: заговорил Сибил, как представитель Доры.
—Уважаемый Хозяин Озера, мы будем благодарны тебе, если ты сможешь вернуть нам утонувший корабль. Наша Правительница лично выразит тебе нашу признательность. Никто из нашего отряда не был заинтересован в затоплении этого судна, в первую очередь потому, что на нем перевозили ценный груз. Он очень нужен нашей Правительнице и всем паукам третьего города. Он нужен и Посланнику Богини. Возможно, ты уже знаешь про договоренность Посланника Богини и нашей Правительницы? Так вот он отыскал для нее то, что она хотела, ну, может, не совсем то, но мы с этим еще не определились. И Посланник Богини, конечно, не хотел бы, чтобы погибла команда, состоявшая из двуногих. В общем, это затопление не в интересах и местных пауков, и гостей наших земель. Ты можешь вернуть нам корабль?
Хозяин Озера сложил два передних плавника перед собой на воде. Его поза в эти минуты напоминала позу человека, который в задумчивости скрещивает руки на груди.
—А что я буду с этого иметь? — спросило чудовище, изобразив некое подобие улыбки, по крайней мере, Найл решил, что оно постаралось улыбнуться: растянуло мерзкие скользкие губы в стороны, обнажив страшные клыки и острые передние зубки между ними. Из пасти на секунду показался огромный розовый язык, облизнул губы и исчез внутри.
—Этот вопрос тебе следует обсуждать с нашей Правительницей. Никто из нас не уполномочен выступать с предложениями.
—Ну, вот когда обсудим, тогда и верну — если, конечно, меня устроит ваше предложение.
И животное засмеялось: из его пасти вылетело рокотание, одновременно напоминающее гром и кряканье утки. Усы зашевелились, причем каждый ус двигался по отдельности, в своем направлении, а вода впереди твари задрожала — это трясся живот.
Но Найла в первую очередь волновало не возвращение ценного груза (пусть о нем беспокоятся пауки третьего города, которым он так нужен), а то, кто же все-таки поднял предыдущую волну, потопившую корабль. Он обратился с этим вопросом к Хозяину Озера, еще раз уточнив, не обиделся ли тот на жителей северных городов за какое-то прегрешение, о котором они могут даже не догадываться.
—Признаться, я считал, что волну поднял ты, Посланник Богини,— снова заявил Хозяин Озера, глядя своими крохотными глазками на Найла.
— Почему?
Задумавшись на мгновение, Хозяин Озера ответил:
—Я считаю тебя способным поднять такую волну. Она — как бы поточнее выразиться? — создана необычным способом... Я сам и мои братья действовали бы по-другому...
—Я никогда не поднимал волн,— заметил Найл, в самом деле не представляя, смог бы он это сделать или нет.
—Только не надо экспериментировать! — тут же завопил Хозяин Озера.— Иначе я затоплю все северные города! Если ты только посмеешь...
—Успокойся, пожалуйста,— сказал Найл и попытался передать в мозг водного чудовища соответствующий импульс, как недавно делал в подземельях, когда их группа встретила там гигантского муравья.
Водное чудовище тоже довольно быстро успокоилось (оно, вообще было нервным, как помнил Найл) и, как могло, попыталось объяснить механизм создания волн. Выслушав его, Посланник Богини решил, что раз он в состоянии вживляться в мозг растений, животных и насекомых, то вполне может вжиться и в душу волны, заставив ее действовать таким образом, как ему хочется: становиться выше, опускаться, идти в любую сторону, накрывать собой какие-то предметы, крутиться на месте...
Могут ли это сделать пауки? Найл все-таки не исключал, что кто-то захотел сделать гадость Правительнице, лишив ее заветного груза — в особенности, зная, что груз-то не совсем тот. Ведь еще неизвестно, какие будут последствия использования найденного бело-сероватого порошка и травы. Рикки, например, был очень недоволен, что Найл отдал весь запас паукам третьего города... Он недоволен Правительницей, мечтает о ее свержении и занятии трона — или, по крайней мере, управлении новым Правителем...
Но в силах ли маленький паучок совершить подобное? Или он мог подключить к этому делу кого-то из больших? Или отправить сигнал кому-то в городе, пока Найл общался с диспетчерским центром?
Правда, Посланник Богини скорее склонялся к другой версии: люди в белых одеждах. Они " оказались недовольны вмешательством Посланника Богини в их жизнь и на этой стороне Озер.
Он спустился в подземные лабиринты, которые они, похоже, собрались осваивать, забрал порошок и траву, он убедил Энну, что на поверхности жить гораздо лучше, затем пленил еще троих жителей подземелий... Конечно, вожди не рады его появлению тут и хотят продемонстрировать свою силу.
Если думая о возможной акции каких-то пауков Найл зашторивал сознание, то, размышляя о людях подземелий, наоборот, открыл его для проникновения разума пауков и водной твари.
— Похоже, они,— вдруг сказало чудовище.— Я подумал, что это ты, Посланник Богини, а, наверное, были они... Они ведь похожи на тебя...
—Ты с ними встречался? — тут же поинтересовался Найл.— У тебя достигнуто с ними какое-то соглашение?
—Встречаться — не встречался,— ответил Хозяин Озера,— а вот общаться — общался. Спрашивали они у меня разрешения удить рыбку. Я согласился: рыбки много, все время новые мальки нарождаются, жить им где-то надо, паучьи города не так много и ловят — ведь сами пауки рыбу не едят, только двуногие... Так что я согласился.
Найл захотел выяснить, каким образом проходило общение и сколько раз люди подземелий выходили на связь с Хозяином Озера. Контакт, когда у него запрашивали разрешения на ловлю рыбы, был единственным за все время, ответило чудовище. Хозяин Озера тогда, вообще, очень удивился, получив странный сигнал, и никак не мог определить, кто его послал — но двуногие из подземелий немного пояснили, кто они такие.
— Что они тебе пояснили? — не отставал Найл. Дравиг и все остальные гигантские насекомые тоже слушали очень внимательно: их эти вопросы интересовали не меньше, чем Посланника Богини.
Контакт имел место много лет назад, ответил Хозяин Озера, он даже не может точно сказать, сколько, и не помнит всех деталей. Люди подземелий пояснили, что они — двуногие, но обладают силой восьмилапых, да и, вообще, способны на большее, чем пауки. Хозяин Озера не особо интересовался деталями. Хотят ловить рыбу — пусть ловят, в ограниченных количествах, конечно.
Найл уточнил, сколько лет самому Хозяину Озера. Тот глубоко задумался, потом заявил, что он старше всех пауков, ныне живущих в трех северных городах. Но вот на сколько старше...
—Я помню те времена, когда тут было гораздо холоднее,— задумчиво произнес Хозяин Озера.— И зимой поверхность моего Озера покрывал лед, на котором лежал снег. А потом климат потеплел, и теперь моя вода никогда не замерзает.
— Что такое лед? Что такое снег? — послышались вопросы, задаваемые пауками, никогда не видевшими ни того, ни другого.
Найл перебил их, пообещав объяснить позднее, чтобы сейчас не терять время. Сам Посланник Богини знал, что такое лед и снег от Стиига, показывавшего ему и то, и другое в Белой Башне.
— Снег — это белый порошок, которые тает, когда становится тепло,— вдруг заявил Хозяин Озера и опять премерзко захихикал, весело стукнув плавником по воде и глядя прямо на Сибила — единственного паука из третьего города в отряде.— Он падает сверху. Не знаю уж, сам, или его кто-то высыпает...
Но Сибил не обратил никакого внимания на ехидство Хозяина Озера, заинтересовавшись еще одним вариантом белого порошка. Паук тут же спросил, где можно найти этот таинственный снег.
Подключившись к его сознанию, Найл читал проносившиеся в голове восьмилапого мысли.
«Если раньше тут кто-то разбрасывал этот снег... Значит, часть его провалилась в подземелья, и мы как раз и нашли его? Значит, нужно еще поискать в других подземельях? Куда он провалился и где лежит до сих пор? В каменоломнях? И почему его теперь никто не бросает? Или он лежит на дне Озера, и Хозяин специально скрывает его от нас?!»
—Снег бывает только тогда, когда холодно,— со знанием дела заявил Хозяин Озера.
—Но у нас никогда не бывает холодно, а мы находили снег! — завопил Сибил.
Хозяин Озера разразился истерическим смехом, то и дело шлепая плавником по воде и поднимая тучи брызг, окатывавшие членов группы.
Найлу надоело это представление, да и требовалось еще задать несколько вопросов Хозяину Озера, пока он не скрылся в своих водах. Поэтому Посланник Богини сказал Сибилу, что если тому хочется посмотреть на снег, то следует отправляться дальше на север — может, там он еще где-то и встречается. Только Сибил должен учитывать, что по пути и он, и те, кто отправится смотреть на снег, могут замерзнуть: восьмилапые же не знают, что такое настоящий холод, и неприспособлены к выживанию в северных условиях.
Но Сибил не понимал смысла слов Посланника Богини — и даже не старался.
У него в мозгу крутилась единственная навязчивая идея: надо найти белый порошок, который падает сверху.
Пусть ищет,— решил для себя Найл. Только следует приложить усилия, чтобы и его самого не снарядили в поход в холодные края за тем порошком, который, как он знал, не донести в тепло.
Не теряя больше времени, Посланник Богини вновь обратился к Хозяину Озера, уточнив, не было ли у того еще хоть каких-то контактов с людьми в белых одеждах.
—А почему в белых одеждах? — удивилось чудовище.
Найл же понял, что оно в самом деле не видело таинственных жителей подземелий.
—Я, вообще, начал о них забывать,— тем временем призналось чудовище.— Думал — вымерли. Наверное, они какое-то время просто сидели тихо в своих подземельях... А потом стали посылать всякие импульсы на поверхность, только не мне. Я их ловил, читал на всякий случай — ну, чтобы быть в курсе, что тут делается и готовится. Я и вспомнил про них.
Как сообщило чудовище, двуногие из подземелий посылали импульсы гигантским муравьям, которые вывелись в этих местах не так уж и давно. Найл кивнул, вспоминая рассказ местных пауков о нарождении гибрида муравьев и пчел, не встречавшегося в других, известных Найлу землях, а также разговор с Энной, поведавшей Посланнику Богини о работе ученых из подземелий, занимавшихся селекцией и разведением гибрида. Затем двуногие из подземелий стали отдавать команды гигантским муравьям, действующим только по этим командам. Их и ловило чудовище, правильно считавшее, что гибрид муравьев и пчел снабжал двуногих из подземелий всем необходимым. Именно для них гигантские насекомые выращивали хлеб, овощи и фрукты.
—Точно! — вдруг донесся до Найла импульс маленького . Рикки, внимательно слушавшего рассказ Хозяина Озера.— Я-то всегда думал, зачем гигантским муравьям все эти культуры... Они же не едят ни пшеницу, ни огурцы, ни помидоры...
Но Рикки волновал другой вопрос: как так получилось, что Хозяин Озера мог улавливать импульсы двуногих из подземелий, направляемые гигантским муравьям, а Рикки, другие паучки-разведчики, гигантские пауки северных земель, а также многочисленная аппаратура, имеющаяся в северных городах,— нет.

Предыдущая страница 6 Следующая страница


7 Денниз Морхайм

—Импульсы, наверное, были направленные,— сказало чудовище.
—Но ты-то их ловил! — воскликнул Рикки.
—Они шли сквозь мою воду,— сообщило чудовище.— Ну, я и читал их... Не останавливая и не перенаправляя. Чтобы быть в курсе происходящего...
—Ты умеешь улавливать направленные импульсы? — уточнил Рикки.
Хозяин Озера задумался, а потом заявил, что всегда мог прочитать все импульсы, пущенные через его воду. А если импульсы двуногих из подземелий не улавливали пауки и их техника, значит, они была направленными, не так ли? Ведь другие импульсы восьмилапые читают? Ну, или они отправлялись на какой-то частоте, которую может поймать Хозяин Озера и не в состоянии уловить восьмилапые и их аппаратура.
—Но тогда почему ты не уловил импульс, поднимающий волну? — тут же спросил Найл.
—Я уловил! — взвизгнул Хозяин Озера истеричным голосом, на который иногда переходил, и снова стукнул плавником по водной глади, подняв фонтан брызг, обливших членов группы с ног до головы. Дравиг с двумя своими подчиненными в ужасе отбежали подальше от берега и так и остались на некотором удалении, чтобы не получить на свои панцири ни одной лишней капли.
Чудовище немного успокоилось и заявило, что почувствовало, как кто-то, не спросив у него разрешения, вжился в душу волны и стал ее поднимать, а потом, вообще, развлекался с нею, как хотел.
Хозяин Озера знал, что корабль, который крутит волной, имеет какое-то отношение к Посланнику Богини. Поэтому он решил, что именно Посланник Богини захотел отправить его на дно. Остановить волну Хозяин оказался не в силах, хотя и попытался.
—Ну, я же в курсе, что у вас тут какие-то проблемы,— ухмыльнулось чудовище, на мгновение продемонстрировав розовый язык. — Вот и подумал, что Посланник Богини решил избавиться от находок...
—Откуда ты знаешь про находки?! — закричал Сибил.
—Я же должен быть в курсе,— опять премерзко улыбнулось чудовище, потом добавило: — Но меня они не беспокоят: и порошки, и травка запаяны надежно, так что ни воду мою, ни рыбок не отравят.
«То есть производители порошка и травы не исключали, что груз придется утопить, и специально паковали их так, чтобы товар не пострадал?» — подумал Найл.
—Ине может быть спрятан на дне морском,— тут же получил Найл направленный ментальный импульс от Рикки.— Только не говори об этом никому из местных. Сами, наверное, не догадаются.
Посланник Богини усмехнулся про себя: Рикки точно оценивал умственные способности гигантских северных пауков. Но чего захочет от Найла этот малыш? Чтобы он еще и на дно каким-то образом забрался? Сам Найл не знал способа путешествовать под водой.
—Так ты отдашь нам наш товар? — спросил Сибил с надеждой. Он уже представлял, как все-таки вернется героем и отрапортует Правительнице о выполненном задании.
—А он разве ваш? — захихикало чудовище.— По какому праву он ваш? По-моему, так вы прихватили чужое. Разве не так?
—Но он и не твой! — вопил Сибил.
— Теперь — мой. Но если вы мне хорошо заплатите... Я могу и отдать его вам.
Рикки, который всегда вел себя гораздо ра-зумнее, чем Сибил и другие пауки, тут же уточнил, что именно желает уважаемый Хозяин Озера. Найлу было страшно интересно узнать, что запросит чудовище.
Оно хотело расширить свои владения: чтобы его рыбкам было свободнее, да и воды у него много скопилось, ее уровень поднялся, приходится что-то отправлять в подземные реки, а Хозяину Озера хочется, чтобы вся вода оставалась у него. Чудовище требовало у северных пауков часть их территории.
—Ты совсем обнаглел! — заорал Сибил.
—Замолчи! — гневно приказал ему Рикки.— А то Хозяин Озера потребует что-то еще!
—Правильно: потребую. Если всякие пауки будут выказывать мне неуважение.
И Хозяин Озера снова со всей силы шлепнул плавником по воде, причем сделал это таким образом, что поднятый фонтан брызг облил одного Сибила. Пауку пришлось долго отплевываться и отфыркиваться, правда, надо отдать ему должное, он тут же извинился перед Хозяином Озера. Предварительно зашторив сознание, Найл подумал: «А Сибил-то совсем не раскаивается. Плевать он хотел и на водную тварь, и на остальных пауков». Сибил, скорее всего, опасался гнева Правительницы. Если она узнает, что из-за его промашки паукам приходится отдавать лишнюю территорию... Так Сибил вполне мог лишиться теплого местечка при дворе.
Хозяин Озера тем временем заявил, что намерен вести последующие переговоры только с
Правительницей. Теперь пауки знают его требования: земля в обмен на корабль с порошком и травой. Правительница может в любое время позвать его для разговора.
—Она знает, как,— ухмыльнулась тварь, показывая язык и клыки и облизываясь.
Чудовище явно собралось скрыться в водах, а потому Посланник Богини поспешил задать последний волновавший его вопрос:
—Уважаемый Хозяин Озера,— обратился он к чудовищу,— не раскроешь ли ты нам одну тайну?
—Какую? — прищурилась водная тварь.
—Ты сказал, что люди подземелий испросили у тебя разрешения ловить рыбу. Ты согласился. Но не просто же так? Что ты потребовал у них взамен?
Живот твари затрясся от дикого хохота, вода перед огромным брюхом стала вздыматься волнами, которые потом откатывали на берег. Тварь одновременно била плавниками по воде, поднимая фонтаны брызг.
Наконец приступ смеха, вызвавший очередной прилив ужаса у Дравига и двух молодых пауков из города Найла, прошел, и Хозяин Озера внимательно посмотрел на Найла своими маленькими глазками.
—А как ты думаешь, Посланник Богини?
—Я не знаю,— честно ответил Найл.— Поэтому и спрашиваю.
—Ты пил мою воду? — спросил Хозяин Озера.
Найл кивнул, пока не понимая, к чему клонит чудовище.
—Она тебе понравилась? Найл снова кивнул.
—Но ты ведь знаешь, что местные восьмилапые регулярно сбрасывают мне в воды трупы своих сородичей?
Посланник Богини все равно не догадывался, к чему клонит Хозяин Озера.
Оказалось, что люди подземелий обеспечили Хозяина Озера очистными сооружениями, поэтому, несмотря на сбрасываемые в воду отходы, вода оставалась чистой.
—Да я бы давно помер, если бы не эти сооружения! — завопило чудовище.— Эти восьмилапые совсем обнаглели! Сбрасывают мне в воду, что хотят! Устроили тут помойку! Отравить меня задумали? — Хозяин Озера гневно посмотрел на Сибила.— Не выйдет!
Найлу хотелось прервать очередную истерику Хозяина Озера, и он спросил абсолютно спокойным тоном:
—А где и когда люди подземелий ловят рыбу?
Хихикнув, чудовище ответило:
—Не скажу. Я обещал, что не скажу. Сам ищи!
С этими словами Хозяин Озера, еще разок стукнув плавником по воде, нырнул в пучину. И через несколько секунд вода вновь стала гладкой.

ГЛАВА ДЕСЯТАЯ

Первым молчание нарушил Сибил, робко поинтересовавшийся у Посланника Богини, что тот предлагает предпринять в ближайшее время.
— Для начала следует связаться с Правительницей и ввести ее в курс дела,— ответил Найл.
Не дожидаясь приказа, два паука-стражника тут же оказались с двух сторон Посланника Богини. Найл опустился на землю, скрестив ноги и устремив лицо на юг — туда, где располагался главный паучий город. В этот момент огромный оранжевый шар скрылся за горизонтом — и окружающий пейзаж стал погружаться во мрак. Но для передачи сигнала время суток не имело никакого значения. Найл быстро вошел в контакт с диспетчерским центром и, создавая у себя в воображении образы случившегося, поведал остававшимся в городе паукам о событиях на Озере.
—Если Хозяин Озера появится еще раз, говори, что теперь все переговоры он должен вести только со мной,— пришел ответ Правительницы. Потом она сообщила: — Отряд, включающий стражников и пауков третьего города, уже отправился навстречу твоему отряду, Посланник Богини. Они идут сухопутным путем. Вы встретитесь через несколько часов.
Найл тут же передал, что планировал обосноваться на ночлег, а в дальнейший путь трогаться только утром: члены отряда устали, да и не только от сегодняшнего путешествия.
—Ложитесь,— дала согласие Правительница.— Встречающие вас разбудят. Когда ты, Посланник Богини, вернешься в город, сразу же отправляйся в диспетчерский центр. Кто-то из разведчиков вылетит к Озерам и будет показывать тебе местность вдоль берегов. Ты же, принимая сигналы в башне, подумаешь, где двуногие в белых одеждах могли бы ловить рыбу. А потом мы установим для них капканы.
Задумавшись на мгновение, Найл заявил, что хотел бы также побеседовать с местными рыбаками. По его мнению, они скорее могли назвать эти места.
—Беседуй с кем хочешь,— ответила Дора.— Я отдам приказ, чтобы тебе оказывали всяческое содействие. Могу и пауков послать по всем рыбацким деревням, чтобы опросили двуногих.
Вежливо попрощавшись с Правительницей, Найл вышел из контакта и задумался. Он помнил еще об одном важном моменте: люди подземелий всегда выходили на поверхность в одном месте — ну, или их ловили всегда в одном месте в главном паучьем городе. Надо будет его хорошенько обследовать, решил Посланник Богини. К его великому сожалению, Энна понятия не имела, что ее соплеменники искали в городе: Найл спросил ее об этом прошлой ночью. В их племени было не принято распространяться о том, какие задания кто получил от вождей. Каждый знал свое и жил своей жизнью. О том, с какой целью люди в белых одеждах поднимались на поверхность, знали только те, кто поднимался, и те, кто отдавал приказ, то есть вожди.

* * *

Найла разбудил сильнейший ментальный импульс, ворвавшийся в сознание.
Первой мыслью было раздражение: уже какую ночь ему не удается нормально выспаться! Но он, конечно, прекрасно понимал, что просто так его будить не стали бы.
А полученный сигнал оказался для него крайне важен...
Диспетчер сообщал, что девушка-охранница Зара, остававшаяся ночевать в медицинском центре, попыталась убить Энну, ударив ее ножом в грудь. Энне повезло: если бы лезвие прошло правее на пару сантиметров, ее не удалось бы спасти.
Пауки-лекари уже закончили операцию, и жизнь Энны вне опасности, правда, теперь ей потребуется лечение.
—А где Зара? — спросил Найл.
—Ее убил твой брат,— поступил ответ.— И он просит тебя срочно вернуться в город.
—Я прямо сейчас трогаюсь в путь,— ответил Найл, вышел из контакта, тут же послал ментальные импульсы членам отряда, умевшим их принимать, и разбудил Баркуна, Варкинса, Симеона и Раису, с трудом продравших глаза.— Мы трогаемся в обратный путь,— объявил Посланник Богини.
Пауки подставили спины людям и понеслись вокруг Озера к главному северному городу. Вскоре они увидели отряд встречающих, присутствие которых сделало ментальное паучье поле гораздо более сильным. Это влило в восьмилапых дополнительную энергию — и весь отряд смог увеличить скорость передвижения.
Найл оказался в главном северном городе еще до рассвета.
Сонливость как рукой сняло. Ему в очередной раз требовалось решить немало вопросов, спать было просто некогда.
Молодой паук остановился перед медицинским центром. Лекари, выбежавшие навстречу, тут же проводили Посланника Богини к палате девушки из подземелий, рядом с кроватью которой дежурил Вайг.
— Здравствуй, брат! — поздоровался он, вставая.— Прости, что я ее не уберег.
Найл молча кивнул, рассматривая лицо Энны, которое на этот раз показалось ему еще более бледным, чем раньше. Создавалось такое впечатление, что кожа девушки стала совсем прозрачной. Правда, она дышала, о чем свидетельствовало легкое вздымание перебинтованной груди.
В палату вошел главный лекарь и вежливо поприветствовал Посланника Богини. Взглянув на старого паука, Найл понял, как тот устал, и ему показалось, что с момента их последней встречи у восьмилапого даже прибавилось седых ворсинок.
—Я лично ее оперировал,— сообщил главный лекарь.— Важно, что она сама очень хочет жить и готова бороться за жизнь всеми резервами организма. Мы влили в нее немного дополнительной энергии и сейчас опять подключили к аппарату — теперь, конечно, из других соображений. Она выживет — это я тебе гарантирую.
—Спасибо,— от души сказал Найл.
—Но это не самая главная проблема...— продолжил паук.
Найл удивленно посмотрел на него, потом на Вайга. Брат кивнул.
Услышанное дальше повергло Посланника Богини в состояние шока.
И главный лекарь, и Вайг считали, что в Зару вселился кто-то из людей подземелий.
—Но как?!
Вообще по пути в город Посланник Богини ругал себя за то, что не удосужился встретиться с девушкой-охранницей перед тем, как пуститься в морское путешествие. До сих пор он был убежден в правоте паучихи Доры: Зара взревновала его к Энне и решила избавиться от соперницы.
Но прочитав мысли Найла, и главный лекарь, и Вайг опровергли его предположения.
—Ты же знаешь, что Зара не умела сражаться силой воли?
Найл удивленно посмотрел на брата.
—Да, да,— кивнул Вайг.— Мне потребовались немыслимые усилия, чтобы с ней справиться. А потом меня тут откачивали на специальной аппаратуре.
—Но тогда зачем ей был нож? — не понял Найл.
—Об этом нужно спрашивать соплеменников Энны,— заявил Вайг.— Чего именно они хотели добиться. Может, одновременно желали убить Энну и не показывать нам — в твое отсутствие в особенности — свои способности вселяться и в других людей, живущих на поверхности, рядом с нами.
— Но она же показала!
—Я ворвался в палату, когда ментально уловил крик боли Энны. Мы с ней нашли одну волну, на которой общались прошлым вечером...— Вайг мечтательно посмотрел на девушку.— Мы поняли, что можем связываться на этой волне, далее находясь на расстоянии. И я сказал ей: если тебе когда-то потребуется моя помощь... В общем, она успела меня позвать...
Когда Вайг бросился к палате, просыпаясь на ходу, он увидел Зару, выходящую из комнаты Энны. Вайг собирался действовать обычным способом, уверенный, что Зара — простой человек, но тут же получил сильнейший удар воли, откинувший его назад.
К счастью, подоспел молодой паук-лекарь, не кинувшийся на Зару, а мгновенно пославший часть своей энергии на подпитку Вайга.
Брат Посланника Богини снова бросился в атаку, а паук-лекарь призвал других пауков, находящихся в медицинском центре, которые только и успевали подпитывать Вайга энергией.
Этих сил хватило, чтобы лишить противницу чувств. Как только Зара рухнула на пол без сознания, и Вайг, и все пауки поняли, что владевшие ею силы отпустили охранницу, бросив на произвол судьбы не нужную им теперь телесную оболочку. На полу валялась лишь обычная девушка, лишившаяся чувств. Вайг не смог сдержать себя, бросился к ней и задушил собственными руками. Пауки не оставили ничего от тела...
Затем лекари занялись Энной.
— Что с Мирдо и Тургом? — спросил Найл.
—Они в полном порядке,— ответил его брат.— Но мне кажется, что их следовало бы отправить куда-нибудь из города...
—Может, домой? Я тоже склоняюсь к этой мысли.
Сказав последнюю фразу и бросив еще один взгляд на Энну, Посланник Богини отправился в палату к Мирдо, разбуженному шумом, царившим в медицинском центре этой ночью. Парень зевал, широко раскрывая рот, но не мог заснуть от возбуждения. Он уже был в курсе случившегося.
—Нет, в меня никто не пытался вселиться,— сообщил он.— И я не чувствовал, чтобы кто-то копался у меня в мозгу, как умеешь делать ты, Посланник Богини.
—А ты готов отправиться домой? — спросил Найл, внимательно глядя на Мирдо. Тот выглядел гораздо лучше, его не бил озноб, лоб был сухой, на лицо вернулся обычный румянец.
—Домой?! — почему-то расстроился парень, хотя совсем недавно Найл слышал от него, что он уже соскучился, да и снились парню его родные.— Ты гонишь меня прочь от себя? Ты мне больше не доверяешь? Ты считаешь меня конченным человеком?
—Как раз наоборот,— ответил Найл.— Я хочу назначить тебя старшим группы от людей, поскольку мне нужен человек, которому я верю. Если ты, конечно, клятвенно пообещаешь мне больше никогда не притрагиваться ни к маковому соку, ни к белому порошку, ни к чему-то подобному.
— Я постараюсь,— вздохнул Мирдо. Посланник Богини заявил, что прямо из медицинского центра направится во дворец к Правительнице. Он потребует у нее в качестве жеста доброй воли и для демонстрации своей готовности выполнять обещание, предоставить ему пятнадцать крепких мужчин и пятерых женщин, которых Мирдо отведет в их город. Что им там делать — парень знает не хуже Найла.
—А Тург? — тут же спросил Мирдо.— Он так хочет пойти вместе с нами! И ведь он, наверняка, знает какие-то тайные тропы, которых мы не найдем никогда. Без тебя как-то не очень хочется встречаться с горными жителями на их территории.
Посланник Богини кивнул, соглашаясь на отправку маленького человечка в их город, потом заявил, что с ними вместе отправятся и несколько пауков, и пара жуков — но эти вопросы он обсудит с Дравигом и Савороном. Посланник Богини пообещал лично проводить группу до подножия гор — дальше им предстоит двигаться самим.
—А когда ты сам намерен возвращаться домой? — спросил Мирдо.
—Не знаю...— медленно произнес Найл и добавил: — Но мне хотелось бы, чтобы ты вначале снова появился здесь. Взял нескольких девушек-охранниц — и пришел назад.
Принцессе Мерлью ты расскажешь все, что тут приключилось с нами... Я, конечно, передам еще один сигнал при помощи ментального усилителя, но мне хотелось бы знать и то, что творится у нас. Наши без меня не смогут воспользоваться ментальным усилителем... Так что возвращайся поскорее, меня очень волнует судьба нашего с тобой города.
—Я вернусь,— пообещал Мирдо.— Но и ты тут не особо задерживайся.

* * *

Когда огненный шар уже поднимался над горизонтом, Найл вошел во дворец Правительницы.
Первым делом она потребовала отдать ей пакетики с бело-сероватым порошком, не утонувшие на корабле. Найл расстался с ними без сожаления.
Дора тут же разорвала один и высыпала дорожку в своей нише, затем припала к ней вначале одним носовым отверстием, затем другим.
—А мне он нравится гораздо больше! — сообщила она через некоторое время, в течение которого Найл внимательнейшим образом наблюдал за Правительницей.
Потом Дора поинтересовалась, не осталось ли в подземельях запасов этого порошочка. Траву-то они не всю вынесли.
—Нет,— ответил Найл.— Но ты можешь надеяться, что если Хозяин Озера вернет корабль со всем содержимым, порошок, лежащий на нем, окажется сухим в полиэтиленовых упаковках.
—Я с ним договорюсь! — воскликнула Правительница с горящими глазами.— Подумаешь: отдать ему немного землицы! Мы свое не упустим. Вон у гигантских муравьев ее сколько! А ты сбросишь на них еще пару бомбочек...
Находясь в постоянном контакте с ее сознанием, Посланник Богини видел возникающие у нее в мозгу образы. Она мечтала об огромных запасах порошка... Но Дора не зря стала Правительницей: она смогла быстро отключиться от своих мечтаний и вернуться к насущным проблемам.
—А что за оборудование вы нашли в подземельях?
—Это вопрос не ко мне,— ответил Найл.— Я в нем ничего не смыслю.
—Разобраться с оборудованием — не проблема,— сказала Дора.— Вот поднимем корабль со дна Озера, и наши специалисты займутся с этой аппаратурой. Интересно, что она делает?
На мгновение паучиха опять предалась мечтаниям, но так же быстро вернулась к реальности.
—Чем ты планируешь заняться теперь? — спросила она Посланника Богини.
Найл ответил, что для начала хочет поговорить с местными рыбаками, как уже сообщал
Доре во время сеанса связи. Может, у некоторых пропадала рыба?
Затем следует выставить дозорных рядом с теми местами, где с большой долей вероятности могут находиться лазы, используемые людьми подземелий для подхода к сетям — своим или чужим.
— Только скажи, сколько пауков тебе дать, — перебила Дора.
—Думаю, по три для каждого обнаруженного лаза будет достаточно.
—Если ты найдешь эти лазы...— медленно произнесла Правительница.
Найл попросил уточнить, что она имеет в виду. Дора заговорила о предыдущих выходах на поверхность двуногих в белых одеждах, имевших место в центре города. Тогда пауки облазали все окрестности — но так и не нашли никакого проема.
—Но вы же не заделали все спуски в подземелья в первом городе, как во втором и третьем! — воскликнул Найл.
—В центре их не было вообще,— сообщила Дора.— Ну, неужели ты думаешь, что мы тут все не проверили тысячу раз? Мы посылали ментальные импульсы, прочесывали ими помещения за стенами, ощупывали лапами, смотрели глазами, отправляли самых верных белых людей. Но не нашли ничего! Создается такое впечатление, что твои двуногие сородичи обладают способностью проходить сквозь стены.
Найл глубоко задумался. Возможно ли такое? Или у людей подземелий имеется какая-то хитрая техника, которой так много на севере, помогающая мгновенно прорубить и заделать лаз? Посланник Богини решил, что после того, как пообщается с рыбаками, вернется в медицинский центр. Может, кто-то из пленников будет готов открыть ему хотя бы некоторые тайны подземелий.
Посланник Богини также решил сразу же обговорить с Дорой вопрос отправки домой части его отряда с Мирдо во главе и попросил выделить часть обещанных людей.
—Забирай кого хочешь, но ты сам должен остаться здесь.
—Я останусь,— пообещал Найл,— только провожу своих до горного массива. Хочу еще разок попробовать выйти на маленьких человечков. Надеюсь, Тург мне в этом поможет.
—Скажи, сколько провожатых тебе требуется?
—Я подумаю,— ответил Найл, а потом, зашторив сознание, опять порадовался гораздо меньшей сообразительности пауков третьего города, чем восьмилапых в его землях. Уж если Дора не спросила, каким образом отправляющаяся назад часть пауков будет создавать необходимое ментальное поле, то у других этот вопрос точно не возникнет. Если только у Рикки...
На этот раз Найлу провожатые не требовались: никому из местных пауков не следовало показывать пещеру, в которой остался таинственный белый порошок. Найл хотел попросить Турга вести отряд каким-то другим путем. Затем они сделают остановку в горах, и Мирдо с парой пауков отправятся к пещере, чтобы снять тенета, разобрать завал и забрать порошок с собой. Но ведь Рикки может каким-то образом узнать о происходящем... Надо бы подумать, куда отослать начальника разведки.
Открыв сознание, Найл поинтересовался у Правительницы, есть ли у нее еще вопросы к нему. Пока нет, ответила Дора и попросила держать ее в курсе передвижений Посланника Богини и получаемых им сведений. Он обещал это делать, вежливо попрощался с Дорой и со всеми остальными самками и покинул тронный зал.
На площади перед дворцом из стороны в сторону суетливо бегал Сибил. Подключившись к его сознанию, Найл уловил страшное недовольство: первым аудиенции удостоили двуногого, пусть и Посланника Богини, а не его, верного восьмилапого соратника.
Больше никаких мыслей Найл прочитать не успел: Сибил получил приглашение в тронный зал и, не выражая никаких знаков уважения Посланнику Богини, пронесся мимо него и стражи и скрылся в темных коридорах.
— Прости ему его невежливость, Посланник Богини,— донесся до Найла импульс нового начальника стражи из третьего города.— мы обязательно укажем ему на нее.
—Вы можете передать Сибилу, что он зря считает меня конкурентом,— ответил Найл.— Я не претендую ни на какой пост на севере. Выполнив свою сторону договора с Правительницей, я вернусь к себе домой. Я хочу жить и править в своем городе, а не в вашем.
—Но Сибил все равно считает, что Правительница уделяет гостям слишком много внимания, предпочитая тебя ему.
Посланник Богини не совсем понял, что имел в виду новый начальник стражи и попросил уточнить. Восьмилапый мялся. Исключительно вежливо Найл заявил, что не совсем разобрался в местных порядках, но знает о некотором их отличии от установленных в его городе.
Но начальник стражи не успел сказать то, что собирался: их разговор был прерван сильнейшим импульсом, пришедшим из диспетчерского центра. Пауки, обежавшие местных рыбаков, точно выяснили место, где регулярно пропадает рыба.
—Тебя сейчас доставят туда, Посланник Богини,— сказал диспетчер.

Предыдущая страница 7 Следующая страница


Судья 8

Стоило передаче сигнала закончиться, как Найл увидел четырех несущихся к нему молодых пауков из третьего города, вслед за ними бежали два подчиненных Дравига, последним приближался сам старый паук. Распрощавшись с начальником стражи, Найл уселся на спину одного из пауков из своего города. Они помчались в направлении Озера, затем тронулись вправо вдоль берега, пока не оказались у небольшого рыбацкого поселка, заселенного только людьми.
Здесь возвышалось с десяток небольших домиков, перед ними сушились сети, стояли лодки, часть мужчин ремонтировали одно из судов, две женщины штопали сеть, другие занимались обработкой улова. Под специальными навесами вялилась рыба.
По всей вероятности, отряд Найла, возвращавшийся с севера в темноте, пробегал этот поселок, но тогда Посланник Богини не успел рассмотреть эти дома, ночью погруженные во мрак, да и мысли его были заняты другим.
Сейчас жители находились на улице и ожидали появления гостей. Посланника Богини рассматривали с большим интересом, который даже не пытались скрыть. Найл вежливо поздоровался со всеми, а потом, не желая терять время, перешел к делу: он попросил рассказать, при каких обстоятельствах тут пропадает рыба.
Ему пояснили, что все жители поселка от мала до велика заняты ловлей и заготовкой рыбы для трех городов. Часть ловится с многочисленных суденышек (и удочками, и сетями), а на некоторые виды рыб выставляются сети на ночь, которые проверяют по утрам.
— Вначале мы просто считали, что в определенные дни нам не везет,— поведал один мужчина средних лет с обветренным лицом.— Потом кто-то из нас задумался...
Даже старики не помнили, кто предложил на всякий случай установить у подхода к сетям капканы. Сделано это было после того, как в день, когда ожидался огромный улов, сети опять оказались пусты. Выходившие на лодках в море, знали, что целые косяки в этот период мечут икру — и в сетях просто не могло не оказаться ни одной рыбины. Если бы воры брали хотя бы половину улова, рыбаки, возможно, и не догадались бы об их ночных набегах.
Капканы были установлены, и через несколько дней делающие утром обход рыбаки нашли в одном довольно крупную сандалию и увидели капли крови, а в другом оказались обрывки какого-то белого полотна.
Рыбаки тут же доложили о случившемся паукам, отвечавшим за рыбную ловлю в городах, в эти места набежала целая делегация восьмилапых, они рыскали по окрестностям, что-то выискивали, но так ничего и не нашли. Потом еще несколько раз прибегали восьмилапые гонцы из первого города, но тоже ничего не обнаруживали.
А рыба периодически исчезала — несмотря ни на какие капканы. Правда, после того, как тут появилась делегация восьмилапых, пару месяцев никто не воровал улов, но потом все началось опять.
— Почему мне раньше никто об этом не рассказал? — повернулся Найл к паукам из третьего города.
— Наверное, потому что все пауки, отвечавшие за рыбную ловлю в первом городе, погибли во время затопления,— ответил один из восьмилапых.— Другие этим вопросом не занимались и забыли. А сегодня, после того, как ты отдал приказ расспросить рыбаков об исчезновения улова, мы вспомнили, что тут были какие-то проблемы...
«Неужели и Рикки забыл?» — пронеслась мысль в голове у Найла, правда, он успел вовремя зашторить сознание, чтобы другие пауки не прочитали его мыслей.
Посланник Богини также хотел бы знать, где сейчас находится начальник разведки, а также расспросить его о том, что ему не успел досказать новый начальник стражи.
Но в эти минуты следовало решать другие проблемы.
Найл повернулся к деревенскому старосте и попросил показать места, где стояли капканы, в которые кто-то попадал и к великому сожалению всех рыбаков и восьмилапых, умело из них выбирался.
Посланника Богини тут же проводили к месту.
Прогулявшись вправо, влево и вглубь материка, Найл не заметил совершенно ничего интересного.
Кругом была ровная поверхность, кое-где покрытая травой, у самой воды — песком, немного поодаль поднимались какие-то кустарники, названия которых Найл не знал. Он прошелся и к кустарникам, исследовав все, что видел под ногами, однако, ничего похожего на лаз не обнаружил. Оставалась одна надежда: на жуков.
Найл опустился на траву, скрестил ноги и, повернувшись лицом в направлении башни, шпиль которой был виден и с берега Озера, передал просьбу прислать в рыбацкую деревушку кого-то из обладателей черных блестящих панцирей.
Пока подчиненные Саворона не прибежали на место, Найл решил поговорить с местными рыбаками об их основном занятии. Он надеялся получить какую-то новую информацию, которую мог бы использовать у себя в городе.
—Если возьмешь кого-то из нас с собой, мы тебе все покажем на месте,— улыбнулся староста.
Задумавшись на мгновение, Найл спросил, выделит ли он ему пару молодых крепких парней, обязательно неженатых. Рыбак улыбнулся и заявил, что отошлет их в город Посланника Богини хоть сегодня.
—Наверное, придется подождать до завтра,— улыбнулся в ответ Найл.
На лице его собеседника мелькнуло удивление. Похоже, он шутил. Но Найл был абсолютно серьезен и пояснил, что часть его отряда отправляется назад, чтобы сопроводить группу людей, выделенных Правительницей.
—Ты отказываешься от своих слов? — посмотрел Найл на старосту.
—Нет, конечно,— ответил мужчина.— Но я просто не ожидал... Скажи, когда и куда им прибыть?
Найл пояснил, что ребята должны сегодня к вечеру подойти к медицинскому центру главного паучьего города, откуда и будет стартовать группа.
В эту минуту Посланник Богини увидел несущихся к ним трех обладателей черных блестящих панцирей с Савороном во главе. Найл вежливо поздоровался с жуками, как и он сам, вызвавшими неподдельный интерес в рыбацком поселке, а потом попросил Саворона и его подчиненных обследовать окрестности.
—Ходы есть,— сообщил через несколько минут старший в отряде Найла среди жуков. — Много. Однако найти лаз мы не в состоянии.
Решить вопрос с поимкой людей в белых одеждах можно было только одним способом: оставить тут нескольких пауков.
Восьмилапые в состоянии неподвижно сидеть и по несколько дней, запасов пищи в желудках им хватает надолго — в особенности, если нет двигательной активности, а ждать они умеют.
Для надежности вместе с тремя местными Найл оставил одного из подчиненных Дравига и попросил тут же сообщать о любых изменениях обстановки в диспетчерский центр. Ну, и, конечно, хватать появившихся людей подземелий за сознание — если они появятся.

* * *

После посещения рыбацкого поселка Найл вернулся в медицинский центр, где вначале заглянул к спящей Энне и брату. Потом он направился с первую палату, где лежал один из захваченных людей в белых одеждах, подключенный к аппарату, не дающему ему умереть.
Мужчина, которого теперь, при дневном свете, Посланник Богини мог хорошо рассмотреть, был бледен, как Энна, и имел черные, как смоль, волосы такой же длины, как и у девушки. Его глаза смотрели прямо в потолок, и он даже не повернулся на звук открываемой двери. Белые одежды, снятые с человека, валялись на приставленном к кровати стуле.
По сравнению с Найлом, мужчина казался хлипким, однако, его нельзя было отнести к породе маленьких горных человечков: просто при нормальном росте он оказался слишком худым.
«Их что, голодом морят в подземельях?» — подумал Найл. Хотя, наверное, еды там было недостаточно, да и по качеству она явно отличалась от произраставшего на поверхности, хотя что-то с поверхности, как теперь точно знал Найл, в подземелья попадало. Или эта худоба — результат отсутствия солнца и свежего воздуха?
Опустившись на свободный стул рядом с кроватью, Найл пару минут смотрел на лежащего мужчину. Тот продолжал глядеть в потолок, а голова его была лишена всяческих мыслей, хотя Посланник Богини точно видел, что мужчина жив, да и пауки постоянно следили за работой аппаратуры.
Зная, что заинтересовало Энну, Найл стал тихим голосом рассказывать мужчине о своем детстве, юности и годах, которые он правил городом. Посланник Богини создавал в своем мозгу изображения, которые передавал лежащему на кровати человеку. И голосом, и ментальными импульсами он пытался показать, насколько хороша жизнь на поверхности и что потерял мужчина, проведя столько лет под землей.
Какое-то время пленник не реагировал на рассказ Посланника Богини, вернее, пытался не реагировать, но потом попросту не смог скрыть своего интереса. Он сопротивлялся, несколько раз крикнув в голос, что Посланник Богини все врет и такого не может быть. Найл ответил, что врет не он, это вожди людей подземелий всю жизнь обманывали их, чтобы держать в рабстве. А по мнению Найла, рабство под землей, пусть и с хозяевами-людьми, ничуть не лучше, чем рабство с хозяевами-восьмилапыми. Но люди, живущие на поверхности, по крайней мере, каждый день видят солнце, едят в достатке — пауки никогда не ограничивали людей в еде, они здоровее, да и, как предполагал Найл, продолжительность жизни на поверхности выше во много раз.
— Я прав? — спросил Найл.
—Мы всегда удивлялись, почему чернокожие рабы, несмотря ни на что, живут чуть ли не в два раза больше наших людей,— ответил мужчина.
Контакт был установлен. Найл тут же поинтересовался, что имел в виду пленник, произнося последнюю фразу.
Мужчина, представившийся Ларом, как и Энна подтвердил, что исчезавших чернокожих рабов забирали к себе люди подземелий. Правда, Энна говорила только об экспериментах с человеческим материалом, а Лар добавил, что людей с поверхности брали и для выполнения самых грязных работ, к которым чернокожим было не привыкать. Их лишали возможности думать: этим занимались вожди, способные полностью изъять у человека мозг, ну, или превратить его в нечто подобное мозгу паука-вязальщика, просто выполняющего команды, если его доставят к месту, где следует работать.
—И они работали, выполняя ту работу, которая не под силу никому из нас! — воскликнул Лар.— Я много раз наблюдал за их перекатывающимися мышцами и мечтал о таком теле, как у безмозглого раба!
Когда вожди племени решили задействовать чернокожих рабов с поверхности для выполнения грязной и тяжелой работы, с которой не могли справиться люди подземелий, племя столкнулось с проблемой: чернокожие рабы стали вызывать неподдельный интерес у бледных женщин, всеми правдами и неправдами проникавших в клетки, где держали рабов. Женщины, попробовавшие чернокожих, не хотели потом смотреть на мужчин в белых одеждах.
Многие вообще высказывались презрительно о своих соплеменниках, несмотря на высокий интеллектуальный уровень их развития.
Но женщин неумолимо тянуло к крепким черным телам...
Женщин не останавливало и то, что дети, рожденные от таких союзов, сразу же становились рабами и лишались сознания. Девушкам сказали, что вступившим в сексуальный контакт с чернокожим, запрещается вступать в брак с соплеменниками.
Но женщины, хоть раз попробовавшие чернокожих, только смеялись, заявляя, что теперь они сами не хотят иметь мужа из подземелий, а те, кто не попробовал раба, стали стремиться к ним.
Тогда вожди решили установить жесткую охрану из белых мужчин. Те были только рады не допускать женщин к соперникам — и жестоко наказывали рабов за малейшее неповиновение, а на самом деле — за то, что женщины предпочитают их.
— Теперь-то, послушав тебя, я понял, что жизнь раба на поверхности лучше нашей так называемой свободы в подземельях,— вздохнул Лар.— И понимаю, почему наши вожди сразу же лишали рабов мозга: чтобы мы, подключившись к их сознанию, не прочитали о том, как живут наверху. И я понимаю, почему Энна так сопротивлялась...
Найл поинтересовался, видел ли Лар когда-нибудь кого-то из своих вождей.
—Нет, они никогда не показывают своих лиц,— ответил пленник.— А того, кто их случайно увидел, ждет мгновенная смерть.
Затем Посланник Богини уточнил, с какой целью люди подземелий обычно выходили в паучий город.
—Кто с какой. Я не знаю точно,— ответил Лар.— Нас послали за Энной. А про других я не могу говорить.
—Ты в первый раз поднялся на поверхность?
—Нет, второй,— ответил Лар. Найл с трудом сдержал возбуждение.
—А что ты делал тут в первый раз?
—Меня отправляли в библиотеку,— сказал мужчина.
—С какой целью?
—За книгами, конечно,— как само собой разумеющееся ответил Лар.
Мужчина пояснил Найлу, где в главном паучьем городе находится библиотека, вернее, одна из них, так как у древних людей было много книжных хранилищ, о чем знал и Посланник Богини.
Люди подземелий пытались забрать справочную литературу — по тем направлениям, которые их почему-либо начинали интересовать. Вожди решали, когда и кого отправить наверх и за чем именно.
Правда, последние вылазки для людей подземелий заканчивались неудачно: пауки были начеку.
Затем Найл поинтересовался кражей рыбы и получил подтверждение.
Сам Лар за рыбой никогда не ходил, для этого в подземельях имелись ответственные, доставлявшие рыбу, считавшуюся деликатесом, вниз.
Правда, большую часть произраставшего на поверхности, в подземелья доставляли гигантские муравьи.
—Но почему ваше племя, вообще, ушло жить в подземелья? — спросил Найл.— Вы знаете свою историю? Или она скрывается от вас вождями?
—Нет, почему же. Воздух на поверхности отравлен.
Произнеся последнюю фразу, Лар осекся и округлившимися глазами посмотрел на Найла.
—А ведь он тут не отравлен! Я же спокойно им дышу уже столько времени! А нам всегда говорили...
—И что вам говорили, когда отправляли на поверхность с заданием? — тут же поинтересовался Найл.— Что вы идете на верную смерть?
—Нет... Отправляли далеко не всех,— повторил Лар слова Энны.— Мы создавали вокруг себя ментальный кокон, сквозь который не проникнет... Теперь я понимаю, почему мы это делали! Воздух-то все равно проникал! А мы, как загипнотизированные... Хотя почему как? Спасибо тебе, Посланник Богини! — искренне поблагодарил Лар.— Спасибо тебе за все!
Мужчина помолчал немного, а потом робко спросил, не может ли Найл взять его с собой в свой город. Только что освободившись из подземелий, попадать в рабство теперь уже к паукам Лару не хотелось.
—Можешь присоединиться завтра к отряду, который пойдет в наш город,— сказал Посланник Богини.— Вот только всех вас я пока не могу туда отправить.
Лар еще раз поблагодарил его, а Найл отправился в соседнюю палату, где второй пленник уже ждал его, сидя на постели.
—Я ловил все ментальные импульсы, которые ты посылал Лару! — воскликнул молодой парень лет восемнадцати.— И даже без них я понял, как здорово жить наверху! Каждый день видеть солнце, зелень, голубое небо! Посланник Богини, ты можешь освободить наших людей? Я готов помогать тебе по мере сил. Пусть Лар уходит в твой город, мы с братом (а третий пленник — мой старший брат) хотим начать освободительную борьбу. Я уже связался с братом, он согласен. Посланник Богини, помоги нам освободить наших соплеменников! Ведь ты же сделал людей своего города свободными? И, похоже, только ты в состоянии справиться с нашими вождями... — Я сделаю все, что смогу,— ответил Найл.— Люди должны быть свободными.

ГЛАВА ОДИННАДЦАТАЯ

К ним присоединилось несколько пауков из третьего города, которых прислала Правительница и от которых, как понимал Найл, ему не отделаться — если не хочет привлекать ненужного внимания к своему желанию оказаться в горах. Но он не сомневался, что там члены отряда незаметно подберутся к нужной им пещере.
Во-первых, пауки третьего города навряд ли захотят искать маленьких человечков, от которых привыкли ждать только гадостей.
Тург, отправляющийся в город Найла, знает горный массив, как свои пять пальцев, да и пауки третьего города не собираются идти до конечной цели, а вернутся в свой город вместе с Посланником Богини.
Друзья же Найла прицепят к спинам упаковки с порошком после того, как пауки третьего города уйдут назад, и отвезут его в свои земли. Посланник Богини также не исключал, что порошок придется спрятать в какой-нибудь из повозок, а поэтому не стал нагружать до предела всех гужевых, также отправляющихся домой. Часть повозок хотя и была прикрыта брезентом, но заполнена лишь наполовину.
Найл впервые не особо обрадовался появлению маленького Рикки, встретившего отряд на своем шарике у городской стены. Посланнику Богини очень не хотелось, чтобы начальник разведки пронюхал об их находке, а от этого маленького паучка всего можно было ожидать...
Рикки и два его подчиненных тронулись в путь вместе с отрядом. Найл не решался спросить, долго ли они намерены его сопровождать. Вместо этого он решил выяснить, что пытался ему вчера сказать новый начальник стражи и почему Сибил до сих пор считает Найла конкурентом. В чем он мог перейти ему дорогу?
Рикки издал тихий рокот, заменяющий у паучка смех, а потом выразил удивление непонятливостью Посланника Богини.
— Сибил хочет стать отцом паучат, которых родит Дора,— сообщил Рикки.
—Ну а я тут причем? — не понял Найл.— От меня-то она родить в любом случае не может!
Рикки опять засмеялся, а потом подробно пояснил Найлу, что имел в виду.
У предыдущего Правителя было много детей от разных самок, правда, Дора каким-то образом избежала спаривания с ним. Возможно, она с самого начала своего появления во дворце планировала оказаться на троне. Конечно, мать не хотела потом убивать своих паучат, которые еще неизвестно как восприняли бы свержение отца.
—Но если у Правителя было много детей...— начал Посланник Богини.
—Они и заперты в казармах,— сообщил Рикки.
Найл опешил на мгновение, а потом уточнил, все ли стражники являются детьми бывшего Правителя.
—Да, от разных самок,— сообщил Рикки.
Как выяснилось, раньше Правителем становился только самый сильный паук, который мог дать здоровое и крепкое потомство. Большинству остальных спаривание было запрещено. Между собой, конечно, спаривались вязальщики и носильщики, чтобы производить себе подобных. Пауки третьего города спаривались только со своими, как, впрочем, и маленькие паучки-разведчики.
Но в главном паучьем городе жил всего один производитель — и им являлся местный
Правитель. До него главным производителем был его отец, в свое время выбравший из своих детей наиболее крепкого — не внешне, а для производства здорового и сильного потомства.
—Каким образом он его выбирал? На нем что, это было написано?
—Ну у нас же есть лекари, специальная аппаратура,— пояснил Рикки.— Наши лекари в состоянии определить, кто наиболее подходит для оплодотворения самок. Они протестировали нескольких сыновей отца предыдущего Правителя и выбрали его. Не ошиблись. Ты посмотри, сколько крепких стражников родилось за время его правления.
—И именно из-за свержения отца они хотят устроить переворот,— сделал вывод Найл.
—Это одна из причин,— согласился Рикки.
Теперь же Дора тоже хочет наводнить земли своими детьми. Конечно, ее поддерживают пауки третьего города, но ей этой поддержки, по всей вероятности, кажется недостаточно. Она решила создать свою гвардию, причем, похоже, хочет, чтобы вывелись пауки покрупнее тех, что рождаются в третьем городе.
—Значит, ей нужен самец из первого или второго города? — догадался Найл.
—Вот именно. И она отдала приказ главному лекарю найти ей самого подходящего. Он сейчас вызывает в медицинский центр тех, кто по определенным параметрам может подойти.
Бывших стражников, запертых в казармах, среди потенциальных кандидатов в отцы Дориных детей не значится, как не значится среди них и ни одного паука из третьего города.
—А кого может выбрать главный лекарь? — Найлу было просто любопытно.
Выяснилось, что он обследовал и нескольких лекарей, и нескольких охотников, и даже носильщика, но пока не нашел ни одной подходящей кандидатуры. Сибил же, который почему-то решил, что станет Дориным избранником, сейчас просто сходит с ума, поняв, что она не собирается с ним спариваться. Не исключено, Сибил таким образом хотел получить больше власти. Дора же умна и выдвинула обязательным требованием тупость самца, о чем сообщила главному лекарю.
—А если дети унаследуют ее хитрость и сообразительность? — усмехнулся Найл.— А не только силу и мощь отца?
—Унаследуют то, что надо. У нас накоплен еще больший опыт в выведении породы, чем в ваших землях, Посланник Богини. Причем у вас пауки занимались только селекцией двуногих, а у нас активно практикуется и выведение нужных пород восьмилапых. Ведь вязальщиков в природе не существовало. Их вывели мы. И мы усовершенствовали все живущие в наших краях виды восьмилапых. И теперь главный лекарь точно рассчитает, какие черты унаследуют дети Доры и избранника и в какое время им следует провести спаривание. В одном помете родятся тупые телохранители, в другом — рыбаки, в третьем... Ну я не знаю всего, чего хочет Дора. Также очень возможно, что для рождения собственной армии она подключит и других, верных ей паучих. Им тоже подберут соответствующих мужей, и в скором времени дворец станет охранять какой-то новый вид пауков, управляемых командами Доры и ее фрейлин.
Рикки также поведал, что самки, как правило, спариваются один раз в год. Они на какой-то период становятся малоподвижными, а после самого процесса спаривания их поведение резко меняется: паучиха относится к самцу только как к возможной живой добыче и частенько умерщвляет нерасторопного «мужа», если тот не успел быстро убраться подальше. Даже предыдущего Правителя несколько раз чуть не сожрали самки, и он еле унес ноги. Затем оплодотворенная самка делает желтоватый кокон из особого сорта паутины, который могут производить только паучихи, и откладывает в него яички, количество которых может доходить даже до нескольких сотен.
Правда, в северных землях такое количество детенышей не приветствуется, так как селекционеры следят за «качеством» породы. Кокон прикрепляется где-то в укромном месте — раньше самки Правителя прикрепляли их в определенных потайных уголках во дворце.
Когда вылупляются маленькие паучки, их обследуют лекари и оставляют только самых жизнеспособных. Рикки, правда, не исключал, что Дора потребует оставить побольше своих паучат: ей нужно побыстрее создавать верную ей гвардию, раз бывшие стражники Правителя недовольны положением вещей.
—А пауки третьего города поддерживают ее в этом начинании? — уточнил Найл.
—Все самки — да. Некоторые самцы тоже. В принципе, поддерживают все, кроме тех, кто претендовал на отцовство.
—А таких много, кроме Сибила?
—Несколько среди главных пауков третьего города. Они-то рассчитывали здорово подняться за счет Дора, но она оказалась хитрее.
Рикки снова хихикнул, а Найл задумался, предварительно зашторив сознание. Он не исключал, что мысль о спаривании с каким-то тупым пауком, а не с представителем третьего города, могла быть заложена в сознание Доры маленьким хитрым паучком. Пожалуй, Рикки сумел бы воспользоваться моментом, когда мозг паучихи был одурманен белым порошком...
—Стражники пока не планируют никаких кардинальных мер? — уточнил Найл, открывая свое сознание.
—Ждут развития событий,— усмехнулся Рикки.
Найл поинтересовался, не могут ли стражники спариться с какими-то самками. Пусть это запрещено, но если родятся паучки, да еще в большом количестве...
—Им это даже не приходит в головы, Посланник Богини! Они знают, что нельзя, и не спариваются. И самки не смогут догадаться, как спрятать коконы с паучками, чтобы их никто не обнаружил.
—А если им подсказать? — Найл хитро посмотрел на Рикки.
—Тогда и самца, и самку, которые произведут на свет этих детенышей нужно сразу же убивать,— заявил маленький паучок.— Они не смогут скрыть содеянное — и детенышей все равно уничтожат.
—Ну, а я-то все-таки тут причем? — решил добиться ответа Найл.— Мне показалось, что Сибил ревнует меня.
—Нельзя исключать, что Дора решит объявить тебя своим официальным мужем.
— ???
—Да, Посланник Богини, не удивляйся. Как я предполагаю, она оставит в тайне имя самца, ее оплодотворившего, и очистит его память. При помощи главного лекаря, естественно. Убить самца она не может: если все-таки каким-то образом выяснится, кто ее оплодотворил, убийство самца будет встречено непонимаем у всех пауков и даст основания стражникам поднять восстание. И Дора хочет, чтобы это были только ее дети. Чтобы они подчинялись только ей... Ну, а если ты станешь ее мужем... Ведь местным тупым паучищам можно преподнести все, что угодно. Главный лекарь поможет. А с тобой заключить сделку, от которой ты просто не сможешь отказаться.

* * *

В эти минуты отряд подошел к подножию гор. Здесь ничего не изменилось после последней битвы, только отсутствовали стрекозы, перелетевшие на другой берег Озера. Плато перед входом в туннель было разрушено, сам вход в туннель завален, тенета, по которым в свое время участники путешествия спустились в долину, оборваны. В любом случае, требовалось искать какой-то другой путь, чтобы перебраться через горный массив.
В этом помог Тург, пояснивший, что следует пройти на пару миль вперед, вдоль отвесной скалы. Там имеется тропинка, неоднократно использовавшаяся горными жителями для спуска в долину.
—А как пойдут пауки? Как пойдут жуки? — уточнил Найл у маленького мужчины.
—Они же в состоянии продвигаться по отвесной скале? Я же сам неоднократно видел, как они бегали и вниз головой, и свисая одним боком... По-моему, самые большие проблемы будут с повозками...
— Ладно, показывай, а там решим. Подъем, в самом деле, не составил никакого труда ни гигантским насекомым, ни людям без повозок за спинами. А вот гужевым пришлось туго, так как повозки не вставали на узкой тропе на все колеса. Но гужевые справились и через час напряженного труда оказались на довольно широком плато, где смогли передохнуть.
—До какого места ты планируешь провожать отряд? — уточнил Рикки у Посланника Богини, изначально говорившего, что пойдет только до начала горного массива.
—Во-первых, я должен вывести их на тропу, по которой шли мы до того, как обнаружили вход в туннель. Сейчас нам придется туда добираться обходными путями. Затем с остающимися нашими и вашими пауками я отправлюсь на поиски маленьких человечков. Мы же знаем старые места их стоянок. А вдруг где-то обнаружим это племя? Затем я собираюсь осмотреть маковое поле. Не исключено, горные жители выгнали из своих рядов еще кого-то. Тогда отнесу его в медицинский центр.
К огромной радости Найла, которую ему удалось скрыть, Рикки заявил, что у него осталось много дел в городе, и ему некогда болтаться в горах.
Начальник разведки и два сопровождавших его маленьких паучка распрощались с Найлом и другими участниками путешествия и покинули отряд. Найл вздохнул с облегчением.
О возможной женитьбе на Доре он не думал. Этот вариант он просто не воспринимал всерьез. Да и что такое она может ему предложить? В принципе, он уже получил многое из того, что хотел. Целая группа людей идет в его город, чтобы вливать в него свежую кровь.
Среди них представители разных рас, два рыбака, а также маленький человечек Тург и парень из подземелий Лар. Пауки тянут ментальный усилитель и какой-то хитрый медицинский прибор, выбранный Симеоном. Даже если их отряд не получит больше людей и техники, Найл мог считать цели путешествия достигнутыми. Получит больше — прекрасно. Но вступать с законный брак с паучихой... Да его все друзья поднимут на смех.
Вот если она выберет кого-то из пауков, находящихся под началом Дравига... Тогда другое дело. Возможно, и следовало бы оставить каких-то представителей их города на севере.
Найл связался ментальным импульсом со старым пауком и спросил, как бы Дравиг отнесся к предложению жениться на местной Правительнице. Старый паук аж подпрыгнул на месте, подбежал к начальнику отряда, сидевшему на краю плато, и уточнил, откуда у Посланника Богини, вообще, могла появиться такая мысль. Найл пояснил. Посланник Богини общался с Рикки направленными ментальными импульсами, поэтому Дравиг и другие пауки, шедшие рядом по долине, не знали, о чем шла речь. Теперь, узнав, Дравиг просто опешил.
—Браки между двуногими и пауками никогда не заключались! — воскликнул он.— Это невозможно! Это немыслимо! Это не могло прийти в голову ни одному пауку!
—Но ведь пришло же,— заметил Найл.
Дравиг сразу как-то обмяк и уточнил, собирается ли Посланник Богини предложить кандидатуру старого Дравига вместо себя. Найл ответил, что вообще пока не решил, что делать, да и предложений ему не поступало. Он просто хотел посоветоваться со старым пауком.
—Отказывайся и проси поддержки у пауков. Думаю, в этом случае тебя поддержат все. Из всех городов. Правительница совсем с ума сошла! Вот к чему приводит белый порошок! Я не позволю нашим паукам его нюхать! Я прямо сейчас отдам приказ...
—А как тогда они дойдут до города? — перебил Найл.— Ведь мы же отправляем назад недостаточное количество восьмилапых. Паучье поле будет слабым и добраться им поможет только ине.
Дравиг задумался, а потом решил, что под страхом смерти прикажет подчиненным в своем городе к ине не прикасаться.
И вообще, посылать на дальние расстояния станет только в чем-то провинившихся смертоносцев. Их жизнь станет короче в наказание за совершенные прегрешения.

Предыдущая страница 8 Следующая страница


9 Денниз Морхайм

Но до возвращения в родной город Дравигу было еще далеко. Пока следовало выйти на тропу, а оттуда пробраться к пещере, где спрятан ине. Найл отдал приказ трогаться в путь, чтобы до опускания сумерек пройти как можно большее расстояние. Ночью в горах повозки толкать станет невозможно.
Тург оказался великолепным проводником, и отряд вскоре оказался на знакомой тропе, а затем, уже когда огненный шар пошел к линии горизонта, спустился в долину с другой стороны.
—И далеко ты собрался идти? — обратился к Найлу старший в отряде среди пауков третьего города, сопровождающих группу.
—Сейчас разобьем лагерь с этой стороны гор, поужинаем, и я с несколькими друзьями отправлюсь на поиски маленьких человечков.
Паук издал некий звук, напоминающий хмыканье, и заявил, что никто из третьего города не собирается ночью носиться по горам.
—Если хотите, можете вообще возвращаться в город,— заявил Дравиг несколько надменно.— Мы справимся и без вас.
—И уйдем! Справляйтесь, как хотите, только потом не просите о помощи! Я специально сейчас пошлю сигнал в башню, чтобы они не реагировали на ваши крики о помощи!
Именно это и требовалось Посланнику Богини, Дравигу и другим паукам, пришедшим вместе с ними в северные земли.
Пауки третьего города с очень недовольным видом собрались группой, каждый высыпал себе дорожку белого порошка из личного Священного Сосуда, висевшего на шее, вдохнул одним носовым отверстием, потом другим. Затем, даже не попрощавшись, восьмилапые резво рванули вверх по горным тропам и вскоре скрылись из виду.
—Когда отправимся к пещере? — донесся до Найла ментальный импульс, посланный Дравигом, как только звук, создаваемый паучьими лапами, стих.
—Сейчас перекусим и пойдем. Лучше, если все местные, которых мы взяли с собой, заснут. Им не надо знать, что мы куда-то отправились. Зачем лишние вопросы? И вдруг нас еще догонят восьмилапые из третьего города?

* * *

Примерно через полчаса Мирдо с Баркуном и Варкинсом (два подрывника провожали отряд, как и Посланник Богини) вернулись с подстреленным горным козлом, за которого тут же взялись чернокожие женщины-кухарки. Их Найл взял с собой и для того, чтобы они поделились секретами местной кухни с жительницами его города. Пожалуй, эти женщины до сих пор не верили, что стали свободными людьми, хотя Найл и пытался им это объяснить. Они привыкли к рабству и подчинению и беспрекословно выполняли все приказы. Интересно, а как они поведут себя в городе?
Когда, наконец, все участники путешествия насытились, а большинство заснуло, Найл вместе с Дравигом, двумя молодыми пауками, которые должны были вернуться в его город, а также Савороном и его подчиненным, Баркуном и Варкинсом отошли в сторону от разбитого лагеря, вроде как для проведения совещания. Мирдо остался старшим — как он и будет старшим в отряде, когда Найл вернется в северные паучьи города.
—Надо бы взять с собой Турга,— заметил Дравиг.— Он быстро доведет нас до нужной пещеры.
—Не хотелось бы, чтобы он снова оказался вблизи макового поля,— ответил Найл.— Мало ли что... Искушение все-таки...
—Мы будем за ним следить,— сказал Саворон.
Найл согласился. Посланник Богини, Бар-кун и Варкинс взгромоздились на спины гигантским насекомых, Тург отказался, заявив, что ему гораздо сподручнее самому прыгать с камня на камень.
До пещеры они добрались гораздо быстрее, чем предполагал Найл — и все благодаря горному проводнику. Но оказавшись на небольшом плато перед входом в нее, все члены группы застыли на месте.
Тенета, плотно оплетавшие вход, когда члены отряда оставляли пещеру, валялись на плато. Изнутри были вынуты все камни, а груз исчез.
«Рикки!» — пронеслась мысль. Кто еще способен добраться до таинственного ине? Кто еще мог заподозрить, что Посланник Богини нашел что-то интересное и теперь специально снарядил отряд домой, чтобы отправить находку в свой город?
Пауки по очереди заскочили в узкую пещеру вслед за Посланником Богини и обследовали ее всю, затем на огромной скорости слетели вниз в долину, в которой рос мак, и стали носиться по полю, сминая стебли. Найл то и дело ловил импульсы Дравига, наполненные отчаянием. Все зря! Все зря! Все пропало! Все пропало! Досталось и паукам третьего города, и вообще всем северным паукам, и маленьким человечкам, и двуногим в белых одеждах.
«Кстати, а не могли ли люди в белых одеждах добраться до порошка?» — вдруг подумал Найл. Ведь если они следили за отрядом, стоявшим в долине у горного массива, посылая какие-то импульсы из-под земли, то вполне могли видеть своим специфическим зрением, что делал в горах Посланник Богини. Люди в белых одеждах поняли, какие цели преследовали Найл, Дравиг и их подчиненные, а потом решили лишить их ценного товара. Не исключено, они потребуют от Посланника Богини какой-то выкуп за возврат груза.
Не успел Найл подумать об этом, как услышал человеческий крик, донесшийся с одной из горных вершин. Правда, в следующую минуту Посланник Богини решил, что звук летел из какой-то расщелины, а потом его повторяло эхо, делая жутковатым. Все гигантские насекомые замерли: жуки на плато перед пещерой, пауки внизу, на маковом поле. Тург дрожал всем телом. Баркун с Варкинсом подошли поближе к Посланнику Богини и шепотом спросили:
—Кто это?
А голос повторил:
—Посланник Богини, мы обращаемся к тебе с миром! Наш вождь хочет встретиться с тобой и предложить тебе дружбу.
Задумавшись на мгновение, Найл спросил:
—Кто вы?
— Это мои соплеменники,— шепотом ответил Тург.
Громоподобный голос тоже подтвердил, что Посланника Богини к себе приглашает вождь маленьких человечков.
—Со мной мои друзья,— заявил Найл.— Я приду вместе с ними.
—Хорошо,— согласился голос.— Только ты должен дать слово, что вы не предпримите против нас никаких действий.
—Если вы дадите такое же.
Когда договоренность была достигнута, голос сообщил, что сейчас к группе Найла выйдет провожатый, который и доведет их до теперешней стоянки горных жителей.
Услышав это, Тург, все также дрожа всем телом, подскочил к Найлу и стал слезно умолять не отдавать его соплеменникам, а отправить в город, где правит Посланник Богини, как он и обещал раньше.
—Я всегда держу слово,— ответил Найл.— Раз я обещал тебе, что ты окажешься в моем городе, значит, ты продолжишь путь с отрядом, возглавляемым Мирдо. Но разве тебе не хочется показать твоим соплеменникам, отвергнувшим тебя, что ты вылечился? А они зря не предприняли никаких усилий, чтобы вернуть тебя к нормальной жизни? Неужели ты не хочешь продемонстрировать им свою силу воли?
Услышав последнюю фразу Найла, Тург как-то сразу подобрался и словно стал выше ростом.
Тут на горное плато как раз спрыгнул маленький человечек, одетый в холщовые брюки и рубашку.
—Приветствую тебя, Посланник Бо...— начал он приветствие и осекся, заметив Турга, теперь стоявшего с гордо поднятой головой.— Ты?! — воскликнул представитель горных жителей.
—Я,— гордо ответил Тург.— Как видишь — жив и здоров.
— Но этого не может быть!
—Как видишь — может,— Тург расправил плечи, гордо вскинул подбородок, потом бросил благодарный взгляд на Найла и надменно улыбнулся соплеменнику.
Тот моргнул, попытался что-то сказать, но не смог, покачал головой, снова попытался что-то сказать и, наконец, вымолвил:
—Я очень рад, что ты поправился.
Затем горный человечек повернулся к Найлу и исключительно вежливо поинтересовался у Посланника Богини, не он ли вылечил Тур-га.
— Нет, это сделали пауки-лекари из первого северного города,— ответил Найл.— Но и Тург молодец. Без его силы воли и желания ничего не получилось бы.
Горный человечек опять покачал головой и заметил, что их вождь будет очень рад видеть Турга здоровым.
Однако, подключившись к сознанию маленького человечка, Найл прочитал и возмущение: соплеменник доверился восьмилапым! Это казалось немыслимым для горного жителя. Восьмилапые — заклятые враги, от них может исходить только зло. Следующая мысль не понравилась Найлу еще больше: «Тург — предатель!» — думал его соплеменник.
Посланник Богини решил сразу же определиться с дальнейшими взаимоотношениями с горными жителями, приглашающими его и членов его отряда к себе на стоянку.
Найл считал, что в горах он и его товарищи находятся в невыгодном положении, по сравнению с маленькими человечками, знающими тут все закутки. Да и размеры горных жителей позволяли им протиснуться в узкие расщелины, пролезть в которые не могли ни Найл, ни люди из его отряда, не говоря уже о гигантских насекомых. Поэтому их группа вполне может быть уничтожена — или попадет в ловушку, как в свое время Вайг с Мирдо, решившие перейти на другое плато по мосту над горной речкой. Мост внезапно сорвался в пропасть. Потом, снова оказавшись в том месте, члены отряда увидели, что он опять висит, как висел, поджидая следующую жертву.
Более того, Посланник Богини не исключал, что соплеменники попытаются убить предателя — пусть и оставив Найла и других членов его отряда живыми, как обещают.
Маленькие человечки великолепно метали копья и уже убили нескольких пауков, пришедших вместе с Найлом с северные земли, попав точно в головы, причем с большого расстояния и из неудобных положений. Послать копье в грудь предателю для соплеменников Турга ничего не стоит.
Чтобы спасти Турга, да и обезопасить других членов отряда, Найл поставил условие:
— Тург должен остаться невредимым. Более того, я предпочту разговаривать с твоим вождем не на вашей стоянке, а в долине, где мы разбили лагерь. Сейчас мы отправимся туда, а ты сбегай к своим и приведи своего вождя — или кого-то еще, кто хочет со мной встретиться — в наш лагерь.
Найл рассчитывал на темноту, в которую были погружены горы. Пауки и жуки прекрасно ориентируются во тьме и без проблем доставят людей к лагерю. Ночью горных человечков следует опасаться меньше: они все-таки люди и не видят во тьме, значит, им будет гораздо сложнее и, вообще, бросать копья, и попасть в Турга.
—Ну, если ты настаиваешь, Посланник Богини...— робко сказал соплеменник Турга.
—Настаиваю. Жду твоего вождя в долине. С этими словами сам Посланник Богини вскочил на спину молодого паука, его товарищи, включая Турга, тут же последовали его примеру.
Маленький человечек, который должен был доставить их к месту стоянки, остался на плато, а члены отряда на огромной скорости рванули к разбитому у подножия гор лагерю. Найл с трудом держался на спине паука, прыгающего с одной скалы на другую и взбегающего вверх по отвесным стенам.
В лагере уже спали все, кроме несущих вахту пауков и жуков. На людей, взятых с собой из паучьих городов, Найл не мог особо рассчитывать, правда, оказалось, что его ждет Лар, теперь одетый так же, как и Найл. Лар выбросил свои белые одежды, заявив, что намерен одеваться, как обычные люди. Теперь его балахон казался ему женской одеждой, которая была обязательной в подземельях. Про другую люди из лабиринтов даже не слышали. Они всегда одевались так — как и их родители, и бабушки с дедушками. По заявлению Лара, в подземельях поддерживалась идеальная чистота.
—Откуда вы брали эту одежду? — поинтересовался Найл.— Вы сами производили ее?
— Понятия не имею,— ответил Лар.— Ты понимаешь, Посланник Богини, у нас у каждого были свои, строго очерченные обязанности. Мне, всем моим родственникам и друзьям одежду выдавали. Мы никогда не задавались вопросами, кто ее шьет, откуда берется ткань и почему она только белого цвета.
Найл с друзьями разместились у костра, пауки и жуки расположились поблизости. Все гигантские насекомые-члены отряда не спали, люди же из северных земель даже не заметили возвращения Посланника Богини.
Первыми движение на горных склонах уловили восьмилапые, чутко прислушивавшиеся ко всем ночным звукам и вообще обладавшие лучшим слухом, чем люди.
Затем и Найл услышал легкие шаги трех человек. Он встал и вместе с Дравигом и Савороном, пристроившихся с двух сторон, пошел навстречу горным жителям.
Они встретились у последнего камня, когда трое маленьких человечков спрыгнули в долину. Пожалуй, горные жители никогда не оказывались в такой близости от гигантских насекомых, поэтому в первую секунду непроизвольно отшатнулись, но потом, отдать должное их смелости, взяли себя в руки и вежливо поздоровались как с Посланником Богини, так и с его друзьями.
Подключившись к сознанию горных людей, Найл понял, что наибольший ужас у них вызывает обладатель черного блестящего панциря Саворон. Неведомое страшит сильнее. Восьмилапых встречать приходилось и не раз, да и справлялись они с ними, а вот про жуков, не попадающихся в этих местах, маленькие человечки ничего не знали.
—Я очень рад, что вы пошли со мной на контакт,— заявил Найл вождю, на чьей голове красовалось нечто наподобие венка из перьев.— Я не представлял, как выйти на вас.
С этими словами он пригласил гостей к костру, где угостил остатками мяса и налил вина, прихваченного из города. Гости молча выпили алой жидкости и съели по кусочку козлятины вместе с Найлом, участвовавшим в трапезе. Его друзья сидели поодаль от костра, как и Тург, на которого вождь и двое его приближенных то и дело бросали косые взгляды. Людей плотным кольцом окружили гигантские насекомые.
После ритуальной трапезы вождь вытер руки о платок, который достал из кармана штанов, и посмотрел на Найла.
—Я планировал начать наши переговоры с другого, но узнав о таинственном излечении Турга, хотел выяснить, как это произошло.
—Как я уже говорил твоему соплеменнику, его вылечили пауки-лекари из первого паучьего города — ответил Найл.— С его болезнью — если то, что с ним было, можно назвать болезнью, а не как-то иначе — можно справиться. Конечно, если этого хочет сам человек. Тург смог — и я лично восхищаюсь его упорством. Теперь он отправляется в город, где я правлю, и будет жить там.
Найл сказал последнюю фразу безапелляционным тоном, не допускающим возражений. Вождь маленьких человечков кивнул.
Подключившись к его сознанию, Посланник Богини уловил мысль: «Пусть идет, куда хочет. Он ничего не решает». Тург в свою очередь почувствовал огромное облегчение.
— Я согласен,— ответил вождь вслух.
—Так расскажи мне теперь, зачем ты искал встречи со мной? — более мягким тоном спросил Найл.
Вождь маленьких человечков заявил, что поговорив с двумя из девушек-охранниц, захваченных горными жителями в плен, он многое узнал о Посланнике Богини, порядках в городе, где он правит, и целях Найла.
—Почему ты говорил только с двумя девушками? Остальные живы? — забеспокоился Найл.
— Да, кроме тех, которые убежали от нас. Но ты, наверное, про них и сам все знаешь? — вождь кисло улыбнулся.
Найл кивнул с хмурым видом. Ему было жаль погибнувших в горах, и Зару, которая смогла вырваться из плена, добраться до долины, где стоял отряд Найла, но потом... Она ведь не виновата, что в нее вселился кто-то из людей подземелий? Она же не могла противостоять их силе. Ведь Зара была совсем обычной девушкой, не обладавшей никакими особыми талантами, просто получила неплохую подготовку воительницы.
Но две из пятерых оставшихся в горах решили, что им гораздо больше нравится жить в племени горных человечков, чем в городе, где правит Посланник Богини.
Найл откровенно удивился этому сообщению, но вождь рассказал ему про особое отношение в их племени к девушкам и женщинам. Посланник Богини уже слышал об этом от Зары и Турга, но почему-то не считал, что подобное отношение может понравиться женщинам.
—Мы относимся к ним, как к королевам,— заявил вождь.— Всячески оберегаем их, приносим самую вкусную еду. Мужчины преклоняются перед женщинами, потому что благодаря им продлевается наш род.
—Но ведь они сидят фактически запертыми в ваших пещерах! — воскликнул Найл.— У нас в городе...
—Три из пяти мечтают вернуться в твой город, Посланник Богини, а две предпочтут остаться у нас и стать почитаемыми женами. У вас много женщин, ты и несколько других мужчин разрываетесь между ними. Я правильно понял девушек? А что делать им? Они же хотят иметь постоянного мужчину, или даже двух, которые будут принадлежать только им.
Найл пояснил про свое желание влить в свой город свежую кровь и про истинную цель своего похода на север. Затем он кивнул на спящих людей из северных земель, которые отправлялись к нему домой под началом Мирдо.
—У нас с тобой похожие цели, Посланник Богини,— сказал вождь маленьких человечков.— Мне тоже нужна свежая кровь. Возможно, даже больше, чем тебе, так как наше племя малочисленно по сравнению с твоим городом.
Затем вождь снова вернулся к отношениям к женщинам в городе Посланника Богини и в племени и заявил, что хотел бы попросить Найла привести к нему в горы женщин — чем больше, тем лучше, конечно — которые согласятся жить здесь. Да, они будут лишены городских развлечений, привычной еды, но их будут носить на руках и всячески оберегать. Женщина может выбрать себе одного мужчину, может — двух, причем и одновременно, и по очереди. Все оставляется на выбор женщины. Мужчины в горах — в некотором роде рабы женщин.
—Ты вернешь мне девушек, которые не хотят оставаться у тебя? — спросил Найл.
—После того, как ты приведешь мне новых,— усмехнулся вождь.— Но рожденные ими дети останутся в племени. В качестве жеста доброй воли я предоставляю тебе двух моих молодых воинов,— и вождь кивнул на молодых парней, спустившихся в долину вместе с ним.— Пусть они отправляются в твой город. Услышав о ваших порядках, они, как и Тург, загорелись желанием пожить у вас.— Вождь улыбнулся.— Мужчинам, наверное, лучше у вас, а женщинам — у нас. Так мы договорились?
—По этому вопросу — да,— ответил Найл и пояснил, что сам он пока еще остается в северных землях, а вместо него в его город отправляется юный Мирдо, который и приведет нужное количество женщин.
Затем Посланник Богини поинтересовался, какими кореньями торгуют горные жители с людьми подземелий — или с гигантскими муравьями. Для продолжения этого разговора Найл подозвал Лара, пояснив вождю, кто это такой. Вождь маленьких человечков с огромным интересом осмотрел представителя людей подземелий. На лицах двух его молодых соплеменников было написано полнейшее удивление.
Подключившись к сознанию одного из них, Найл понял, что парень никогда не слышал о существовании людей подземелий, как, впрочем, и его товарищ. Вождь же о них знал.
—Может, поговорим с глазу на глаз? — предложил Найл вождю. Похоже, тот не желал открывать кое-какие тайны двум маленьким человечкам, пусть и отправляющимся в город, где правит Найл. Дравиг и подчиненные ему пауки, а также жуки под предводительством Саворона смогут слушать их разговор, куда бы они ни удалялись.
Вождь отдал приказ своим соплеменникам отойти от костра.
—Можно мы поговорим с Тургом? — спросил один из парней.
— Говорите с кем хотите,— любезно позволил вождь.
Когда они оставались у костра втроем с Посланником Богини и Ларом, вождь, глядя прямо в глаза Найлу, заявил, что о существовании людей подземелий в племени горных жителей известно только ему и колдуну, с которыми люди подземелий и ведут переговоры.
—Каким же образом? — поинтересовался Найл, понявший, что вождь не умеет общаться на ментальном уровне.
Маленький человечек пояснил, что или он, или колдун периодически получают ментальные импульсы — то есть у них в головах появляется мысль, которую туда заложили. Вернее, это даже не мысль, а приказ: собрать столько-то таких-то кореньев или засеять такой-то участок долины такой-то травой. Также сообщается, когда к маленьким человечкам пожалуют гигантские муравьи с мукой, крупой и другими продуктами, не производимыми в горах.
Обмен всегда производится между муравьями с одной стороны и вождем и колдуном с другой. Маленьких человечков ни разу не обманули, всегда доставляли обещанное вождю или заказанное им.
— А как ты просил о чем-то? — уточнил Найл.
—Просто думал о том, что нам нужно. И нам это приносили. Я чувствовал, как кто-то копается у меня в голове... И ведь ты сегодня делал то же самое, не так ли?
Найл кивнул, ничего не отрицая.
—Вот так и общались. А потом нам сообщили, что ты — враг и что от тебя нужно любым способом отделаться.
—Это сообщили уже когда мы встали лагерем в долине вместе с северными пауками?
—Да. Когда мы увидели твой отряд в первый раз, с нами никто не связывался. Мы сами решили забрать ваших женщин. А потом мне сказали, когда и как атаковать... Только обещали, что никто из моих людей не погибнет, мы уничтожим всех восьмилапых, а оказалось...
Вождь вздохнул. В племени после гибели стольких членов был объявлен траур. Потом вождь и колдун долго говорили с двумя де-вушками-охранницами, подробно рассказавшими им о Посланнике Богини. После этого, придя к выводу, что Посланник Богини — сильнейший, вождь решил пойти на контакт с Найлом и договориться о сотрудничестве и взаимопомощи. Да и больше всего маленьким человечкам требовались женщины, и только Посланник Богини мог реально их обеспечить.
Лар слушал рассказ вождя с огромным интересом: он понятия не имел, что его соплеменники торгуют с горными жителями и вступают с ними в контакт.
—А самих людей подземелий ты когда-нибудь видел? — уточнил Найл.
—Дважды,— признался вождь.
В первый раз это случилось много лет назад, когда представители подземелий приходили собирать образцы всех трав и растений, произрастающих в горах и предгорьях. В те времена в этих местах еще никто не знал о гигантских муравьях — они вывелись чуть позже, и вождю поступил сигнал из недр земли: торговать с ними. Он подчинился.
—Когда люди подземелий выходили наверх, они разговаривали с тобой в голос?
—Нет,— покачал головой вождь.— Они посылали эти импульсы и били нас с колдуном силой своей воли... Мы испугались. Потом они заявили, что с нами ничего страшного не случится, наоборот, мы получим продукты, которых не имеем, если будем выполнять их приказы. Мы и выполняли. В общем, они соблюдали договоренность.
Во второй раз люди подземелий появились незадолго до атаки на отряд Найла, стоявший в долине.
«А, тогда ведь муравьев уже не стало»,— подумал Найл. Вернее, гигантских они с Вайгом уничтожили, а маленькие муравьишки, народившиеся в глубине муравейника, пока еще были не в состоянии путешествовать и вообще выполнять приказы.
—Я также хочу просить твоей помощи в защите от людей подземелий,— сказал вождь. — С одной стороны, моим людям требуются мука, крупа и другие продукты, которые мы просто не можем произвести у себя в горах, но с другой я опасаюсь последствий даже этой встречи с тобой... Ты можешь нас защитить?
—Во-первых, я не думаю, что они станут лишний раз выходить на поверхность,— заявил Найл.— Они делают это лишь в крайнем случае... А, во-вторых... Я оставлю тут группу наших пауков и попрошу диспетчера из главного паучьего города прислать сюда группу северных восьмилапых.
Вождь недовольно заерзал.
— Я понимаю, что твои соплеменники не испытывают особой любви к восьмилапым, но теперь пауки на вашей стороне. Мы все хотим разобраться с этими людьми подземелий и узнать их тайны, а пауки в состоянии с ними справиться. Они хватают их за сознание и держат, как собак на поводке. Люди подземелий — большинство из них — рабы, слепо выполняющие волю вождей. Спроси у Лара, он расскажет тебе, как жил раньше и как обрадовался, узнав об открывающихся на поверхности земли возможностях.
Лар кивнул и поведал вождю все известное ему о подземельях, в которых родился и жил до недавнего времени.
—Я все равно опасаюсь, что нас парализуют...— молвил вождь.— Или...
—Не бойся. У нас общие цели. Я сделаю все возможное, чтобы защитить вас и, с другой стороны, чтобы освободить из рабства других людей. Я могу прямо сейчас вступить в контакт с диспетчерским центром...
—Для этого надо подняться на какую-то вершину,— долетел до Найла ментальный импульс Дравига, слушавшего разговор.— Разве ты не помнишь, что с этой стороны гор мы не могли связаться с диспетчерским центром?
—Посланник Богини,— донесся до Найла и импульс Саворона,— а ты помнишь, что пауки третьего города, недавно нас покинувшие, грозили запретить диспетчерскому центру принимать твои сигналы?
—Ну мало ли что они грозили...— ответил Найл на ментальном уровне.— Я все равно попробую. Я считаю, диспетчер примет сигнал и передаст его Правительнице, а там уже она будет решать, что предпринимать.
Затем Найл повернулся к вождю и уточнил, его ли соплеменники опустошили пещеру с таинственным белым порошком.
—Ну, мы же должны были как-то подстраховаться! — воскликнул вождь с хитрым видом.— Все у нас. Порошок — гарантия того, что ты выполнишь свои обещания.
Найл заявил, что должен отправить порошок в город, и пояснил, что не желает показывать его паукам третьего города, да и вообще всем местным паукам. Этого не хотят и восьмилапые из его земель.
—Отдай нам половину,— предложил Найл. — Мы отправим его в свой город. У меня ведь специально для его транспортировки подготовлены повозки с гужевыми. Я оставляю у тебя девушек-охранниц, организую защиту твоего племени от людей подземелий... И даже попрошу паучьего диспетчера принести в горы муку и крупу.
—Хорошо,— согласился вождь.— Пойдем наверх. Ты передашь свой сигнал, а мои люди покажут твоим восьмилапым, где забрать порошок и даже помогут спустить его в долину.
Вождь хотел уже встать, но Посланник Богини пока не успел задать все волновавшие его вопросы.
—Расскажи мне о травах и кореньях, которые люди подземелий меняли у тебя на продукты.
К большому удивлению Найла, ожидавшего, что этих культур наберется великое множество, оказалось, что соплеменников Лара (или вождей?) интересовали только одна трава и один корень.
—Способствующий плодовитости?
—Это побочное явление,— вздохнул вождь маленьких человечков.— И ты, конечно, уже слышал, что у тех, кто его принимает, каким-то образом происходит вырождение породы. Но вообще-то это — дурман-корень.
—То есть его действие подобно действию макового сока, к которому пристрастились Тург и Берг?
Вождь кивнул. От корня зависимость формируется гораздо быстрее, и он имеет более сильное действие, пояснил горный житель: человек, выпивший отвар, приготовляемый из корня, не помнит, что с ним происходило во время действия отвара, правда, и не чувствует боли.
— А ваш Священный Эликсир тоже готовится из него?
Услышав название, вождь дернулся и тут же уточнил, откуда Посланнику Богини известно и про него.
—Мне многое известно,— уклончиво ответил Найл.
На самом деле про Священный Эликсир ему рассказал один из тяжелораненых воинов, погибших под скалой. Воин согласился ответить на вопросы Посланника Богини с одним условием: чтобы тот добил его. Найл сделал это, но к его великому сожалению воин не знал, как Священный Эликсир готовится: этим занимался колдун племени и хранил рецепт в тайне.
—Меня корень не интересует, если он — один из разновидностей дурман-травы,— продолжал Найл.— А вот если у вас растут какие-то травы, снимающие боль или излечивающие от каких-то заболеваний, то я пришлю к вам своего лекаря для обмена опытом. Он хорошо знает травы и коренья, произрастающие в нашей местности, и интересуется растущими у вас. Здесь он все дни проводит в медицинском центре, изучая технику восьмилапых. Наверное, и твоему колдуну будет интересно с ним поговорить. Я плохо разбираюсь в медицине и не пойму всего, что скажет ваш колдун, но я не исключаю, что мы могли бы взять с собой в наши земли семена кое-каких ваших трав и собирать неплохие урожаи, а потом доставлять часть вам — например, уже в засушенном виде. Если твое племя и жители моего города намерены породниться и установить тесный контакт, то почему бы нам не работать по нескольким направлениям?
—Я должен поговорить с колдуном,— уклончиво ответил вождь.
—Конечно,— согласился Найл.— Только помни об одном: мы готовы к взаимовыгодному сотрудничеству.
Достигнув начальной договоренности, Найл с вождем встали и пожали друг другу руки, затем Посланник Богини в сопровождении нескольких пауков и вождь, правда, без своих молодых товарищей, оставшихся с отрядом, отправились вверх на скалу, с которой можно будет передать сигнал в главный северный паучий город.
Выбрав высоко расположенное плато недалеко от одной из вершин, Найл опустился на камни, скрестив ноги. По обе стороны устроились два молодых паука, чтобы подпитывать его энергией.
Посланнику Богини сразу же удалось связаться с диспетчером в башне, который, не теряя времени, спросил:
—Что у вас произошло? Правительница требует немедленного отчета.
Найл создал у себя в мозгу несколько картинок, продемонстрировавших, что пауки третьего города вели себя, по крайней мере, невежливо. Потом он показал вождя маленьких человечков и вкратце рассказал о достигнутой договоренности, не упомянув только белый порошок.

Предыдущая страница 9 Следующая страница


Судья 10

Затем Посланник Богини попросил прислать нескольких пауков, желательно стражников, с мукой и крупой, чтобы дежурить в горах и быть готовыми в любой момент ухватить за сознание людей в белых одеждах, если они появятся.
—Правительница пришлет стражников завтра утром,— пришел ответ.
Найла это устраивало: сегодня ночью он планировал получить у вождя половину запасов белого порошка и упаковать его в повозки, пока этого не видит никто из северных пауков.
Выйдя из контакта, Посланник Богини с пауками из его города последовал за вождем, доставившим их к небольшой пещере, о существовании которой ни Найл, ни пауки никогда не догадались бы.
Первое помещение было крохотным, и туда не смог протиснуться никто из гигантских насекомых. Найл пошел один вслед за вождем и через несколько шагов оказался в проеме, который в свою очередь вывел его в довольно просторное помещение. Из него открывалось три коридора: один — наружу, по которому только что пришли люди, а два других уходили вглубь горы. Вождь точно знал, какой коридор выбрать, и еще через десяток шагов показал Найлу закуток, в котором небольшой горкой были сложены упаковки таинственного ине.
—Здесь далеко до половины,— заметил Посланник Богини.
—Ну, неужели ты думаешь, что мы храним все в одном месте?
После того, как Найл с вождем вынесли наружу эти упаковки и привязали их к спине одного их молодых пауков, они снова отправились в пещеру и на этот раз прошли дальше, где забрали еще одну партию ине. После третьего путешествия вглубь пещеры вождь сказал, что на сегодня хватит. Остальное Найл получит после того, как приведет ему женщин из своего города.
Перед тем, как распрощаться с маленьким человечком, Посланник Богини поинтересовался, не находили ли горные жители еще чего-то интересного.
— Находили,— уклончиво ответил вождь. — Но ты узнаешь наши секреты только после того, как выполнишь мои условия. За каждую женщину я буду давать тебе партию порошка, или что-то еще... Главное — приведи нам женщин, и побольше, ну, а также защити нас от людей подземелий.
Найл подключился к сознанию маленького человечка, надеясь выудить оттуда хоть какую-то тайну, но у него ничего не получилось: импульс ушел в ментальную пустоту.
Вождь в свою очередь понял, что делает Посланник Богини, и усмехнулся.
— Ты не прочитаешь моих мыслей, если я того не хочу,— заявил он.
С этими словами горный житель распрощался с Посланником Богини и с восьмилапыми, пообещав прислать завтра утром к подножию горы кого-то из своих людей, чтобы доставить восьмилапых охранников к месту, где им следует нести вахту.

ГЛАВА ДВЕНАДЦАТАЯ

—Я постараюсь вернуться как можно раньше,— пообещал Мирдо, обнимая своего старшего товарища. С глазах парня стояли слезы.— Мне будет очень не хватать тебя и твоих советов, но я постараюсь сделать все, как надо.
—Ты помнишь, что нужно передать принцессе Мерлью? — уточнил Найл.
—Все помню, Посланник Богини, не волнуйся. Я скоро приду назад с группой женщин. И заберу тебя домой. Наши все по тебе явно соскучились, включая принцессу.
Мирдо грустно улыбнулся. Найл еще разок крепко прижал его к себе, потом попрощался с Ларом и Тургом, обещавшими во всем помогать юному Мирдо, а также с гужевыми и местными мужчинами и женщинами, отправлявшимися в неизвестность. Чернокожие, как мог судить Найл по их мыслям, шли на юг с надеждой, что там их жизнь станет легче, чем была на севере. В общем-то, им было нечего терять, в особенности женщинам. Белые же пребывали не в лучшем расположении духа и ожидали, что их положение на юге ухудшится. Они вообще были страшно недовольны, оказавшись в отряде на одной ступени иерархической лестницы с чернокожими. В их городах это считалось недопустимым. Правда, белым, выбранным северными пауками для путешествия на юг, следовало винить только себя. Как сообщили Найлу восьмилапые, в это путешествие отправились белые граждане, совершившие какие-то прегрешения. Черных и полукровок лекарь Симеон мог выбирать любых. Предложенных белых граждан он, конечно, тоже проверил и кое-кого забраковал по состоянию здоровья или по возрасту.
Вскоре отряд тронулся в путь. Найл, Дравиг, Саворон и их подчиненные, остающиеся пока на севере, долго стояли у подножия горного хребта, наблюдая за удаляющимися друзьями. Посланнику Богини казалось, что с Мирдо уходит частичка его души — так он прикипел к нему сердцем. Найл воспринимал Мирдо, как младшего брата, которого у него никогда не было. Из скольких передряг ему приходилось его вытаскивать! Сколько раз он его выручал! Найл очень надеялся, что путешествие домой пройдет для Мирдо без особых проблем.
Наконец Посланник Богини отдал приказ отправляться к северным паучьим городам и первым стал взбираться в гору. На ближайшем плато их отряд уже поджидали два маленьких человечка, присланные вождем.
— Кто из восьмилапых останется у нас? — спросили они у Посланника Богини.
— Нужно ждать подкрепление,— ответил Найл.— Из нашей группы я не могу никого оставить: тогда восьмилапые выйдут из ментального поля и погибнут.
Найл предложил двигаться к противоположной стороне гор, откуда должен был появиться отряд стражников.
Пауков из главного северного города отряд встретил рядом с маковым полем. Восьмилапые вежливо поздоровались с Посланником Богини, Дравигом, Савороном и их подчиненными и уточнили, что от них требуется. Найл объяснил ситуацию, потом обратился к стражнику, назначенному старшим в группе:
—Что происходит в городе? — решил уточнить мужчина.
—Пауки третьего города очень недовольны тем, что Правительница приблизила тебя к себе, Посланник Богини,— тут же ответил восьмилапый.— Начальник стражи, то есть бывший начальник стражи Гурм просил передать тебе, чтобы ты был вдвойне осторожен. И ты, и все члены твоего отряда.— Паук тут же послал особые предупредительные импульсы Дравигу и всем остальным восьмилапым из отряда Найла — подобные сигналы свидетельствовали у пауков об опасности, причем любого рода.
Найл умел их различать и понял, что северный паук действует инстинктивно.
—Начальник стражи собирается предпринять какие-то действия в самое ближайшее время? — уточнил Дравиг, переминавшийся с лапы на лапу, словно ожидал встретиться лицом к лицу с опасностью в ближайшую минуту и готовился отразить удар сильнейшим ментальным импульсом.
—Да,— ответил старший в группе прибывших пауков.— И он рассчитывает на твою помощь, Посланник Богини, и на твою, уважаемый Дравиг, и на твою, уважаемый Саворон, а также на помощь вас всех, братья.
Со всех сторон полетели импульсы пауков, пришедших с Найлом в северные земли, которыми они выражали свою готовность выступить на стороне стражников, которых считали несправедливо обиженными и отстраненными с занимаемых постов. Более того, никто ни из пауков из города Найла, ни из стражников, представленных пауками первого и второго городов, не испытывал симпатий к паукам третьего города и не желал, чтобы Дора оставалась на троне.
—Сообщите, как у вас пойдут дела,— сказал Найл старшему в группе стражников.— В случае необходимости сразу же зовите на помощь.
Стражники отправились вслед за двумя маленькими человечками к месту стоянки горных жителей. Найл со своими друзьями тронулся в направлении предгорной долины, которую следовало преодолеть, чтобы вернуться в главный северный паучий город.
На полпути его встретили три маленьких паучьих шарика. Рикки тут же опустился на плечо к Посланнику Богини и попросил его соорудить ментальный кокон, чтобы их разговор никто не мог подслушать.
Как только Найл выполнил просьбу маленького паучка, тот сообщил:
—Двуногие в белых одеждах сегодня ночью забрались во дворец.
—Зачем?! — воскликнул Найл в удивлении.
—Они уничтожили кокон с детишками Доры.
—Но ты же говорил...— открыл от удивления рот Посланник Богини.
—Никто не знал, что они уже народились. Дора и ее приближенные скрывали это ото всех. Правительница надеется на твою помощь. Считай, что двуногие в белых одеждах сослужили тебе хорошую службу.
—Почему? — не понял Найл.
—Если бы ты слышал, что о тебе говорили пауки из третьего города, сопровождавшие тебя в горы... Они приложили максимум усилий, чтобы выгнать тебя отсюда. Дора им не очень верила, но публично не могла высказать предпочтение тебе. Как паучиха, она должна верить им.
— А если бы Дравиг и другие пауки из моего города...
—Они из твоего города. Дора в первую очередь должна прислушиваться к мнению тех, кто посадил ее на трон. Ну или обеспечить себя надежной гвардией, которая отразит атаки претендентов на теплое местечко... Наверное, поэтому она и хотела вывести деток в тайне ото всех.
—Другие пауки третьего города согласились на мою помощь? — уточнил Найл.
—Для борьбы с двуногими в белых одеждах. Они понимают, что сами не справятся. В этом Дора смогла их убедить. Так что, я думаю, что тебя сейчас сразу же пригласят во дворец. Ты нужен лично Доре.
Но у Найла остался еще один, последний вопрос:
— А что сталось с теми людьми в белых одеждах, которые смогли проникнуть во дворец?
— А ты как думаешь, Посланник Богини?

ГЛАВА ТРИНАДЦАТАЯ

Посланник Богини не заметил никакого особого оживления перед дворцом, там стояли стражники из пауков третьего города. По площади иногда пробегали восьмилапые — как постоянные жители первого города, так и гости из третьего. Найл ритуально поздоровался с новым начальником стражи, который и проводил их с Дравигом в тронный зал. Остальные члены отряда остались на площади перед дворцом.
Дора спрыгнула из ниши, выразив уважение Посланнику Богини и старому пауку, затем быстро запрыгнула назад и приказала начальнику стражи удалиться. Он уже хотел что-то возразить, как почувствовал Найл, но сумел сдержать импульс, поклонился Правительнице и покинул зал.
В то же мгновение Посланник Богини и Дравиг почувствовали, как зал отделяется от внешнего мира ментально устанавливаемыми стенами. Их создавали паучихи, собравшиеся в помещении. Когда процесс завершился (гости решили ему не мешать), Найл поинтересовался у Правительницы, зачем это было сделано.
—Я не хочу, чтобы кто-то слышал наш разговор, Посланник Богини,— пришел импульс от Доры.
Она сама не участвовала в создании стен, так что не потеряла сил, требуемых для подобной работы. Остальные же паучихи с трудом держались на тенетах, где обычно раскачивались.
Некоторые из них даже спрыгнули на пол и приходили в чувство, лежа на каменных плитах.
Затем Правительница повторила уже известную Найлу и частично Дравигу информацию о желании создать собственную гвардию, о коконе с паучатами, из которых, как она надеялась, должны были вывестись гвардейцы, и об их уничтожении двуногими в белых одеждах.
—Они уничтожили всех паучат? — уточнил Найл.
—Нет, только моих,— ответила Правительница и пояснила, предваряя следующий вопрос Найла, что и другие самки, которых Посланник Богини сейчас видит в тронном зале, были оплодотворены и создали свои коконы, спрятанные в надежном месте.
—А твой разве не был спрятан в надежном месте? — поразился Найл.
—Ну почему же?! Я вообще не представляла, что до него кто-то может добраться. И если бы к нему кто-то шел снаружи, в смысле проник сквозь стену дворца, мы обязательно заметили бы вторгнувшегося на нашу территорию двуногого.
Люди в белых одеждах появились в резиденции как бы из-под земли — вернее, из своих туннелей, которые явно проходят и под дворцом Правительницы. Правда, ни сама Дора и ни одна другая паучиха так пока и не смогли обнаружить лаз, сквозь который сюда проникли враги. Самки надеялись на Посланника Богини — он его найдет и заделает навсегда, а также поищет и другие возможные пути попадания двуногих во дворец.
Более того, двуногие в белых одеждах точно знали, какой из коконов наполнен детишками Доры и целенаправленно бросились в нему. По всей вероятности, их главной целью было уничтожение ее будущих гвардейцев. Они также хотели уничтожить и другие коконы, но не успели: паучихи вовремя среагировали и разорвали людей в белых одеждах на части.
Далее Дора поведала Найлу о недовольстве пауков третьего города тем, что она приблизила к себе Посланника Богини. По ее мнению, ему сейчас будет лучше пожить в ее дворце — хотя бы временно. Здесь его никто не посмеет тронуть.
—Я не привык отступать перед опасностью! — воскликнул Найл.
—Проявить лишнюю осторожность никогда не помешает,— заметила Дора.— Это временная мера, пока наши не успокоились. А если ты разгромишь двуногих в белых одеждах, наши будут счастливы и больше не станут выражать никакого недовольства.
—Они будут счастливы, когда я покину ваши земли,— заметил Найл.
Дора была вынуждена с ним согласиться, а затем, повернувшись к старому Дравигу, спросила его мнение о случившемся и о том, что следует делать в дальнейшем.
Старый паук молчал какое-то время, погруженный в глубокие раздумья, а потом заявил, что Доре следовало бы выйти замуж за бывшего начальника дворцовой стражи Гурма, теперь запертого в казармах. Правительница хотела возмутиться подобным предложением, но Посланник Богини попросил ее дать высказаться Дравигу, которого сам слушал с большим интересом.
—В таком случае, уважаемая Правительница, ты сразу же перетянешь на свою сторону бывшую гвардию.
—Но тогда от меня окончательно отвернутся пауки моего города!
— Тебе нужно сделать выбор, уважаемая Правительница: или пауки твоего города, которые как мне кажется, могут в любой момент тебя предать, или старые гвардейцы, которые за годы своей службы предыдущему Правителю неоднократно доказывали свою верность. Да, тебе, конечно, придется перед ними извиниться. Ты их здорово обидела, но если ты предложишь бывшему начальнику стражи стать отцом твоих детей... Я думаю, что тогда он и подчиненные ему пауки перейдут на твою сторону. И ты только посмотри на них: насколько они крупнее и сильнее пауков из твоего города! Да и их разум не затуманен вашим белым порошком! Все их действия предсказуемы. Твои дети унаследуют силу начальника стражи, и ты с самого рождения сможешь ими управлять. Они вольются в гвардию, станут служить под началом отца. По-моему, это самый разумный вариант.
Стоило Дравигу закончить свою речь, как вновь заговорил Посланник Богини, поддержавший старого паука. Найл не знал, откуда у того появилась мысль соединить Дору и бывшего начальника стражи, но не исключал, что Дравиг руководствовался вполне определенными соображениями. В их землях было немыслимо, чтобы пауки воевали против пауков и Дравиг пытался как-то примирить местных. А что может служить лучшим примирением, чем брак между представителями разных кланов? К тому же, тогда, по всей вероятности, и пауки третьего города немного умерят свои амбиции. Им придется прислушиваться к мнению более сильных физически стражников, которых, естественно, поддерживают все пауки первого и второго городов. Дравиг надеялся, что на севере установится паучий мир.
Самки, сидевшие в тенетах и на полу, стали беспокойно перебирать лапами. Они, пожалуй, не ожидали подобного предложения, но пока не высказывали своего мнения, ожидая решения Правительницы. Дора сидела в своей нише, не двигаясь. Найл же решился задать волновавший его вопрос.
—Ты можешь открыть нам с уважаемым Дравигом, кто был отцом твоих детей? И кто является отцом детей твоих уважаемых фрейлин?
—Нет,— твердо ответила Дора.
Найл с Дравигом не стали настаивать, понимая, что Дора им все равно этого не скажет. Да и скорее всего, по мнению Посланника Богини, этот паук был уже давно мертв.
Дора тем временем заявила гостям, что для них во дворце приготовлены апартаменты, как и для всех членов их отряда — если те тоже пожелают тут разместиться. Задумавшись на мгновение, Найл решил, что временное размещение во дворце Правительницы будет оптимальным для решения ряда проблем. Жить во втором городе, где до этого времени размещались и люди, и пауки, и жуки в любом случае было неудобно: основная масса событий происходила в первом. Теперь их отряд уменьшился чуть ли не на половину, поэтому Посланник Богини не сомневался, что во дворце Правительницы, истинных размеров которого он не знал, места хватит всем.
Найл согласился и попросил показать подготовленные для них апартаменты.
Однако Дора хотела вначале уточнить еще несколько моментов — пока они разговаривали, окруженные ментальной стеной, не позволяющей никому их подслушать.
Правительница, уже обдумав предложение Дравига относительно вступления в брак с бывшим начальником стражи Гурмом, хотела попросить старого паука выступить в роли свата и посредника — на пару с Посланником Богини.
— Я хочу, чтобы вы представили Гурму все аргументы и урегулировали вопрос. Вы понимаете, что мне нужно? Чтобы он гарантировал поддержку всех стражников? Вы можете сегодня сходить в казармы?
—Вечером,— сказал Найл.— После наступления темноты. Раз уж ты утверждаешь, что мне пока опасно покидать стены дворца.
—Прекрасно,— ответила Дора.
Затем Правительница отдала приказ своим самкам снять ментальные барьеры, окружающие тронный зал. Теперь пауки, находящиеся за стенами дворца, вполне могли уловить все импульсы, посылаемые друг другу теми, кто оставался внутри.
Три самки спрыгнули с качающихся тенет, две из них приблизились к Найлу и Дравигу, заявив, что проводят гостей в отведенные им апартаменты. Третья направилась на улицу, чтобы пригласить во дворец остальных членов отряда Найла.
Посланника Богини и других людей разместили в двух небольших комнатках, где стояли старые деревянные кровати. Попробовав одну на прочность, Найл убедился в ее крепости. Вроде бы не должна развалиться под тяжестью его тела.
— Мы специально приглашали плотников, чтобы укрепить мебель,— донесся до Посланника Богини ментальный импульс провожавшей его паучихи.— Твою одежду скоро доставят сюда из дворца бывшего белого управителя второго города.
Найл кивнул, поблагодарил паучиху и подумал, что вечером надо будет зайти в медицинский центр, проведать Энну и Вайга, так пока и остающегося там. Посланник Богини не был уверен, что его брат захочет перебраться во дворец.
Симеон, по всей вероятности, тоже предпочтет остаться жить в медицинском центре.
Баркуну же и Варкинсу, вскоре присоединившимся к Посланнику Богини, было абсолютно все равно, где размещаться. Более того,
Найл считал, что его с друзьями пригласили сюда совсем не из соображений их безопасности. Стала бы Правительница так о них беспокоиться! Она волновалась за свою судьбу и, может, за своих паучих и их детенышей. По всей вероятности, Дора желала, чтобы Посланник Богини вовремя заметил появление людей в белых одеждах — если они решатся еще на одну вылазку — и нашел проем, которым они пользовались.
Найл занял кровать в одной комнате, Бар-кун с Варкинсом расположились в соседней. Эти помещения нельзя было назвать роскошными — по сравнению с теми, в которых гости размещались во втором городе, но Найлу доводилось жить и в гораздо менее комфортных условиях. Окно (хотя и давно немытое) открывалось на площадь перед дворцом.
Имелись также стол, две табуретки, еще одна кровать, кроме той, которую он попробовал на прочность, и немного покосившийся шкаф. До него у плотников, по всей вероятности, не дошли руки. Комната Баркуна и Вар-кинса была идентичной.
Не откладывая дело в долгий ящик, Посланник Богини решил обследовать дворец. Он надеялся найти тут не только лаз, которым воспользовались люди в белых одеждах, но и, не исключено, что-то, что может заинтересовать лично его. Не отказываться же от возможности, получить которую он даже не надеялся?
Для начала вместе с Баркуном и Варкинсом он отправился посмотреть, как поселили жуков и пауков. Найти для них апартаменты было проще простого: дворец уже на протяжении многих лет занимали пауки, поэтому условия размещения для восьмилапых оказались привычными. Жуки тоже обычно жили в похожих местах, так что, как и подчиненные Дравига, не высказали никакого недовольства новым местом обитания.
— Правительница велела нам показать тебе, что тут есть,— заявила Посланнику Богини одна из фрейлин, которая и выступила в роли экскурсовода.
Первоначальные догадки Найла (когда он только попал на аудиенцию к предыдущему Правителю) подтвердились: в древние времена здание занимал какой-то музей. Если центральные помещения, в которых теперь жили паучихи, были очищены от экспонатов, то во всех маленьких комнатках, как на верхних этажах, так и в подвалах осталось много интересного для человека.
На верхнем этаже на всех стенах висели полуистлевшие картины и Найлу пришлось прилагать усилия, чтобы различить, что изображено на некоторых из них. Он поразился нарядам древних людей: он сам никогда не видел подобного и не представлял, как можно было носить такую теплую одежду. С другой стороны, даже Хозяин Озера помнит, что когда-то в этих местах было гораздо холоднее, а в древние времена, не исключено, круглый год стояла зима. О зиме Найл знал лишь от Стиига, который в свое время показал ему и снег, и лед. Теперь Посланник Богини очень надеялся, что Правительница все-таки не отправит его на север за тающим белым порошком.
Найлу не хотелось туда идти из нескольких соображений: он мог путешествовать по пустыне, но не представлял, как его организм отреагирует на резкое похолодание. Да и что можно найти в вечной мерзлоте? Пока там докопаешься хоть до чего-то... А если еще и восьмилапые погибнут в пути? Ведь всю вину свалят на Найла.
Но пока его никуда не отправляли, и Найл занялся исследованием музея. Не найдя на третьем этаже ничего, кроме картин, и понимая, что тут не может быть никакого лаза, которым воспользовались люди в белых одеждах, Найл спустился на второй Там также висели картины, но в гораздо меньшем количестве, чем на третьем этаже, и стояли статуи полуобнаженных людей, какая-то утварь, мебель, в общем-то, не вызвавшие у Найла никакого интереса. Наверное, раз древние люди хранили все это в музее, то предметы представляли какую-то ценность, только в новые времена ценности изменились, как и вообще изменился весь мир.
Спустившись на первый этаж, Посланник Богини, Баркун и Варкинс попали в коридор, идущий мимо тронного зала.
Вообще, Дора занимала самый большой зал дворца. Перекрытия второго и третьего этажа над ним были сняты, в результате стеклянный участок крыши оказался прямо над полом. Под ним обычно стоял Найл. Тронный зал опоясывали галереи, по которым можно было перейти из одной части дворца в другую.
Первый этаж представлял гораздо больший интерес, так как лаз должен был находиться или здесь, или в подземных хранилищах.
Пауки и жуки в отличие от людей не поднимались на второй и третий этажи и обследовали только первый и подземелья. Кто-то из восьмилапых то и дело проносился мимо Найла и Баркуна с Варкинсом.
Встретив чинно шествующего Дравига в сопровождении одной фрейлины и двух молодых пауков из города Найла, Посланник Богини спросил, не нашли ли они чего-то интересного.
— Саворон утверждает, что под дворцом, как и под всем городом, проходят подземные туннели,— сообщил Дравиг.— Но этого и следовало ожидать. Наличие лаза уважаемые жуки не определили. Одна надежда на тебя, Посланник Богини.
Найл кивнул и вместе с Баркуном и Варкинсом пошел дальше осматривать первый этаж дворца. Больше всего его заинтересовали коконы, спрятанные в одной из дальних комнат, где окна были завешаны тяжелыми черными шторами и куда вообще не проникал свет. Перед дверью дежурили стражники. Если у Найла в темных помещениях просыпалось новое зрение, дарованное ему Богиней, то для Баркуна и Варкинса пришлось зажечь факел, любезно предоставленный сопровождавшей их молодой паучихой.
Ни Посланник Богини, ни его друзья никогда раньше не видели паучьих коконов и рассматривали их с большим интересом.
—А кокон Правительницы хранился вместе с остальными? — спросил Найл у провожа-той.
— Нет, и вообще мы только теперь поместили их все в одну комнату. Как ты заметил, она — последняя по коридору. Здесь только один вход, для того, чтобы до него добраться, нужно пройти большое расстояние — из какой бы точки дворца ты ни шел. Теперь тут постоянно кто-то дежурит, ночью мы усилим охрану и хотим попросить, чтобы к паукам подключился и кто-то из двуногих, лучше ты или твой брат. Более того, здесь точно нет никаких лазов, да если бы они и были, мы заново застелили пол.
Найл кивнул, рассматривая новое покрытие, вернее, это было не покрытие, а толстый деревянный настил, состоявший из нескольких равных квадратов, уложенных плотно один к другому.
Выйдя из комнаты, где хранились коконы, Найл на всякий случай осмотрелся. Да, пройти к этой двери незамеченным практически невозможно. Она — последняя, в нее упирается коридор, рядом нет никаких других дверей. Наверное, Правительница выбрала самое удачное место.
— А где вы держали коконы до этого? — уточнил Найл у сопровождавшей их паучихи.
Она пояснила, что каждая самка выбрала себе одну комнатку в подземельях: там они небольшие, крепить кокон к стене удобно. Каждая оставила свою метку, чтобы не перепутать, где чьи детеныши — коконы-то выглядят одинаково.
—А люди подземелий точно знали, где кокон Правительницы?
—Да, и это нас очень удивило. Возможно, они нашли его случайно, но...
Сам Найл тоже не верил в такие случайности.
—Но как можно было определить, что он — Дорин? Как я могу определить, который из тех коконов, которые мы только что видели,— твой, если не знаю твою метку? — обратился он к самке.— Неужели они совсем одинаковые? Или все-таки можно как-то выяснить, кто мать этих научат?
Этот вопрос обсуждался паучихами всю прошлую ночь и все сегодняшнее утро, как сказала самка.
Они пришли к одному выводу: за ними каким-то образом следили, когда они плели свои коконы. Самки не почувствовали этой слежки, ни у одной даже не возникло подозрений, что какой-то импульс проходит сквозь пол.
—А кто, кроме вас, знал, что вы сплели коконы? — задал Найл прямой вопрос.
—Ты что же, хочешь сказать, что в наши ряды затесалась предательница?! — возмущенно воскликнула паучиха.— Ты хочешь сказать...
—Я могу задать этот вопрос и вашей Правительнице,— совершенно спокойно ответил Найл.— И не вижу в нем ничего предосудительного. Вы полностью исключаете такой вариант? Прости за откровенность, но ведь сама Дора оказалась предательницей в стане предыдущего Правителя. Ведь на ее борьбу за трон можно смотреть и таким образом, согласись. Ты абсолютно уверена, что среди вас нет такой же?
Паучиха молчала какое-то время, а потом заявила, что они должны проследовать в тронный зал к Доре и обсуждать этот вопрос с ней. Молодая паучиха некомпетентна отвечать на подобные вопросы и намеки Посланника Богини.
—Пойдем,— согласился он.
Через пару минут Найл снова оказался в центральном зале, где Баркун с Варкинсом были впервые и осматривались с интересом.
—А у Смертоносца-Повелителя такой же зал? — шепотом спросил Баркун.
— Похожий,— кивнул Найл.— Все паучьи жилища похожи, ты же должен это знать.
Дора внимательно выслушала свою фрейлину, а потом посмотрела на Найла темными глубокими глазами.
—Ты прав, Посланник Богини. И моя фрейлина права, что не стала сама отвечать тебе, а привела тебя ко мне. Да, я не исключаю такой возможности, но если меня кто-то и предал, то не мои фрейлины, которые видели от меня только добро, а один из молодых пауков из твоего города.
Найл непонимающе уставился на Дору. Баркун с Варкинсом дернули его за рукава с двух сторон, чтобы Посланник Богини пояснил им, о чем идет речь: Найл общался с Правительницей на ментальном уровне, а подрывники не умели ловить подобные сигналы.
—Ты хочешь сказать, что кто-то из пауков, пришедших вместе со мной на север, знал о предстоящем рождении паучат?!
—Да, Посланник Богини,— пришел направленный ментальный импульс, который не могли поймать другие пауки.— Он — отец всех наших детенышей.
Найл опешил, а потом в свою очередь послал направленный импульс Доре, спрашивая, не укажет ли она, кто именно из подчиненных Дравига стал отцом паучат и как так получилось, что никто из отряда Найла об этом не знает.
—Как я понял, этот паук жив?
— Да, он ушел назад в твой город. Как ты думаешь, почему я так ратовала за то, чтобы часть твоего отряда побыстрее покинула наши земли? Я не хотела убивать того самца: тогда и у тебя, и у уважаемого Дравига, и у других членов вашего отряда возникли бы ненужные вопросы, а так он ушел и больше сюда не вернется.
— Я не знаю, кто из восьмилапых придет назад, а кто — нет,— вставил Найл.
—Тот самец найдет повод остаться в твоем городе. Да, я пригрозила ему, что если он тут еще появится, то я найду способ его прикончить. Конечно, он хочет жить и понимает, что у меня в моих землях есть возможности расправиться с кем угодно.
—Но я не понимаю, как он мог скрыть то, что произошло между вами, от других наших пауков?!
Дора пояснила Найлу, что она со своими самками специально закрыли часть сознания самца после спаривания. Паучихи третьего города умеют это делать. Эта частичка сознания, в которой хранилась информация о случившемся, защищена сильнейшим барьером. Если Дравиг или какой-то другой паук подключатся к сознанию самца, оплодотворившего Дору и ее фрейлин, они не найдут там никакой информации о спаривании. Они даже не почувствуют барьера. С другой стороны, ни Правительница, ни Посланник Богини пока не знают, какими возможностями обладают двуногие в белых одеждах и, в особенности, их вожди. Они вполне могли пронзить тот барьер и выудить из самца информацию — против его желания. Или он даже не почувствовал, что с ним делают. Он мог стать невольным предателем и даже теперь не знает этого.
—Тогда откуда он знает, что ему нельзя сюда возвращаться? Как он может помнить твои угрозы?
—Я просто крепко заложила ему в голову мысль о том, что он погибнет, если вернется на север.
Найл кивнул и поинтересовался, почему Дора и ее фрейлины решили выбрать паука из отряда Найла в отцы маленьких паучат.
—А ты сам какие ставишь перед собой цели, Посланник Богини? — усмехнулась Дора.— Ты же озабочен вливанием свежей крови в свой город, не так ли? Именно поэтому ты забрал отсюда группу людей с разным цветом кожи, причем молодых и здоровых, и хочешь забрать еще партию. Я изучила вопрос и поняла: ты прав. Решила взять с тебя пример. Пускай и в паучьи ряды вливается свежая кровь. Как не воспользоваться возможностью, если она сама идет в руки?
Найл улыбнулся, понимая правоту Доры. Значит, через некоторое время на севере вылупятся паучки, родственники живущих в его городе. Два города породнятся: и через людей, и через пауков.
Но у Найла возник еще один вопрос: как Доре, вообще, удалось заманить к себе во дворец молодого паука?
Насколько знал Найл, подчиненные Дравига не ходили поодиночке...

Предыдущая страница 10 Следующая страница


11 Денниз Морхайм

— Ты сражался с двуногими в белых одеждах, большинство твоих пауков находилось рядом и вы просто не заметили отсутствия одного. Он отстал, когда бежал к медицинскому центру: его лапа попала в трещину в асфальте недалеко от моего дворца. Мы все уловили его крик боли и я послала двух своих фрейлин посмотреть, что случилось с молодым пауком. Когда его сюда привели, у меня и возникла мысль воспользоваться его услугами... Ты же в курсе, что я уже давно искала себе самца, а тут самец, можно сказать, сам пришел ко мне в лапы...
Закончив речь, Правительница велела Найлу продолжить поиски лаза, а при возникновении каких-то вопросов не стесняться задавать их провожатой, которой велела удовлетворять любопытство Посланника Богини.
Найл откланялся и покинул тронный зал.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

—Что-нибудь интересное нашли? — послал Найл ментальные импульсы старшим в отряде среди жуков и пауков.
—Кроме хлама — ничего,— последовали ответы со всех сторон.
Но Посланник Богини решил сам осмотреть подземные помещения, Баркун с Варкинсом неотступно следовали за ним. Все эти комнаты представляли собой хранилища музея, где, по всей вероятности, содержались экспонаты, которым не хватало места в залах наверху. Большая их часть была упакована в коробки и ящики. Найденные тут Найлом картины, статуэтки и прочие предметы сохранились гораздо лучше, чем наверху. По картинам он мог судить о том, какую жизнь вели древние люди, обитавшие в северных землях. Посланник Богини с удовольствием потратил бы лишний денек для изучения всего, хранящегося в подземельях, но времени на это не было: его подгоняли. Сопровождавшая Посланника Богини паучиха и так выразила недовольство тем, что гость не занимается поисками лаза, а разбирает коробки, не представляющие для пауков никакого интереса.
«Ну, это для пауков»,— подумал Найл, правда, предварительно зашторил сознание, чтобы самка не прочитала его мыслей.
Решив, что он все-таки найдет время в дальнейшем для изучения бесценных для человека материалов, Найл вместе с Баркуном и Варкинсом принялся за обследование стен и пола. Пауки помогали им двигать коробки с места на место, чтобы осмотреть плиты.
Посланник Богини особо попросил их действовать осторожно, чтобы не разбить хрупкие экспонаты.
—Если хочешь, можешь забрать все это барахло в свой город,— с недовольством заявила самка-сопровождающая.
— Кое-что обязательно возьму,— тут же ответил Найл.
Он прикидывал, где же все-таки мог находиться лаз, которым воспользовались люди подземелий. По идее на нем ничего не должно было стоять: иначе как бы они двигали ящики? Вместе с плитой? То есть следует ограничиться местами, где ничего не стояло?
Пауки, как чувствовал Найл, то и дело прочесывали пространство под полом ментальными импульсами, правда, ничего там пока не нашли. Жуки уверенно заявляли о наличии туннелей подо всем дворцом. Может, как-то войти в эти туннели из другого дома и начать исследование уже снизу? — прикидывал Найл. Может, снизу будет легче найти лаз, а пауки, которые останутся в коридорах дворца, точно скажут Найлу, когда он окажется под ними.
Потратив на исследование подземных хранилищ уйму времени, Найл все-таки предложил обследовать туннели.
— Тогда ты и наши пауки спустятся в них завтра с утра,— заявила самка-сопровождающая.— Мы пригласим Сибила и парочку его помощников. Они пойдут вместе с тобой. Но сегодня ночью ты должен дежурить у наших коконов. Пойдем наверх, ты отчитаешься перед Правительницей.
Оказавшись в тронном зале, Найл понял, что уже спустилась ночь: сквозь застекленный участок крыши в помещение проникал свет звезд, а не солнца. Дора заявила, что Посланника Богини и его товарищей сейчас накормят, на завтра она вызовет группу пауков из своего города, которые пойдут вниз. После трапезы Найл с Дравигом должны наведаться к бывшему начальнику стражи и выступить в роли сватов, а затем вернуться и дежурить у комнаты с коконами. Во время отсутствия
Посланника Богини и старого паука на пост там заступят двое молодых и кто-то из двуногих подрывников.
Найл согласился и отправился к накрытому столу.

* * *

После трапезы они с Дравигом, взяв с собой Саворона, одного молодого жука и трех пауков, двинулись к казармам. Попадавшиеся по пути восьмилапые вежливо здоровались с гостями и не выражали никакой неприязни. Может» Дора специально запугивала гостей, преследуя свои корыстные цели?
В казармах Посланника Богини уже ждали: бывший начальник стражи Гурм получил соответствующий сигнал из диспетчерского центра. В его кабинете оказался и маленький Рикки, гордо восседающий на столе в ожидании гостей. Он и начал разговор, спросив с ехидством, чего же теперь желает уважаемая Правительница. Правда, судя по его тону ни о каком уважении к ней речи не шло.
Найл передал предложение бывшему начальнику стражи о вступлении в брак. О коконе и уничтоженных детках Посланник Богини не упоминал, не уверенный в том, стоит ли рассказывать Гурму об этом или нет. Но это вместо него сделал Рикки.
Начальник стражи, похоже, не представлял, какое решение ему следует принять. Стать мужем Доры и служить ей верой и правдой вместе с подчиненной ему гвардией? Или вместе с той же гвардией поднять восстание и добиться свержения Доры и пауков третьего города?
—А что ты думаешь по этому поводу, Посланник Богийи? — спросил Гурм у Найла.— Что бы ты сделал на моем месте?
—Я не на твоем месте. И это не мой конфликт. Но плохой мир лучше любой войны. По крайней мере, я всегда так считал. Что тебе стоит оплодотворить самку? Пусть выведутся паучата. Они вольются в твою гвардию, только усилив ее. Ведь именно эту цель преследует Дора. Ты и твои гвардейцы больше не будут сидеть запертыми в казармах, ты снова займешь свой пост. Почему бы и нет?
—То есть Правительница решила отделаться от пауков третьего города? — никак не понимал Гурм.— Она хочет, чтобы мы их уничтожили?
—Не уничтожили, а оттеснили от власти,— пояснил Рикки.— Дора хочет подвинуть их назад в третий город, чтобы они не претендовали ни на какие посты в ее правительстве. Она хочет править единолично, полагаясь на верных ей пауков. У нее есть верные фрейлины, но их недостаточно. Нужно сильное войско. Она хотела его вывести в тайне ото всех. Не получилось. Теперь она открыто просит твоей поддержки. Пойми: не согласишься ты, она найдет другого. Соглашайся, но ни на секунду не теряй бдительности! На твоем месте я прихватил бы с собой во дворец нескольких верных стражников. Кто знает, как поведет себя Дора после спаривания?
Гурм согласился со всеми словами Рикки и заявил, что отправится во дворец прямо сейчас. Затем он поинтересовался у Посланника Богини, будет ли тот его сопровождать и присутствовать при процедуре спаривания или у него другие планы.
Найл ответил, что собирался заглянуть в медицинский центр, а потом вернется во дворец, где его временно разместили.
Гурм вместе с пятеркой верных стражников понеслись к центральной площади, а Найл вместе с сопровождавшими его пауками и жуками, а также маленьким Рикки отправились в медицинский центр.
Вайг уже переселился в палату Энны, которую ласково держал за руку, когда в комнате появились Найл с Дравигом. Энна чувствовала себя гораздо лучше. Она подтвердила, что некоторые из людей подземелий могли вселяться в людей, живущих на поверхности, и полностью контролировать их действия. Зару кто-то вел. Сама Энна такими способностями не обладала.
Выслушав Энну, Найл решил уточнить один важный момент у Рикки, также залетевшего в палату и севшего на спинку кровати. — Во дворце работает кто-то из местных людей — белых или черных? — уточнил Найл у Рикки.
— Нет,— ответил начальник разведки.— Я понял, что ты хочешь спросить: не могли ли двуногие из подземелий вселиться в кого-то из наших и в их облике проникнуть во дворец? Это невозможно. Никого из твоих сородичей внутрь не пускают. Вспомни, как тебя встретили, когда ты впервые появился в северных землях? Ты — первый из двуногих, кто когда-либо заходил во дворцы Правителей. Я вообще удивился, узнав, что там сегодня разместили и Барку на с Варкинсом. Наши двуногие туда не заходили никогда.
То есть все-таки сами люди подземелий... Но как они оказались рядом с коконом?
Энна, которой Найл рассказал о случившемся и попросил высказать свое мнение, заявила, что ее соплеменники вполне могли парализовать паучью охрану, стоящую перед входом, и таким образом проникнуть внутрь. Например, подняться на поверхность где-то в городе, незамеченными проникнуть во дворец, ну а там...
— Но тогда почему они не парализовали всех самок? — тут же спросил Найл.— Тогда они смогли бы уничтожить все коконы и им бы никто не помешал.
—Может, не хватило сил... Я же говорила тебе, Посланник Богини, что подобными способностями обладают только немногие из моих соплеменников. Нас берегут, а выход на поверхность — это всегда риск. Наверное отправили кого-то одного, способного парализовать восьмилапых своей волей. Остальные были просто помощниками, рабочей силой, которая собиралась физически уничтожать коконы. Этого одного хватило на стражников, но не хватило на самок... Иначе я никак не могу объяснить случившееся.
—Но неужели охрана забыла, как ее парализовали?! Когда люди подземелий успели очистить им память?!
—А ты уверен, что пауки стали бы во всем признаваться? — Рикки издал тихий рокот, заменяющий у него смех.— Кто признается в своем провале? Дора бы тут же отправила их назад в третий город. А им не хочется терять свое привилегированное положение. Двуногих в белых одеждах убили — чары спали, пауки смогли двигаться. И теперь стражники заявляют: мы никого не видели и ничего не слышали, а двуногие проникли во дворец через какой-то лаз.
Найл задумался: все вполне могло происходить именно таким образом. Надо будет поговорить с новым начальником стражи. А вдруг и скажет что-то Посланнику Богини... Или не сможет скрыть от него правду...
— Наверное, тебе следует поискать лаз в центре города,— тем временем сказала Энна.
Услышав ее последнюю фразу, Найл тут же подумал о Ларе, которого отправил в свой город, и о двух братьях, так пока и остающихся в медицинском центре. Они выразили желание вместе с Найлом бороться за освобождение своих соплеменников. Они-то выходили на поверхность где-то в городе и смогут показать Посланнику Богини место. Лар говорил, что его в свое время отправляли в библиотеку за какими-то книгами. Старой библиотекой пользовался и Аргон, новый управитель первого города от белых, Он собирал информацию о таинственном белом порошке, как он сам рассказывал Найлу. Посланнику Богини тоже следует туда наведаться — из разных соображений.
А пока он пожелал Энне и Вайгу спокойной ночи и зашел в палату к младшему из двух братьев, которые раньше жили в подземельях. Парень, которого звали Сур, уже не был подключен к аппарату, держащему за сознание: он больше не собирался самоумерщвляться.
—Что у тебя с лицом? — воскликнул Найл, увидев покрасневшую и слегка опухшую кожу.
—Ты можешь спросить и что у меня со всем телом,— с легкой грустью в голосе ответил Сур.— Хотелось, чтобы моя кожа побыстрее приобрела такой же оттенок, как у тебя и твоих друзей. Вот и полез сегодня днем на крышу. Решил позагорать. Но надо было начинать минут по пятнадцать, а я провалялся целый час, пока за мной не прибежал главный лекарь и силой не увел с крыши. Но уже было поздно...
— Ничего, это поправимо. Ожог пройдет, а ты еще будешь таким же загорелым, как я,— улыбнулся Найл, а затем задал интересующий его вопрос.
Сур сообщил, что люди подземелий используют несколько лазов в центре города — когда какой. Посланнику Богини следует найти большие железные крышки, лежащие на асфальте, и попробовать их приподнять. Под крышкой находятся железные ступени-рейки, по которым и можно спуститься в туннели. Крышки тяжелые: одному человеку поднять ее будет трудно.
Найл кивнул: он не раз видел подобные крышки на улицах северных городов и никогда не задумывался об их предназначении. В своем городе ему их видеть не доводилось.
—Пойдем прямо сейчас,— донесся до Найла ментальный импульс Дравига.
—Ты что, считаешь, что я среди ночи полезу в туннель? Давай-ка оставим это мероприятие до завтра.
—Но крышки нужно побыстрее заделать! — не унимался старый Дравиг.— Тогда никто из подземелий не сможет подняться на поверхность сегодня ночью.
Задумавшись на мгновение, Посланник Богини заявил, что сейчас вся их компания вернется назад во дворец и, если Дора пока еще не уединилась с начальником стражи, он предложит ей посадить по пауку на каждую крышку на площади и на улицах, примыкающих к дворцу. Таким образом никто из людей подземелий не сможет выйти на поверхность.
Найл распрощался с Суром, обещая заглянуть завтра, и весь отряд покинул медицинский центр.

* * *

Но добежать до дворца они не успели: впереди, в темноте ночи мелькнула белая одежда. Найл тут же отдал приказ жукам и паукам замереть на месте, чтобы не выдать себя. А белая одежда уже скрылась за углом дома. Судя по всему, человек или группа людей направлялась во дворец.
—Оставайтесь здесь и ждите моего сигнала! — приказал Найл восьмилапым и обладателям черных блестящих панцирей. Сам он, соскочив со спины молодого паука, короткими перебежками последовал в том же направлении, где скрылся человек из подземелий. У его плеча летел Рикки, не пожелавший остаться вместе с гигантскими насекомыми.
Когда Найл добежал до угла дома, за которым скрылась белая одежда, он вначале осторожно высунулся из-за угла и успел заметить, как три человека пробираются ко дворцу, скрываясь в тени многовековых деревьев, растущих по обеим сторонам улицы.
— За ними! — отдал он приказ Рикки, и маленький шарик, как и человек, понесся вперед.
Улица, по которой они бежали, выходила на площадь перед дворцом. Найл увидел, что трое людей в белых одеждах остановились у последнего дома, причем в той точке, с которой могли видеть вход в резиденцию Правительницы.
Даже со своего места в центре улицы Найл уловил сильнейший ментальный импульс, направленный на дворец. Потом два товарища подхватили стоявшего в центре человека (если бы они этого не сделали, он упал бы: у него подкосились ноги) и усадили его под одним из деревьев, после чего сами понеслись к резиденции Правительницы.
Не долго думая, Найл отправил ментальный импульс оставшимся позади паукам, с просьбой примчаться на нужную улицу, подхватить за сознание сидящего под одним из деревьев человека в белых одеждах и доставить его в медицинский центр.
Сам Найл вместе с Рикки рванул ко дворцу. Сидевший под деревом парень даже не поднял на них головы.
У входа находилась парализованная охрана: как новая из пауков третьего города, так и крупные стражники. Однако они могли посылать и принимать импульсы Найла.
— Двуногие внутри! — со всех сторон летели к Посланнику Богини сигналы.— Их двое! Сделай что-нибудь!
Найл вместе с Рикки ворвался в здание и, не долго думая, понесся к комнате, где теперь хранились все коконы. Перед входом лежал парализованный паук из его города, и без чувств валялся Баркун. Его ударили чем-то тяжелым по голове: светлые волосы парня окрасились кровью.
Посланник Богини заскочил внутрь и тут же ударил силой своей воли. Двое молодых парней, рубивших мечами ближайший к двери кокон, рухнули на каменный пол. Эти двое, как понял Найл, не умели бороться так, как те люди в белых одеждах, с которыми ему доводилось сражаться ранее. Они рассчитывали лишь на силу меча.
Найл мгновенно послал импульсы во все стороны, надеясь, что их уловит хоть кто-то из самок, но получил ответы, что все, находящиеся во дворце пауки и паучихи, парализованы. Тогда Найл незамедлительно связался с диспетчерским центром, требуя прислать в резиденцию нескольких восьмилапых.
Однако, этого не потребовалось: не успел Найл закончить передачу сигнала, как в коридор ворвались пауки и жуки, сопровождавшие его во время посещения казарм и медицинского центра. Они и ухватили за сознание двух молодых парней.
Найл бросился к лежащему перед входом в комнату Баркуну, понял, что тот дышит, но так пока и не пришел в чувство, водрузил его на спину Саворону и попросил немедленно доставить в медицинский центр.
Сам Найл выскочил из дворца, успел заметить, что стража уже начинает шевелиться, так как чары спали, и понесся к началу улицы, где в последний раз видел парня в белых одеждах, обладающего уникальной силой воли.
Его за сознание держали аж целых три паука: один — из города Найла и двое местных. Парень прилагал титанические усилия, чтобы вырваться, но у него ничего не получалось.
— Если бы они не подоспели, я один не удержал бы его,— донесся до Найла импульс, посланный пауком из его города, который затем попросил вызвать замену: он уже устал держать за сознание такого сильного соперника, пьющего из него энергию.
Найл незамедлительно отправил соответствующий запрос в диспетчерский центр.
Вскоре к группе присоединились присланные диспетчером восьмилапые и вся компания повела молодого человека в белых одеждах, подобно собаке на нескольких поводках, в медицинский центр.
Главный лекарь, в свою очередь получивший соответствующий сигнал из диспетчерского центра, уже приготовил аппаратуру для приема новой партии людей в белых одеждах.
Вместе с пауками-лекарями своих соплеменников вышли встретить и Сур с братом. Энна была еще слишком слаба после ножевого ранения.
При виде Сура и его старшего брата последний пойманный парень в белых одеждах послал в их сторону волну ненависти, крикнув ментально:
— Предатели!
Поскольку все, собравшиеся в холле, умели общаться на ментальном уровне, то уловили это проявление эмоций. Найл уже хотел ответить пленнику, но его опередил молодой Сур. Парень заявил в голос, что Таберг вскоре сам оценит все прелести жизни на поверхности и будет считать себя идиотом за то, что столько лет прозябал под землей и сопротивлялся усилиям своих спасителей.
Но Таберг не намеревался соглашаться с молодым соплеменником и снова стал обвинять его в предательстве, затем осыпал проклятиями Найла и всех восьмилапых, пригрозив, что их все равно выгонят из северных земель.
—Мы сильнее тебя, Посланник Богини! В конце концов мы победим! И ты еще пожалеешь, что не покинул наши земли, пока мог это сделать!
—Вообще-то это наши земли,— заметил один из огромных пауков-стражников, выпущенных из казарм по приказу Доры, которая хотела показать свое расположение бывшему начальнику стражи.
—Да, наши! — тут же поддержал паука из первого города паук из третьего, на этот раз проявив полную солидарность с другим восьмилапым, с которым совсем недавно, можно сказать, находился по разную сторону баррикад.
—Много вы знаете! — презрительно воскликнул пленник в белых одеждах.— Эти земли на протяжении тысячелетий принадлежали людям, которые были слишком милостивы к насекомым и не уничтожили вас всех, пока вы были крохотными. Пауки стали править здесь только потом, гораздо позже людей — тогда, когда вы увеличились в размерах. А мы были вынуждены скрываться в подземельях. Но это не навсегда! Мы вскоре снова выйдем на поверхность, мы уже набрали достаточно сил и вскоре свергнем всех вас, восьмилапых, и ваших приспешников-двуногих!
Пленник презрительно взглянул на Найла, которого даже не посчитал нужным назвать человеком, а потом плюнул в его сторону.
Найл же выслушал его с большим интересом. Он знал от Стиига, что раньше Землей правили люди, да и лично находил в старых городах много доказательств их прошлой силы и накопленных знаний, о которых паукам не приходилось и мечтать. Пауки из северных земель никак не хотели верить, что все на Земле создано руками двуногих. Найл больше не старался их в этом убедить, поняв, что его усилия бессмысленны. Но теперь он видел, что люди в белых одеждах знают истинную историю планеты, по крайней мере, ее часть и в той же интерпретации, в которой слышал ее и Посланник Богини в Белой Башне.
А люди, скрывшиеся в подземельях, похоже, не теряли времени даром. Они, как и жители пустыни, где провел свое детство и юность Найл, не захотели подчиниться восьмилапым. Они предпочли спуститься в подземные туннели, а не быть паучьими рабами на поверхности, подобно людям из города, где теперь правил Найл. С другой стороны, послушав тех людей в белых одеждах, которые уже попали в руки Найла, он решил, что их тоже держат в своеобразном рабстве их таинственные вожди. Или вожди не хотят, чтобы люди подземелий попали в рабство к восьмилапым и поэтому установили жесткую дисциплину? Они решили, что для их соплеменников лучше самоумертвиться, чем стать рабами пауков? Вожди, наверняка, знают, что на поверхности в северных землях живут лишь слабые двуногие, во всем покорные восьмилапым, их слуги, но не борцы. За кого вожди приняли Найла? За слугу восьмилапых? Ведь он же пришел вместе с пауками и выступил на стороне пауков. Он помог паукам — так к каким выводам могли прийти вожди? Да, они поняли, что он обладает ментальной силой, сравнимой с их собственной и, не исключено, превосходящей силу их всех вместе взятых. Поэтому он для них — опасный соперник, от него надо избавиться любой ценой.
Но эти люди подземелий намерены лишить восьмилапых власти, чтобы двуногие снова правили планетой, как было в древние времена. То есть их цели совпадают с целями Найла. Как ему хотелось бы встретиться с вождями людей подземелий! Как ему хотелось бы обсудить с ними его истинные цели! Но пожалуй, добраться до вождей будет очень сложно... А если этот Таберг ему поможет? Пока он — самый сильный из всех людей подземелий, с которыми уже довелось столкнуться Найлу. Может, он знает больше остальных? Не исключено, он видел кого-то из вождей и в состоянии с ними связаться...
Таберга тем временем разместили в палате, где до этого жил Сур, которого теперь не требовалось держать за сознание при помощи специальной аппаратуры. Сур и его старший брат пояснили Найлу и восьмилапым, собравшимся в медицинском центре, что Таберг считался одним из самых сильных людей подземелий — в плане ментальной силы. Он выходил на поверхность чаще других и выполнял самые ответственные задания вождей. До этого дня он всегда возвращался с победой.
—А ты знаешь, куда он ходил раньше? — уточнил Найл.
—Понятия не имею,— ответил Сур. Его старший брат пожал плечами.
Найл же решил завтра заняться изучением книгохранилища. Наверное, люди подземелий оставили там какие-то следы? Ведь если пауки и большинство людей (а то и все местные двуногие, за исключением Аргона, изучавшего вполне определенную литературу) книг не читали, то жители подземелий вполне могли оставить следы в вековой пыли. По ним Найл определит, что именно интересовало соплеменников Энны и Таборга.
Посланник Богини попросит Аргона составить ему компанию: тот знает много древних языков, да и, наверное, лучше представляет себе, какие книги в какой части хранилища стоят.
Этой же ночью, проверив, что в медицинском центре все идет по плану, Найл решил отправиться назад во дворец Правительницы и посмотреть, как себя чувствуют его обитатели. Посланник Богини обратился к главному лекарю с просьбой на всякий случай выделить ему пару лекарей: а то вдруг кому-то из самок или стражников потребуется медицинская помощь.
Пожелав спокойной ночи Энне, Вайгу, Суру и его брату, а также Баркуну, чью рану уже обработали, Посланник Богини в сопровождении восьмилапых и жуков отправился назад ко дворцу.
Страсти там уже улеглись, перед входом дежурили как стражники из третьего города, так и старые, вид которых был гораздо более внушительным. Найл поинтересовался, как они себя чувствуют.
— Спасибо, Посланник Богини, Мы уже полностью отошли от парализующего импульса. Но в первые минуты было очень неприятно...
Найлу также сообщили, что Правительница велела сразу же как только у дворца появится Посланник Богини, проводить его в тронный зал.
В центральном помещении Найл застал и бывшего начальника стражи, и всех самок во главе с Дорой, восседавшей в своей нише.
Правительница и все самки, а также бывший начальник стражи ритуально поклонились Найлу и сопровождавшему его Дравигу, а также выразили глубокую благодарность за спасение коконов и лленение новой партии двуногих из подземелий.
—Что мы должны сделать теперь, чтобы себя обезопасить? — спросила Дора.
Найл рассказал об огромных железных крышках и о том, как люди подземелий выходят на поверхность. Затем он предложил временно посадить по пауку на каждую крышку, пока их накрепко не привинтили или не приклеили к земле. Завтра с утра Найл хотел бы их осмотреть.
—Ты собираешься через них спуститься в подземелья? — уточнила Дора.
—Нет, не вижу в этом смысла,— ответил Найл.— Я уже спускался в подземелья под главным городом. Ты прекрасно знаешь, что я там нашел — ведь во время того путешествия меня сопровождал Сибил.
При упоминании Сибила от Доры непроизвольно отлетел импульс недовольства.
—Более того,— невозмутимо продолжал Найл,— во время затопления все, что хранилось в туннелях, смыло водой. Что там еще можно найти? Люди подземелий приходят по туннелям из своих владений и выбираются на поверхность в нужных им местах. Поэтому я не вижу смысла повторять то, что уже было сделано.
Правительница согласилась с Найлом и поинтересовалась его планами на следующий день. Он хотел бы отправиться в библиотеку и пригласить с собой Аргона, ответил Посланник Богини.
Найл уже собирался откланяться и идти спать, когда уловил импульс Гурма, идущий к Доре. Гурм не пытался скрыть информацию от Посланника Богини, как раз наоборот: бывший начальник стражи считал, что Найлу следует сообщить об уходе Сибила назад в третий город. Он собирался провести переговоры с высокопоставленными пауками, недовольными тем, как Дора правит северными восьмилапыми.
—Но ведь теперь ты и твои стражники поддерживаете меня, не так ли? — спросила Дора у Гурма.
—Вы не исключаете войну между пауками третьего города и пауками из первого и второго? — удивленно вставил Дравиг, который до сих пор не мог привыкнуть к тому, что северные пауки в большинстве случаев не выступают единым фронтом, а преследуют интересы своих групп.
—Не думаю, что до войны дойдет,— со всей серьезностью ответила Правительница.— Пауки из третьего города понимают, что они слабее, а кому охота обрекать себя на заведомое поражение? Вы, уважаемые гости, знаете, что пауки первого и второго городов гораздо крупнее. Более того, в обозримом будущем родятся паучата — первая партия, отцом которых является паук из вашего города, потом родятся мои дети от Гурма. А это уже сила. Да и ты, Посланник Богини, и все члены твоего отряда выступите на нашей стороне, а не на стороне пауков третьего города, не так ли?
— Так,— согласился Найл, вежливо попрощался во всеми присутствовавшими в тронном зале и отправился спать. Ему очень не хотелось бы участвовать еще и в войне между пауками. Несмотря на уверенность Доры, он, уже немного изучив представителей третьего города, с которыми ему доводилось иметь дело, не исключал, что они придумают какую-нибудь гадость. Начинать войну совсем необязательно, но ведь Дора же в свое время договорилась с Хозяином Озера о затоплении главного паучьего города, почему бы и на этот раз не сделать что-то аналогичное?
«Кстати, а Дора провела переговоры с Хозяином Озера?» — вдруг подумал Найл. Но решил оставить этот вопрос до следующего дня: он страшно устал и думал лишь о том, как донести голову до подушки.

* * *

В отведенной ему комнате его ждал сюрприз. Две узкие кровати оказались сдвинуты и на одной лежала обнаженная Райса, дочь Аргона. При виде Посланника Богини она приветственно протянула к нему руки.
— Я уже заждалась тебя! — воскликнула девушка.— Ну, сколько можно воевать?
Райса недовольно надула губки, правда, тут же опомнилась и снова стала выражать свою радость по поводу появления мужчины. Она кокетливо потянулась, демонстрируя все достоинства своего обнаженного тела.
Но Найл так устал и за этот день, и за все предыдущие, что ему было уже не до плотских утех. Более того, Райса вызывала у него желание только во время их первой встречи, в дальнейшем он ни разу не посмотрел на нее, как на женщину. Он считал ее больным человеком, зависимым от белого порошка, без которого Райса не могла существовать.
Посланник Богини внимательно посмотрел на девушку.
Нюхала она его сегодня или нет? И зачем она пришла к нему? Просить очередную дозу? Или ее сюда прислал отец? Или пригласила сама Правительница, чтобы доставить Найлу удовольствие и отблагодарить таким образом за пленение очередной партии людей в белых одеждах? Могла бы выбрать какую-нибудь другую женщину, подумал Найл.
А Райса, приняв на кровати сидячее положение, снова тянула руки к Посланнику Богини. Она продолжала говорить ему, как хочет его, как долго его ждала, как мечтает доставить ему неземное удовольствие. Но чтото держало Посланника Богини у самой двери, какая-то сила не давала ему полностью переступить через порог...
— Великая Богиня Дельты,— мысленно обратился он к своей покровительнице,— подскажи мне, что делать дальше!
Попросив, он тут же подумал, что, наверное, зря беспокоит покровительницу по пустякам. Ну, не хочется идти к этой женщине, так отправляйся в другую комнату, где спит один Варкинс, а он...
Но в то же мгновение Найл почувствовал огромный прилив энергии, как случалось в те разы, когда Богиня помогала ему противостоять какой-то силе. Мужчина мгновенно собрался, забыв об усталости.
—Бей! — пришел откуда-то приказ, словно колокол, прозвучавший в его мозгу.
И Найл ударил по девушке, расположившейся на кровати. В следующую секунду в его сторону полетел импульс: Райса, никогда не обладавшая способностью сражаться силой воли, пыталась бить его так, как в свое время била Энна.
Но Посланник Богини, благодаря своей покровительнице, был готов к схватке — и резал и резал своими импульсами расположившееся у него на кровати существо.
Наверное, в тронном зале почувствовали, что во дворце идет борьба и кто-то сражается силой воли: Найл услышал топот множества лап — ему на помощь примчались самки и
Гурм, вслед за которым летели пауки-стражники, до этого стоявшие у входа.
Явно почувствовав, что к Посланнику Богини идет подкрепление, соперница прекратила схватку.
—Мы все равно убьем тебя! — донесся до него ментальный импульс, и прямо на его глазах Райса обмякла. Создавалось такое впечатление, что на кровати лежит девушка, потерявшая сознание. И она потеряла не только его: она осунулась на глазах, даже похудела и уменьшилась в размерах.
—Стойте! — приказал Найл паукам, приблизившимся к его комнате и уже собиравшимся растерзать Райсу.
—Что здесь произошло? — спросила Правительница, заглянувшая в комнату.
Найл пояснил и уточнил, каким образом Райса оказалась во дворце.
—Она пришла сама и попросила у меня разрешения провести эту ночь с тобой. Я не стала возражать.
—Ты ничего не почувствовала? — уточнил Найл у Доры.
— Нет, Райса вела себя, как обычно. Если бы в нее кто-то вселился, я поняла бы это...
Бросив взгляд на бесчувственную девушку, Найл попросил Правительницу вызвать во дворец кого-то из лекарей: похоже, из Райсы выпили часть энергии, и если ей не оказать помощь в ближайшее время, девушка может умереть.
—Ее нужно допросить,— заявил бывший начальник стражи.
—Для начала ее нужно вылечить,— заметил Найл.— Да и, скорее всего, она не сможет ничего объяснить. Кто-то просто воспользовался ее телом.
Только как это получается у людей подземелий? — хотел бы знать Найл.

ГЛАВА ПЯТНАДЦАТАЯ

Девушка лежала в отдельной палате. Лицо ее казалось изможденным, но она все равно выглядела лучше, чем прошлой ночью после того, как ее отпустила неведомая сила. При виде отца и Посланника Богини она тут же потребовала выдать ей дозу белого порошка.
—У меня нет никакого порошка! — воскликнул отец.— И мне казалось, что ты уже избавилась от зависимости.
—Мне плохо! Мне ужасно! Дай мне хоть несколько граммов!
Райса стукнула кулачками по кровати с обеих сторон своего тела, на ее глазах выступили слезы отчаяния, и она с мольбой посмотрела на Посланника Богини.
— А у тебя его нет? Хоть чуть-чуть? Найл покачал головой. Правда он тут же вспомнил про пудреницу, оставшуюся у него под подушкой в доме Аргона, когда его срочно разбудили среди ночи. Тогда Посланник Богини умчался сражаться с людьми в белых одеждах, забыв прихватить емкость с белым порошком, которым явно воспользовалась Райса.

Предыдущая страница 11 Следующая страница


Судья 12

—А ты можешь попросить хоть немного у Правительницы? Для меня? Тебе, Посланник Богини, она не откажет. А я точно знаю: у нее есть запас...
Аргон не дал Найлу ответить и заорал на дочь. Но его крики не возымели никакой силы. Райсе требовалась очередная доза.
—Что мне с ней делать?! — наконец в отчаянии воскликнул Аргон.
—Попроси главного лекаря провести те же процедуры, что и с моим юным другом Мирдо, и с Тургом из маленьких человечков. Уж если этот горный житель, который столько времени пил маковый сок...
—У Райсы другая зависимость,— вздохнул Аргон.— Маковый сок гораздо слабее белого порошка. От пристрастия к соку можно избавиться, а вот от пристрастия к ине, похоже, нет.
—Ну пусть ей, по крайней мере, почистят кровь!
—Уже чистили,— вздохнул Аргон.— А потом она сама каким-то образом опять добиралась до порошка. И все начиналось сначала. Она сама не хочет лечиться. Вся проблема в этом.
Райса снова заорала на отца. Он ее не понимает, ее никто не понимает, ей плохо, ей грустно и становится хорошо только после того, как она вдохнет немного ине.
— Дайте мне порошка! Дайте! Я умру без него! Вы хотите, чтобы я умерла?
Отец грустно вздохнул и посмотрел на Найла. Но у Посланника Богини в самом деле не имелось ни грамма ине. Где он его возьмет в городе?
Найл решил попытаться вытянуть из Райсы все, что она сможет рассказать про вчерашний день.
—А тогда ты дашь мне порошка?! — с надеждой посмотрела она на Посланника Богини, приподнявшись на локтях.
— Я поговорю с Правительницей,— ответил Найл.— У меня самого порошка нет.
Райса откинулась на подушки и тупо уставилась в потолок, потом заговорила ровным, ничего не выражающим тоном.
Она поведала отцу и Посланнику Богини, как почувствовала страстное желание отправиться во дворец Правительницы. Оно возникло внезапно. Девушка прекрасно знала, что подобное не принято, да и вообще она не знала никого среди людей, кроме Посланника Богини, кто заходил бы во дворцы восьмилапых.
Подобные мысли никогда не появлялись у Райсы в голове, пожалуй, они не посещали и никого другого из людей, живущих на севере. Но желание присутствовало — подобно теперешнему желанию получить дозу ине. Райса решила, что ее зовет Посланник Богини.
— Ты же обладаешь способностями, которыми не обладает никто из людей,— повернула она слегка затуманенный взгляд на Найла.— Я и подумала, что ты заложил мне в голову этот импульс. Ты хочешь меня и зовешь к себе таким образом...
Посланник Богини задумался: а смог бы он в самом деле заложить кому-то в голову подобную мысль? Причем на расстоянии — ведь он даже не знал, где находилась Райса.
Если считать, что она сидела в доме своего отца, а он вечером был в казармах на окраине города, а потом в медицинском центре, то расстояние получалось весьма значительным.
Найл пришел к выводу, что люди подземелий в некоторых вопросах превосходят его.
А Райса, руководствуясь полученным импульсом, отправилась во дворец и заявила начальнику стражи, что пришла к Посланнику Богини. Начальник стражи связался с Правительницей и получил разрешение пропустить девушку, которую и проводил в спальню, выбранную для себя Посланником Богини.
—И что же произошло потом? — спросил Найл.
—Я не помню... Всего не помню... Я заснула. Потом... Я помню, как почувствовала полную опустошенность, как не могла пошевелить ни рукой, ни ногой. Затем меня доставили в этот центр, проводили какие-то процедуры. Но какой-то период времени — полный провал.
Значит, ее телом и сознанием воспользовались.
Хитро сделано, решил Посланник Богини. Он невольно вспомнил погибшую Зару, в которую тоже кто-то вселился. Кому еще уготована такая судьба? Пожалуй, любому человеку, находящемуся поблизости от него самого, ответил Найл сам себе. Наверное, только Вайг, обладающий такими же способностями, как и младший брат, мажет не опасаться, что в него кто-то вселится, а вот что касается Баркуна, Варкинса, да и всех людей из северных городов...
Теперь Посланник Богини ни в ком не может быть уверен.
Он понял, что получил от Райсы все известные ей сведения, и переглянулся с Аргоном. Управитель главного города от белых показал глазами на дверь. Найл кивнул.
—Мы пойдем, Райса,— сказал отец.— Но вскоре снова навестим тебя.
—Порошок! — воскликнула девушка.— Принесите мне порошок!
Мужчины тихо прикрыли дверь в палату, перед которой их ждал один из пауков-лекарей.
—Скажи мне,— обратился к восьмилапому Аргон,— мою дочь можно как-то вылечить от зависимости?
—Боюсь, пока мы не знаем этих методов лечения,— ответил лекарь.
Аргон грустно вздохнул, а Посланник Богини вдруг сказал, что они сейчас вместе с управителем первого города могут поискать соответствующую медицинскую литературу в библиотеке.
—Тебе не приходило такое в голову? — спросил Найл.— Ведь древние люди, наверное, как-то пытались лечить зависимость от ине. А вдруг они добились успехов?
Современная медицина, развитая пауками-лекарями, ответил Аргон, находится на гораздо более высоком уровне, чем медицина древних людей.
—Когда я читал древние медицинские книги — а я читал, поверь мне! — то удивлялся их наивным методам. Более того, мы победили большинство их болезней. Наши люди о них даже не слышали. Даже в поздние годы развития людской цивилизации, когда она достигла своего апогея, масса народу умерла от рака и СПИДа. Ты, наверное, даже не знаешь, что это за болезни.
Найл слышал о них и имел общее представление: Стииг познакомил его с историей человечества и рассказывал и об эпидемиях, уносивших тысячи жизней в Средние Века — так называлась одна из эпох развития человечества — и о болезнях нового древнего времени, которые люди так и не научились побеждать.
— И ведь наши предки не умели возвращать своих сородичей к жизни, как делают восьмилапые,— продолжал Аргон.— И, пожалуй, ни у кого из них не было таких способностей, как у тебя и твоего брата. Ты более совершенен, чем наши далекие предки. Да и все мы, наверное, более совершенны, чем они, пусть и без способности общаться на ментальном уровне.
Найл кивнул и подумал, что сам он все равно попытается поискать нужную литературу: ему хотелось бы помочь девушке, а где еще он мог узнать, как это сделать? Если только спросить у Стиига, когда вернется в свой город и отправится в Белую Башню. Но когда еще это произойдет...
Посланник Богини прикинул, где сейчас находятся члены его отряда, отправившиеся домой. Интересно, переправились ли они уже через реку или нет? И не поджидает ли их там новое жуткое чудовище, осложнившее им переправу по пути на север? Не встретили ли они еще каких-то тварей: восьмилапых, четырехлапых, двуногих? Дойдет ли отряд до города Найла полным составом или понесет какие-то потери? Посланнику Богини очень хотелось верить, что все вернутся домой целыми и невредимыми, приведя вместе с собой новое пополнение.
Они с Аргоном тем временем дошли до библиотеки, расположенной в центре города, неподалеку от медицинского центра. На улице, где находился парадный вход в здание, Найл увидел два скопления пауков, руководивших какими-то действиями крепких чернокожих рабов.
—Что там происходит? — спросил он у Аргона.
—Понятия не имею,— ответил управитель и предложил подойти посмотреть.
Чернокожие под руководством восьмилапых заделывали люки, вернее, они прямо на улице замешивали какой-то состав, которым и собирались приклеить огромные железные крышки к старому асфальту.
Крышки в самом деле оказались очень тяжелыми: Посланник Богини в одиночку не смог удержать ту, которую попытался приподнять, правда, открывались бесшумно. Приглядевшись, Найл заметил, что по ободу прибит какой-то толстый материал, заглушающий звук, даже если крышка рухнет на свое место. Люди же в белых одеждах, по всей вероятности, опускали их осторожно. Но какой силой надо обладать, чтобы эти крышки поднять?! Или в определенные моменты в этих жителей подземелий вливается дополнительная энергия, как и в те минуты, когда Посланнику Богини помогает его покровительница?
Оставив пауков и чернокожих заниматься своим делом, Найл с Аргоном зашли в огромное здание, фактически состоявшее из трех, соединенных общими стенами.
—Внизу живут восьмилапые,— сообщил Аргон,— как и везде в центре. Но верхние этажи их не интересуют, а людей сюда не пускали, поэтому практически все книги остались нетронутыми.
— Но если тут живут восьмилапые, то как люди в белых одеждах...— начал говорить Посланник Богини, но осекся, сам тут же найдя ответ на вопрос, который не успел задать: наверное, опять парализовали восьмилапых, попадавшихся им на пути.
Правда, Найлу с Аргоном не встретился ни один паук. С другой стороны, был день и пауки не сидели в местах для ночлега, а носились по делам или выполняли какие-то обязанности. А может, они просто не имели общих тем для обсуждения с Посланником Богини или не желали лишний раз выказывать ему свое уважение, как того требовал этикет.
Сам Найл тоже предпочитал поменьше видеть восьмилапых. Он сделает в библиотеке гораздо больше, если никто не станет стоять у него над душой.
— Ну, веди меня,— попросил он Аргона.
Тот сразу же отправился на второй этаж, где они вместе с Найлом попали в книгохранилище. Оба мужчины чихнули, оказавшись у стеллажей, заставленных книгами, и то и дело чихали, пока находились в здании. Книги покрывал вековой стой пыли, помещение не убиралось и не проветривалось, сквозь грязные окна тускло светило солнце.
—Как ты тут мог что-то найти?! — воскликнул Посланник Богини.
—С большим трудом,— грустно улыбнулся Аргон.— Наверное, раньше тут существовала какая-то картотека, чтобы библиотекари могли легко ориентироваться в хранилище, но я не смог ее отыскать. Скорее всего, она находилась на первом этаже и была уничтожена пауками, как и часть книг, хранившихся внизу. Я рад, что хоть это-то осталось,— Аргон сделал широкий жест рукой, обводя окружавшие их стеллажи.
Найл грустно кивнул, вспоминая, как сжигались книги в его городе, но быстро откинул эти неприятные мысли. Для начала он предложил Аргону посмотреть, нет ли в пыли на полу человеческих следов, оставленных людьми в белых одеждах. Тогда они точно смогут понять, что те искали — или, по крайней мере, какими областями интересовались.
—Нам бы еще хотя бы одного помощника,— вздохнул Аргон.— Боюсь, что мы с тобой вдвоем можем засесть тут на неопределенное время. Знаешь, сколько дней, даже месяцев я потратил, пытаясь отыскать хотя бы несколько книг на интересующие меня темы? Возможно, тут имеются ответы на все мои и твои вопросы, но вот как до них добраться?!
Посланник Богини кивнул, подошел к одному из окон, выходящих на диспетчерский центр, и распахнул его, для чего потребовалось приложить усилия, так как рама никак не хотела открываться. Вдохнув свежего воздуха полной грудью, он отправил сигнал в диспетчерский центр с просьбой прислать в библиотеку Варкинса, умеющего читать, как и все люди из города жуков, и Вайга. Баркун, как успел сегодня утром узнать Найл, чувствовал себя гораздо лучше, но ему еще требовалось провести пару дней в медицинском центре.
Ожидая появления старшего брата Посланника Богини и сына Доггинза, Найл с Аргоном начали осмотр помещений. Кое-где имелись старые указатели, что-то выяснил Аргон, но Найл в самом деле не представлял, каким образом в этом количестве книг отыскать нужную, а, главное, каким образом тут ориентировались люди подземелий.
Откуда они знали, в какое помещение идти? Ведь у них было лишь ограниченное время, чтобы добраться до нужной книги.
Может, в подземельях сохранился дубликат картотеки и вожди предоставляли отправляющимся на поверхность точный план, где и что искать?
Варкинс и старший брат Найла вскорости прибыли, причем почти одновременно, и, как и Найл, поразились величине книгохранилища.
—Нам бы книжечек забрать отсюда! — воскликнул Варкинс.— Отец говорил перед тем, как отправить меня в поход: ничего нам не нужно, только книги. В особенности, по подрывному делу. Тут-то, наверное, использовалась какая-то другая техника, не та, что в наших местах.
—Почему ты так считаешь? — спросил Найл.
—А ты разве не обратил внимание, что развитие в этой местности шло не совсем так, как у нас? Конечно, много общего, но есть и масса различий. Все имеющиеся в нашем городе книги по подрывному делу я перечитал еще в юности, с удовольствием познакомился бы с чем-то новым...
—Ищи,— сказал Посланник Богини.— Думаю, Правительница не станет возражать, если мы возьмем с собой что-то из библиотеки.
Аргон усмехнулся и заметил, что Дора будет только рада: чтение на севере хоть и не запрещалось, но не особо приветствовалось, и все, умеющие читать, это не афишировали.
—Ну что ж, приступим к поискам,— заявил Найл, надеясь отыскать хоть что-то интересное для себя.
Сам он вглядывался в следы на полу, оставленные в пыли. В некоторых местах Аргон говорил, что он сам что-то искал на стеллажах, показывая, где стояли книги, теперь хранящиеся в его доме. Правда, все они до сих пор не просохли после затопления и Аргон продолжал процедуру приведения их в читабельный вид.
Услышав последнюю фразу управителя первого города, Найл застыл на месте, а потом взглянул на стеллажи и пыль под ногами.
—А ведь сюда вода не попала! — воскликнул он.— Мы же стоим сейчас только на втором этаже, а этот уровень был затоплен во всех домах! У тебя четырехэтажный особняк, и я снимал тебя уже с крыши!
Аргон застыл на месте так же, как и Посланник Богини, потом обвел обалдевшим взглядом стеллажи, дотронулся до совершенно сухих книг, потом подошел к окнам, потрогал наглухо закрытые рамы.
—Может, вода не смогла пройти сквозь эти окна? — высказал робкое предположение Аргон.— Щелей тут нет, как ты видишь...
—Но ведь вход на первом этаже открыт и этого достаточно для затопления.
Аргон предложил спуститься на первый этаж. Найл тут же кивнул, они крикнули Вайгу и Варкинсу, разбредшимся в разные стороны, что скоро вернутся. Впереди имелась еще одна лестница вниз, о которой знал Аргон. Мужчины добежали до нее и быстро спустились на первый этаж. Там они заглянули в одну комнату, в другую, в третью. Если во всем городе благодаря наводнению были вымыты дома, не убиравшиеся веками, чему в свое время порадовался Найл, то здесь висели старые тенета, лежали слои пыли, валялись разорванные книги, обломки мебели, правда, пауков нигде не было видно.
Найл напрягся и послал ментальные импульсы в разные стороны с просьбой к паукам, находящимся в здании, подойти к нему. Он какое-то время ждал ответа, но не получил его.
—Сейчас тут никого нет,— сказал Посланник Богини Аргону, задумался на мгновение, снова подошел к ближайшему окну, открыл его и отправил запрос в диспетчерский центр с просьбой найти Рикки.
Начальник паучьей разведки появился в скором времени на своем шарике и влетел в раскрытое Найлом окно.
— Ты меня звал, Посланник Богини? — спросил маленький паучок.
Найл кивнул и поделился с начальником разведки своими соображениями.
—Это нехорошее место,— заявил Рикки.— Все пауки ушли отсюда. Сейчас здесь никто не живет.
— Как не живет? — удивился Аргон.— Я всегда считал...
—Здесь много лет жили пауки,— презрительно посмотрел на управителя первого города маленький паучок, на этот раз говоривший в голос.— Но они или заболевали, или умирали раньше времени. В общем, с ними всегда что-то случалось — то, чего не происходило с пауками, живущими в других домах. И огромные восьмилапые инстинктивно стали выбирать другие места для обитания, благо что их в городе достаточно.
«Люди в белых одеждах?» — невольно подумал Найл.
Рикки тут же уловил его мысль и подтвердил, что сам он склоняется к той же версии. Теперь пауки северных городов знают о многих способностях людей подземелий, например, о способности парализовать восьмилапых. Возможно, те пауки, которые раньше жили в здании старой библиотеки, не понимали происходящего с ними: то не могут двигаться, потом паралич отпускает. Не исключено, люди в белых одеждах пользовались и еще какими-то приемами, например, пускали газ, а сами появлялись в противогазах, подобных тем, что Найл обнаружил в подземельях. Раз людей подземелий интересовала библиотека — а это теперь точно известно благодаря Посланнику Богини — то они могли использовать любые методы, чтобы добраться до нужных им книг.
—Я могу переговорить с кем-то из пауков, которые тут когда-то размещались? — посмотрел Найл на Рикки.
—Если кто-то из них еще жив,— заявил маленький паучок.
—Как давно тут никто не селится?! — воскликнул Аргон.— Я был уверен...
Он все никак не мог успокоиться, но потом стал вспоминать, что в самом деле ни разу не встречал тут ни одного восьмилапого. Правда,
Аргон считал, что они не сидят тут только в дневное время, когда он при дневном свете искал нужные ему книги.
—Если я все правильно понял, люди в белых одеждах спасли библиотеку от наводнения,— пришел к выводу Посланник Богини.— Наверное, они воздвигли тут какую-то стену, сквозь которую вода, посланная Хозяином Озера, не смогла пройти. Ну что ж. Я рад этому. Таким образом для нас сохранились знания, накопленные человечеством.
—Что именно ты тут хочешь найти, Посланник Богини? — спросил Рикки.
Найла интересовало то, что интересовало людей в белых одеждах, и он думал ориентироваться по их следам в пыли.
Но Рикки предложил другой способ: Найлу -следовало попробовать поймать летающие в воздухе импульсы. А вдруг люди в белых одеждах оставили тут частички своей энергии, которые не в состоянии почувствовать восьмилапые, но может Посланник Богини? По этим частичкам энергии и следует искать те места, где они появлялись.
Найл кивнул в задумчивости, Аргон посмотрел на маленького паучка с восхищением. Затем мужчины (Найл с Рикки на плече) поднялись наверх, Посланник Богини позвал своего брата и пояснил новую, вставшую перед ними задачу.
— Надо каким-то образом сосредоточиться,— сказал Посланник Богини.— Только, откровенно признаться, я не совсем представляю, как.
—Ты можешь снова попросить Великую Богиню Дельты помочь тебе?
—Не хотелось бы слишком часто ее беспокоить...
Затем у Найла мелькнула мысль: надо пригласить в библиотеку кого-то из людей подземелий, теперь отключенных от аппаратов, поддерживающих в них жизнь, так как они решили навсегда остаться на поверхности.
Для этой цели прекрасно подходили Сур и его старший брат...
Найл отправил очередной запрос в диспетчерский центр.

ГЛАВА ШЕСТНАДЦАТАЯ

Стоило огромному восьмилапому удалиться, как Найл обратился к Рикки, чтобы уточнить, как чувствует себя маленький паучок.
— У меня нет никаких неприятных ощущений, Посланник Богини,— ответил начальник разведки.— Но, наверное, я обладаю несколько другой энергией, отличной от энергии гигантских пауков и, скорее всего, и от твоей. А тут идет воздействие, направленное только на огромных восьмилапых и на создаваемое ими поле.
Посланник Богини задумался на мгновение, а затем решил проверить, почувствуют ли это воздействие пауки из его родного города и обладатели черных блестящих панцирей.
Пока Аргон с Рикки объясняли суть дела Сдуру и его старшему брату, слушавшим с большим интересом, Найл отправил очередной запрос в диспетчерский центр.
Дравиг появился через несколько минут в сопровождении двух молодых пауков, Саворон примчался с тремя жуками. Найл быстро объяснил им ситуацию. Не успел он закончить свой рассказ, как Дравиг и сопровождавшие его восьмилапые почувствовали дискомфорт. Посланник Богини предложил им тут же покинуть здание и подождать Найла и остальных или в резиденции Правительницы, или в медицинском центре, или на площади перед дворцом.
Жуки, к большой радости Найла, воздействйя отрицательного поля не ощутили. Да ведь и парализующий газ, выпущенный людьми подземелий на отряд Найла у подножия гор, на них подействовал слабее всего.
—Какая помощь тебе требуется, Посланник Богини? — спросил Саворон.
Найл попросил обладателей черных блестящих панцирей обследовать первый и подземный этажи библиотеки. У Найла и других людей на это просто не будет времени: с книгами бы разобраться.
—Хорошо,— сказал Саворон и все четверо жуков тут же развернулись и бросились в разные стороны.
—А как собираешься действовать ты? — уточнил Аргон у Найла.
Посланник Богини хотел попробовать найти отличия энергии людей подземелий и своей собственной, чтобы потом поискать ее в книгохранилище. В противном случае придется искать какие-то энергетические следы людей вообще, в надежде, что энергетическая подпитка, полученная книгами в древние времена уже улетучилась и осталась только та, которую книгам дали люди подземелий.
—А почему ты сказал «в надежде»? — удивился юный Сур.— Неужели тебе не хочется узнать, что за люди читали эти книги в древние времена? Вообще что они из себя представляли? По-моему, было бы здорово, если бы тебе удалось уловить их энергетику.
—Ты прав. Я сказал глупость,— согласился Посланник Богини с парнем. Энергия, оставленная в помещении людьми подземелий, побывавшими тут недавно, должна в любом случае быть сильнее, чем энергия тех, кто дотрагивался до книг несколько столетий назад.
А для начала еще вообще нужно ее уловить... Ведь Посланник Богини никогда не занимался подобными опытами. Получится ли у него узнать, какие люди тут появлялись? Что ему в реальности удастся уловить?
Это можно было узнать лишь опытным путем.
Посланник Богини вместе с остальными людьми и маленьким Рикки, так и сидевшим у него на плече, поднялись на второй этаж, с которого так пока и не спускались Варкинс и Вайг.
Найл крикнул брата, надеясь, что тот поучаствует в опытах и, не исключено, в чем-то поможет ему. Сур решил тоже попробовать уловить энергетику, по крайней мере, своих соплеменников — ведь именно для этой цели его и пригласил Посланник Богини.
По всей вероятности, Вайг с Варкинсом уже зашли куда-то далеко, так как на крик Найла не отозвались. Посланник Богини решил, что временно обойдется без помощи брата, а потом, если уж она окажется необходимой, то поищет его.
Группа людей вместе с Рикки направилась в комнату, куда сегодня ни Аргон, ни Найл точно не заходили. Посланник Богини опустился на покрытый пылью пол и сел, скрестив ноги. Он оказался в центре комнаты. Рикки спрыгнул с его плеча и забрался на плечо к Аргону, который не собирался участвовать в опытах.
Сур уселся в углу комнаты у двери точно также, как и Найл, а его старший брат встал рядом с Аргоном и замер, стараясь никому не мешать.
Посланник Богини отключился от посторонних мыслей и сосредоточился. Вначале он вообще не чувствовал ничего, потом внезапно ему показалось, что какие-то энергетические сгустки витают в правом от него углу, у окна. Он направил туда ментальный импульс и уловил поток мыслей, эмоций... Создавалось такое впечатление, что в этой комнате основная часть энергии сконцентрировалась в определенном углу. Энергетика была положительной: люди, оказывавшиеся в том углу раньше, испытывали восторг, радость от находки, даже счастье.
Найл отключился от энергетического поля, сделал глубокий вдох, осмотрелся по сторонам, словно видел комнату впервые. В этот момент и Сур вернулся к реальности и первым делом бросил взгляд в тот же угол, в котором Посланник Богини уловил сгустки эмоций.
Обменявшись впечатлениями, оба поняли, что чувствовали нечто похожее.
Найл встал и проследовал к книжным стеллажам, стоявшим в углу. За ним последовали Сур, его старший брат и Аргон с Рикки на плече. Внимательно изучив стоявшие там книги, никто из людей не нашел там для себя ничего интересного. Это были старинные издания стихов, в которых воспевались любовь к женщине и природа. Ни Найл, ни Аргон, ни Сур с братом никогда не читали стихов, правда, все знали, что это такое. Но раз древние люди испытывали к ним такие эмоции...
—Надо бы взять томик в медицинский центр,— решил Сур.— Почитаю там, когда будет нечего делать. А то лежишь на кровати и не представляешь, чем себя занять.
—Возьмешь на обратном пути,— заявил Найл.— Сейчас надо обследовать остальные помещения. Может, обнаружим что-то еще более интересное.
Компания отправилась дальше, заглядывая во все комнаты по очереди. Они бегло осматривали стеллажи, уже понимая, где хранились самые древние книги, а где — из новых древних времен. Последние интересовали их гораздо больше.
В одной комнате Найл, даже не напрягаясь, уловил присутствие энергии Вайга. Посланник Богини решил тут задержаться, сел на пол, скрестив ноги, и сосредоточился.
Он быстро понял, почему Вайг тут задержался: в этом помещении была собрана литература о животных, которых всегда любил его старший брат, которых приручал и чьи повадки мечтал изучить. Так что Вайг вполне обоснованно заинтересовался соответствующей литературой.
Найл быстро встал, поняв, что зря тратит время, и просто послал ментальный импульс брату, прорезая стены. Вайг ответил сразу же, сообщив, что находится совсем рядом и изучает книги, которые хотел бы взять с собой в их город. Ментальный импульс старшего брата был наполнен восторгом: Вайг нашел то, что его всегда увлекало.
Группа в самом деле вскоре обнаружила старшего брата Посланника Богини, устроившегося на специальной лестнице под самым потолком, и с огромным интересом листающего какой-то толстый том с картинками.
—Смотрите! — крикнул Вайг.— Здесь изображены пауки! Такие, какими они были в древние времена.
Заметив Рикки на плече Аргона, Вайг добавил, что начальник разведки в древние времена считался бы гигантским пауком. Старший брат Найла спрыгнул с лестницы и продемонстрировал всем красочный альбом с картинками, где исследователи нашли и стрекоз, и муравьев, и жуков. В сопроводительном тексте говорилось о размерах насекомых, который вызвал смех у всех собравшихся.
—Да, я хотел бы жить в древние времена,— заявил Рикки и тут же добавил, чтобы Вайг не показывал найденную им книгу современным гигантским восьмилапым: их реакция непредсказуема и местные гиганты могут отдать приказ сжечь библиотеку.
—Не буду,— улыбнулся Вайг. Компания оставила его изучать книги о животных и отправилась дальше.
Вскоре они обнаружили Варкинса, также увлекшегося любимым предметом. Старший сын Доггинза уже сложил на полу горку книг, которые намеревался забрать с собой. Они были посвящены подрывному делу и подобные экземпляры отсутствовали в городе жуков, где жил Варкинс.
—Что могло интересовать ваших соплеменников? — уточнил Найл у Сура и его старшего брата.— Какие книги вы сами читали в подземельях?
—Разные...— протянул Сур.— Совершенно разные. Я даже не могу назвать тебе ни одну конкретную тему. Меня лично всегда интересовала история. Древняя история. Я, в основном, и читал о походах наших предков, о разных странах, на которые была разделена Земля...
—А ты? — спросил Найл его старшего брата.
—Я тоже читал о разных странах, о порядках, заведенных у древних людей. Пожалуй, мы все читали, в основном, о древних людях и жили мечтами оказаться в том времени. Мы не жили настоящим... Нам внушили, что сейчас на поверхности плохо, все не так... И мы знали, что все не так. Да, времена изменились, здесь другая жизнь, а не та, которой мы пытались искусственно подражать в подземельях, но на поверхности все равно лучше! Мы должны были иметь выбор, где жить, но за нас его сделали вожди. Ведь вы все, например, живете здесь, строите свои отношения, новые отношения в соответствии с новыми временами и не пытаетесь стать древними людьми. А нас ими делали! Нам внушали, что мы — это они, но мы уже другие, взять хотя бы то, что мы умеем: общение на ментальном уровне, борьба силой воли, создание ментальных коконов, установка заградительных ментальных стен... В древние времена подобное называли фантастикой, однако для нас это стало реальностью.
Найл слушал человека, проведшего всю свою жизнь в подземельях, с большим интересом и со всем соглашался. Нужно подстраиваться под жизнь в новых условиях, а не прятаться от нее в туннелях, лишая себя света солнца — только для того, чтобы искусственно попытаться сохранить то, что когда-то было и безвозвратно ушло.
«Каким-то образом надо освободить соплеменников Сура»,— подумал Посланник Богини. Может, стоит регулярно посылать им соответствующие импульсы, показывая картинки происходящего на поверхности днем, объясняя, как тут хорошо, в сравнении с вечным мраком подземелий?
Сур, уловивший мысль Найла, заметил, что подобное навряд ли подействует на его соплеменников: с ними постоянно проводится работа, им повторяют, что на поверхности плохо и они не поверят импульсам, пришедшим от Найла.
Они решат, что их обманывают, и еще больше убедятся в правоте вождей: те как раз внушают людям в белых одеждах, что все, что лежит на поверхности,— лживо.
— А знаете, почему нас все время заставляли носить белые одежды? — спросил старший брат Сура.
Найл покачал головой. Посланник Богини уже задавался этим вопросом. Он слышал про стерильную чистоту подземелий, но хотел бы получить подробное объяснение.
— Нам все время угрожали микробами, живущими на поверхности. Нас убеждали, что если мы вдруг вздумаем сюда переселиться, то быстро умрем. Я специально говорил на эту тему с главным лекарем и он убедил меня: что наши с Суром организмы готовы к жизни в любых условиях. Нам врали, чтобы держать в подчинении. Наверное, просто наши вожди — слишком большие чистюли и поэтому нас заставляли регулярно чистить подземелья и наказывали за грязную одежду.
—Тебе что, больше нравятся грязные жилища пауков? — удивился Аргон.

Предыдущая страница 12 Следующая страница


13 Денниз Морхайм

— Нет, это тоже крайность. Нужна золотая середина. Все хорошо в меру. Не так, как жили мы, и не так, как живут восьмилапые.
Рикки напомнил собравшимся людям, так и стоявшим посередине одной из комнат, зачем они все-таки пришли в книгохранилище.
—Посланник Богини, ты собираешься и дальше исследовать энергетику этих помещений?
—Собираюсь,— улыбнулся Найл, которому всегда была интересна новая информация, а Сур с братом рассказывали ему то, чего он не знал раньше.
Аргон предложил для начала просто пройти до конца хотя бы первого здания из трех, составлявших библиотеку, затем, возможно, прогуляться по всем трем, периодически ловя энергетические сигналы. В том месте, где они окажутся самыми сильными, Найл, Сур и его старший брат попытаются подключиться к энергетическому полю и прочитать его информационное содержание. По ходу дела компания будет искать следы, оставшиеся в пыли: ведь люди в белых одеждах должны были их оставить.
Группа пошла по коридору, обращая внимание на отсутствие части книг в некоторых комнатах: на полках были заметны большие проемы. Именно в этих помещениях витала энергия людей подземелий, как тут же уловили Найл и два брата. При более подробном рассмотрении оказалось, что в этих помещениях как раз хранились книги по древней истории, географии, биологии и медицине.
—Все ваши книги перенесены в подземелья отсюда? — уточнил Найл.
—Наверное,— сказал Сур.— Может, не только из этой библиотеки, а и из других тоже. Кое-что вожди — ну или предки вождей — взяли в подземелья, когда наше племя, наши прародители спустились туда. Но ведь новых книг никто не печатает, а они после долгого употребления приходят в негодность. Вот наши и пополняют их запасы... По крайней мере, я так считаю. А какое еще может быть объяснение?
Найл соглашался со словами Сура, он сам провел бы в книгохранилище много дней и просто не покидал бы его, впитывая в себя все новую и новую информацию, собранную древними людьми. Ради этого стоило бы подольше задержаться на севере, но его дома ждали дела. Да и Посланник Богини прекрасно понимал, что человеческой жизни не хватит, чтобы прочитать все книги, собранные только лишь в одной этой огромной библиотеке.
Рикки, находившийся в постоянном ментальном контакте с Посланником Богини и читавший все его мысли, предложил Найлу следующей ночью остаться в книгохранилище, взяв с собой на дежурство Вайга и всех жуков, пока остающихся на севере. Гигантские пауки могут ждать поблизости, чтобы сразу же ухватить за сознание людей подземелий, если они появятся. Теперь Рикки считал книгохранилище самым вероятным местом пленения большого количества людей подземелий. Если они чаще всего выходят сюда, то и брать их надо здесь.
— А как еще перетащить их на поверхность? — спросил маленький паучок у Найла.— Ведь ты преследуешь именно эту цель? Надо оставить тут как можно больше народу, а остальные, пока живущие внизу, поймут: раз эти не хотят возвращаться, значит, тут жить лучше.
Найл пока не видел другой альтернативы, ее не могли предложить и Сур с братом, согласившиеся, что предложенный Рикки вариант является оптимальным. Их соплеменники не станут добровольно вступать в контакт ни с Посланником Богини, ни с кем-то другим, живущим на поверхности. Каждому отдельному человеку из подземелий следует доказывать, что на поверхности жить лучше: ведь на протяжении многих поколений им внушалось обратное.
—Но как выйти на ваших вождей?! — воскликнул Найл.— Как до них добраться?! Как вы сами с ними связывались?
—Никак,— ответил Сур.— Они сами вступали с нами в контакт, причем всегда знали, когда это сделать.
—Каким образом они это делали?
—Ментально,— пожал плечами Сур.
—А между собой вы как общались?
—Обычно. Ведь у нас же далеко не все обладают такими способностями, как у тебя или у меня. С другой стороны ты можешь прочитать, о чем думает человек, который не в состоянии посылать ментальные импульсы. Так и наши вожди. А принимать их приказы могли все.

ГЛАВА СЕМНАДЦАТАЯ

Посланник Богини не сомневался, что в этом-то уж Дора не станет ему препятствовать. Но для порядка уточнить вопрос следовало — чтобы не возникло лишних конфликтов по более серьезным вопросам.
Возвращаясь к главному входу, Найл, Сур с братом, Аргон и Рикки заглянули за Вайгом и Варкинсом, с трудом оторвав их от книг, по пачке которых те забрали с собой. Сур, как и собирался, прихватил несколько томиков стихов.
Рикки предложил снова закрыть распахнутые окна: попадание влажного воздуха и капель дождя, который может начаться внезапно, повредят книги.
«Все же люди в белых одеждах сделали благое дело,— подумал Найл.— Они сохранили книги от затопления. За это можно многое простить».
Рикки, прочитавший его мысли, только хмыкнул.
На первом этаже Найла встретили жуки во главе с Савороном. Они исследовали все нижние помещения, но не смогли обнаружить ничего интересного. Ни сам Саворон, ни другие обладатели черных блестящих панцирей на самочувствие не жаловались. Дравиг с подчиненными ожидали Посланника Богини и других членов группы на улице.
—Куда ты собираешься теперь? — поинтересовался Дравиг у Найла.
—Хочу отправиться во дворец,— заявил он.
Но дойти туда никто из группы не успел: над всем городом разнесся недовольный вопль Хозяина Озера. Найл и другие люди тут же заскочили на спины к гигантским насекомым, и те помчались на набережную, откуда можно было общаться с озерной тварью.
У кромки воды уже собралось довольно большое количество пауков и людей. Через пару минут после появления Найла и сопровождавших его друзей там же появилась и сама Правительница. Ее прибытие было встречено с удивлением — Посланник Богини уловил соответствующие импульсы, полетевшие от пауков, и прочитал аналогичные мысли в головах людей. Обычно ни Дора, ни ее предшественник не баловали подданных своим появлением в массах, да еще в таком районе. Набережная и прилегающие к ней территории считались местом обитания низших слоев населения. На рыболовецких судах работали только чернокожие рабы (за исключением капитанов и надсмотрщиков, но они проживали в других частях города), ремонтировали суда тоже чернокожие. Если во втором городе имелся особый квартал полукровок, также именуемый кварталом красных фонарей, где белые мужчины удовлетворяли свои самые изощренные прихоти, то в первом городе белые мужчины в случае возникновения подобных желаний отправлялись как раз в район набережной. Тут жило большинство черных женщин, основным занятием которых было ублажение мужчин. Более молодые и более привлекательные использовались белыми, постаревшие и потерявшие красоту — черными.
При появлении Правительницы все, собравшиеся на набережной, склонились в ритуальных поклонах. Но Дора не обращала ни на кого внимания. Ее сопровождали стражники, окружившие Правительницу плотным кольцом, чтобы, не дай Богиня, до ее священного тела не дотронулся никто из двуногих. Восьмилапые тоже не имели права обращаться к главной паучихе, не заслав предварительного запроса на предоставление аудиенции.
Остановившись на одном из пустовавших причалов, Правительница уставилась на вопящего Хозяина Озера.
«Что за истеричная тварь?!» — в очередной раз подумал Посланник Богини. Затем он, как и Дора, подключился к мыслям Хозяина Озера, чтобы попытаться разобраться, что же все-таки вызвало его гнев на этот раз.
К большому удивлению Найла и всех восьмилапых, также подключившихся к сознанию озерного чудовища, выяснилось, что в эти минуты в водах Озера на большой глубине плавают трое представителей двуногих. Выглядят они подобно рыбам, ну или каким-то морским животным, которых Хозяину Озера никогда видеть не доводилось.
В мозгу Хозяина Озера проносились картинки — он передавал изображение происходящего на дне. Посланник Богини в самом деле увидел троих людей, одетых во что-то черное, с плавниками вместо ступней.
За спинами у них висели серые баллоны, от которых ко рту каждого человека шла трубка с загубником, лица скрывали маски. В руках люди держали какие-то предметы непонятного предназначения.
Хозяин Озера сделал несколько попыток поймать хотя бы одного из нарушителей его водного пространства, но ему это не удалось: двуногие оказались слишком верткими, и довольно неуклюжей твари было за ними не угнаться. Плавники на нижних конечностях помогали двуногим развивать довольно приличную скорость: обычно двуногие так не плавают.
—Заберите их вон из моей воды! — вопило чудовище.— Заберите их — или я затоплю ваш город!
—Но это не наши двуногие,— уловил Найл импульс, отправленный Дорой.— У нас таких двуногих нет.
Подключившись теперь к сознанию Правительницы, Найл понял, что она определенно считает плавающих в воде двуногих представителями людей подземелий. Правда, на этот раз они облачились не в белые одежды, а во что-то черное с плавниками. Или в северных землях появилась еще какая-то разновидность людей?
«Только этого нам не хватало»,— подумала Дора и тут же стала рассылать во все стороны импульсы: она искала Посланника Богини.
Найл мгновенно отозвался и Дора попросила его подойти. Молодой паук, доставивший Найла на набережную, отнес его к Правительнице, вслед за Посланником Богини к Доре подошел и Дравиг. Маленький Рикки уже слетел с плеча Найла и кружил над первым рядом низких строений, идущих вдоль набережной. Пожалуй, он не хочет лишний раз попадаться Доре на глаза, решил Найл.
— Приветствую тебя, Посланник Богини,— сказала Дора и сразу же перешла к делу, временно не обращая внимания на продолжающиеся вопли Хозяина Озера. Он теперь интересовался, когда пауки собираются вытаскивать утонувший корабль из его вод.
«Вроде бы о том, что его будут вытаскивать местные восьмилапые, речи не шло»,— подумал Найл.
Дора, конечно, уловила его мысль (Посланник Богини не зашторивал сознание) и решила для начала быстро обсудить этот вопрос.
—Уважаемый Хозяин Озера,— обратилась она к водной твари,— мне кажется, ты обещал сам вернуть нам утонувший груз, если мы отдадим тебе часть территории, не так ли?
Водная тварь сразу же замолчала, усы прекратили движения в разные стороны, а маленькие глазки внимательно посмотрели вначале на Дору, потом на Найла.
Затем тварь премерзко хихикнула и стукнула плавником по воде, рассылая брызги во все стороны.
Старый Дравиг, боявшийся воды, невольно отпрыгнул назад, как и молодой паук, на спине которого Найл примчался на набережную.
—Отойдите отсюда,— бросила им Дора, а затем снова обратилась к Хозяину Озера.— У меня есть к тебе конкретное предложение насчет кое-какой территории,— заявила Правительница,— но его мы обсудим позднее. Сейчас, насколько я понимаю, надо решить вопрос с двуногими, плавающими в твоих водах. Они все еще там?
—Сейчас посмотрю,— заявил Хозяин Озера и мгновенно нырнул, опять послав во все стороны кучу брызг.
Дравиг и второй паук из города Найла решили все-таки держаться подальше от причала и отошли к первому ряду строений на набережной.
Хозяин Озера появился на поверхности практически сразу же после того, как скрылся под водной гладью.
—Там они,— кивнул он,— у самого вашего берега. Но что делают — не пойму.
— Ты никак не можешь выбросить их на поверхность? — уточнила Дора.
Тварь опять завопила истошным голосом, что ей не ухватить этих вертких двуногих, которые осмелились забраться в воды Озера, не испросив разрешения его Хозяина.
— Если мы извлечем их, ты вернешь нам наш груз? — спросила Дора.
«Молодец,— подумал про Правительницу Найл.— Не хочет отдавать свою территорию».
Правительница слегка повернула голову в сторону Посланника Богини, потом снова уставилась своими темными глазами на Хозяина Озера.
Но и тот оказался не промах. —Часть,— ответил он и премерзко улыбнулся, показав клыки.
Дора заявила, что ей нужны бело-сероватый порошок в пакетиках, трава в полиэтиленовых упаковках и аппаратура, все остальное Хозяин Озера может оставить себе.
— Ты думаешь, мне нужны ваши доски? Ты думаешь, мне нужны ваши трупы? Вы засоряете мои воды! Зачем мне все то барахло, которое тут валяется? Вы...
—Так выкинь его на берег,— невозмутимо заметила Дора.— Ведь не мы же поднимали волну и ты об этом прекрасно знаешь. Все претензии — к двуногим из подземелий. И почему бы тебе не забрать часть территории у них?
—Каким образом? — по-деловому спросила тварь.
Правительница поинтересовалась, не сможет ли Хозяин Озера пробить своей водой дыру в какой-то из стен, воздвигнутых двуногими из подземелий, ну или, например, найти в этих стенах хоть какую-то щель. Дора даже вспомнила поговорку о том, что вода точит камень. Почему бы воде Хозяина Озера не подточить стену двуногих из подземелий?
—Я уже попытался,— хмуро сообщил монстр.— Их стены мне не пробить.
Найл тем временем послал направленный импульс Доре, спрашивая о ее целях. Она хочет таким образом выгнать всех людей подземелий на поверхность?
—Если получится,— ответила Правительница.— Правда, они оказываются такими хитрыми, что нам всем, включая тебя, даже общими усилиями пока с ними не справиться. Но если затопить их подземелья...
—Они могут предпочесть смерть выходу на поверхность,— заметил Найл.
— Ну и прекрасно,— ответила Дора.
Найл воздержался от дальнейших комментариев, прекрасно понимая, что у них с Правительницей в данном случае разные цели. Она хочет избавиться от опасности людей подземелий, Посланник же Богини желает освободить их от власти вождей. Требовалось что-то срочно придумать, чтобы ни в коем случае не допустить затопления. Правда, Найл склонялся к мысли, что люди подземелий не исключали такой возможности и установили надежные стены.
—Давайте для начала попытаемся вытащить на поверхность тех троих, которые сейчас плавают в водах уважаемого Хозяина Озера,— предложил Найл.
—Так что ты их до сих пор не вытащил?! — тут же завопило чудовище.— Вытаскивай немедленно!
—Мы еще не обговорили условия,— напомнила Дора.— Ты, уважаемый Хозяин Озера, должен вернуть нам наш груз.
—А он нужен тебе, а не Посланнику Богини,— хихикнула водная тварь и опять стукнула плавником по воде, окатывая Дору с головы до лап, правда, Правительница не обратила на это никакого внимания, хотя импульсы недовольства Найл почувствовал.
Хозяину Озера Дора с достоинством ответила, что с Посланником Богини она вопрос урегулирует.
Ему не нужен груз, лежащий на дне, но ему требуется кое-что другое, и это другое в состоянии предоставить Дора. Пусть соглашение будет трехсторонним.
—Ладно уж,— нехотя согласилось чудовище.— Отдам. Вытаскивайте двуногих.
Дора тут же послала импульс Найлу, спрашивая, что он намерен предпринять.
—Сразу же могу предложить два варианта,— ответил Посланник Богини.— Если уважаемый Хозяин Озера будет находиться со мной в постоянном ментальном контакте, указывая точное место нахождения двуногих...
—Буду,— вставила тварь.
—...я, в свою очередь, буду руководить действиями людей на берегу. Им следует взять большие сети — а сетей, как я понимаю, здесь в достатке? — и бросить их в воду, чтобы таким образом попытаться выловить тех, кто находится под водой.
—Так бросайте немедленно! — завопил Хозяин Озера.
—Погоди,— сказала Дора и обратилась к Найлу с просьбой рассказать о втором варианте.
Если ничего не получится с сетями, продолжал Посланник Богини, то нескольким рыбакам, умеющих хорошо плавать, следует прыгнуть в воду, быстро нырнуть (место опять укажет Хозяин Озера) и попытаться схватить кого-то из двуногих с плавниками.
Вообще, Найла удивляло, что какие-то люди могут долгое время находиться под водой. Раньше он считал подобное невозможным и сам мог сидеть на дне водоема не более двух или трех минут.
—Я тоже так думал! — завопил Хозяин Озера.— А эти плавают и плавают! И им хоть бы что!
Найл добавил, обращаясь к Доре, что рыбакам, которые согласятся прыгать за теми, кто сейчас находится под водой, следует обещать какую-то награду.
—Рабы выполнят то, что им велят! — заявила Дора.
—Но будут гораздо больше стараться, если ты пообещаешь сделать их свободными людьми в случае успеха,— заметил Найл.— Что тебе стоит дать свободу трем рабам? Ну или шести?
Дора согласилась и сама объявила рыбакам, выстроившимся на набережной в большом количестве, о том, что требуется сделать и какая награда их ждет. Найл мгновенно почувствовал на себе взгляды чернокожих мужчин, а по их мыслям, к которым подключился, понял, что они ждут от него подтверждения слов Правительницы. Он пообещал взять тех, кто справится с заданием, в свой город — если они того захотят.
Нашлось четверо добровольцев. Как понял Найл, остальные все-таки не особо доверяли ни Доре, ни ему самому.
Посланник Богини тут же отдал приказ приготовить одну сеть, а добровольцам готовиться прыгать в воду. Он сам намеревался руководить действиями ныряльщиков, забрасыванием сети станет управлять кто-то из пауков.
Найл подключился к сознанию Хозяина Озера и попросил его показать теперешнее местонахождение людей с плавниками на ногах. Чудовищу второго приглашения не потребовалось, и оно нырнуло, продолжая оставаться в постоянном ментальном контакте с Посланником Богини.
Найл тут же увидел передаваемые из озерных глубин изображения. Трое людей в черных костюмах с плавниками на ногах пытались что-то прицепить к днищам кораблей, стоявших вдоль берега. Хотя изображение было довольно крупным, Посланник Богини так и не понял, что именно прикреплялось. Может, таким образом потом поднимается волна, подобная созданной двуногими из подземелий, чтобы утопить корабль с грузом, который везли с другого берега в главный паучий город?
Поскольку на одном из кораблей, к днищу которого пытался что-то прикрепить человек с плавниками, стояли рыбаки с приготовленной сетью (по всей вероятности, судно собиралось в обозримом будущем выйти в море — или недавно вернулось с рыбалки), Найл велел им забросить сеть и вначале сам руководил их действиями. Правда, его быстро сменили пауки-стражники, понявшие, что от них требуется. Посланник Богини переключился на двух других людей с плавниками. Каждый из них работал под своим судном. Найл велел чернокожим рабам прыгать в воду и попарно плыть к нужным судам. Приказ был тотчас же исполнен. На каждом из тех судов находились лишь оставленные вахтенные, поэтому сети забрасывать было просто некому. С другой стороны они помогут вытащить на поверхность людей с плавниками.
Но взять их оказалось не так-то просто. У каждого за поясом оказался нож, которыми они отчаянно махали во все стороны, стараясь нанести смертельные удары чернокожим рабам. У людей с плавниками было несколько преимуществ: они могли долго находиться под водой, в то время как запасы кислорода у чернокожих в легких быстро заканчивались; они оказались вооружены, их глаза лучше видели из-за масок, хотя вода в Озере и была почти прозрачной.
Успеха добилась одна пара чернокожих рабов. Им удалось выбить нож из руки человека с плавниками, хотя он и успел полоснуть одного из только что прыгнувших в воду по предплечью. Рабы мгновенно заломили ему руки за спину и, подобно поплавку, вылетели на поверхность, где уже приготовился вахтенный. Тот мгновенно сообразил вырвать загубник изо рта у человека в черном комбинезоне, затем схватил его за шкирку и втащил на борт. Один из чернокожих взобрался на него с легкостью, второму же пришлось помогать: оказалось, что в воде кровь из человека вытекает гораздо быстрее, чем на поверхности, да и он этого почти не замечает. Найл обратился к Доре с просьбой отдать приказ кому-то из пауков ухватить отличившегося чернокожего раба за сознание, чтобы не дать ему умереть от потери крови.
Дора, видя успех, проявила благородство. Она не только послала одного из стражников встать на набережной ровно напротив судна, чтобы держать раба за сознание, но и отправила запрос в медицинский центр с просьбой прислать лекарей.
Однако за сознание тут же пришлось ухватить и человека в черном гидрокостюме: он попытался самоумертвиться. Но Найлу было некогда следить за этим процессом — пауки справятся и без него. Ему же приходилось давать указания второй паре чернокожих рабов, вынырнувших, чтобы набрать в легкие воздуха.
— Нам нужна помощь,— крикнул один из второй пары.
Трое из стоявших на набережной рыбаков бросились к двум своим товарищам и на этот раз за человеком с плавниками одновременно нырнули уже пятеро. Имея такое численное преимущество, они успешно справились с поставленной задачей.
Тем временем третьего человека с плавниками уже вытащили при помощи сети, в которой он трепыхался, подобно огромной рыбине.
Когда всех троих людей с плавниками доставили на берег, постоянно держа за сознание, как собак на поводке, Найл нашел глазами Сура и его старшего брата, вместе с Посланником Богини доставленных на набережную от библиотеки. Он направил им ментальный импульс с просьбой подойти к нему. Сур с братом тут же приблизились.
—Да, это наши соплеменники,— тут же подтвердили парни.
Но, к большому сожалению Посланника Богини, они не знали, что за костюмы надеты на людей подземелий и каким образом они могли столько времени провести под водой.
—Может, все дело в этих баллонах? — высказал предположение Сур.
Найл склонялся к такой же мысли и собирался тщательнейшим образом исследовать гидрокостюмы, когда их снимут с людей подземелий, и, не исключено, опробовать их лично.
А из глубины снова вынырнул Хозяин Озера, на морде которого появилась улыбка. Он даже облизывался от удовольствия.
—Что собираетесь с ними делать? — спросила тварь, глядя на окруживших трех людей пауков.
Но Правительница не посчитала нужным ответить на этот вопрос и поинтересовалась, когда Хозяин Озера намерен отдавать затонувший корабль.
—Да хоть сейчас,— ухмыльнулась тварь.
Найл увидел, как в Озере стала зарождаться огромная волна, и со дна был поднят корабль, на котором ему довелось путешествовать на другой берег. Волна, несущая корабль, покатилась к берегу...
«Да ведь она же сейчас тут всех зальет!» — пронеслась мысль.
—Останови ее! — приказал Посланник Богини и вознес молитву своей покровительнице.
Волна замерла, потом опустилась — и корабль снова скрылся в глубине Озера. Скрылся и его Хозяин.
Несколько мгновений все, собравшиеся на набережной, стояли, не двигаясь. Все успели понять, какая беда могла произойти, и что только сила Посланника Богини спасла их от неминуемой гибели.
—Великая Богиня Дельты, благодарю тебя! — обратился к ней Найл.
Но пришедшая в себя Правительница оказалась недовольна.
—Ну и как ты теперь собираешься возвращать мне груз? — послала она ментальный импульс Найлу.— Ты сам будешь за ним нырять?
—Попробую,— ответил Посланник Богини.

ГЛАВА ВОСЕМНАДЦАТАЯ

— Если эти люди смогли долгое время находиться на дне Озера и не погибли, то смогу и я,— заметил Посланник Богини.— Люди в белых одеждах — такие же двуногие. Только на этот раз они облачились в эти черные костюмы с плавниками. Я осмотрю одежду: не сомневаюсь, именно она наделила людей подземелий новыми удивительными способностями.
Правительница внимательно оглядела черные костюмы, которые так пока и не сняли с тел вытащенных из воды двуногих. Затем она заявила Посланнику Богини, что даст аналогичное задание и своим техникам, разрабатывающим для северных городов различные механизмы.
Техники тоже проведут тестирование одежды. Не исключено, они смогут помочь Посланнику Богини.
Найл вежливо поблагодарил Правительницу и опустился на колени рядом с одним из людей подземелий. Все они сейчас лежали на боку: на спину им было не перевернуться из-за прикрепленных там баллонов.
«Интересно, а что находится внутри этих баллонов?» — подумал Найл.
В это время из медицинского центра подоспели пауки-лекари.
Один занялся чернокожим рабом, раненым под водой, остальные подбежали к лежащим на набережной людям в черных гидрокостюмах.
Местные пауки держали двуногих за сознание, не давая самоумертвиться.
—Мы отнесем их в наш центр и подключим к аппаратуре, как и предыдущую партию,— заявил старший из лекарей.
—Действуйте,— отдала приказ Правительница и вместе со своими стражниками отправилась во дворец.
Варкинс с охапкой книг под мышкой сказал Посланнику Богини, что тоже идет во дворец, где они сейчас размещались, чтобы положить там выбранные им книги.
—Посланник Богини, когда я тебе буду не нужен, скажи мне, я опять отправлюсь в библиотеку. Просто не выходил бы оттуда! — воскликнул старший сын Доггинза.
—Так отнеси книги во дворец и возвращайся,— улыбнулся Найл.— Если ты мне понадобишься, я найду способ тебя вызвать.
—Спасибо! — радостно воскликнул Варкинс.
Вайг тоже решил отнести выбранные им книги во дворец, где пока еще ни разу не ночевал.
—Пусть уж все наши вещи лежат в одном месте,— заявил он и отправился вместе с Варкинсом.
Найл, Сур со своим старшим братом и Аргон пошли в медицинский центр, куда уже понесли людей подземелий. Посланник Богини предупредил лекарей, чтобы действовали очень осторожно, снимая с них гидрокостюмы: подводная одежда, скорее всего, понадобится самому Посланнику Богини. Ее ни в коем случае нельзя повредить: ведь от этого может зависеть жизнь тех, кто решится спуститься под воду.
Пока лекари занимались вытащенными из воды людьми подземелий, Аргон зашел навестить дочь. Найл же с Суром и его братом решили заглянуть в палаты предпоследней захваченной партии людей в белых одеждах, которые хотели уничтожить коконы с паучатами.
Посланник Богини надеялся, что хотя бы кто-то из этих мужчин уже понял, что на поверхности жить гораздо лучше, чем в подземельях.
Он оказался прав: два молодых парня, непосредственно пытавшиеся проникнуть во дворец, уже могли быть отключены от державших их за сознание приборов. Эти парни хорошо знали Сура и его брата, и Найл оставил молодых людей вчетвером (все перебрались в одну палату), чтобы поговорить об упущенных возможностях и строить планы на будущее.
Но старший в той группе, Таборг, обладавший исключительно сильными способностями и парализовавший пауков, охранявших дворец, пока не желал сдаваться.
Войдя в его палату, Найл сразу почувствовал присутствие в ней враждебной воли — и тут же окружил себя защитной ментальной стеной. Оказалось, он не зря подстраховался: Таборг незамедлительно ударил силой своей воли по Посланнику Богини. Но удар был не только остановлен воздвигнутой Найлом стеной, его еще значительно ослабил прибор, к которому был подключен пленник.
Аппаратура, созданная пауками северных городов, не только держала людей подземелий за сознание, она не давала им полностью реализовать резервы своих организмов. К большому сожалению Найла и самих восьмилапых, пока они еще не нашли способа полностью лишить пленников способности наносить подобные удары. Правда, удары большинства оказывались слишком слабыми, чтобы как-то серьезно навредить восьмилапым или живущим на поверхности людям. Однако Таборг являлся исключительно сильным представителем двуногих из подземелий.
Он не сдавался: попытался достать Найла еще и еще раз. Правда, после третьей попытки пленник выдохся и понял, что пока ему с Посланником Богини не совладать. Таборг лежал на белой простыне, белее смерти, и тяжело дышал. Найл видел, как вздымается его грудь, изо рта вылетают хрипы, на лбу выступили капельки пота, и у человека даже не осталось сил, чтобы их вытереть-Взяв стул, Посланник Богини приставил его к кровати и опустился на него.
Правда, он не снял ментальную стену, разделявшую его и пленника, от которого можно было ожидать любых гадостей. Эта стена не мешала разговаривать, просто защищала от ударов чужой воли.
Найл решил пока не задавать Таборгу никаких вопросов. Он просто стал рассказывать о жизни на поверхности, по большей части говоря о своем городе, а также о детских и юношеских годах, проведенных Посланником Богини в пустыне, и о путешествии в Дельту. Найл создавал в своем сознании картины того, что ему довелось видеть — точно также, как и когда он рассказывал о преимуществах существования под светом солнца другим людям подземелий.
Однако, на этот раз его рассказ не произвел должного впечатления. Таборг не желал переселяться из туннелей наверх. Посланнику же

Предыдущая страница 13 Следующая страница


Судья 14

Богини хотелось понять, почему, и он поинтересовался этим вопросом.
—Я много раз поднимался сюда! — рявкнул пленник.— И мог бы подниматься еще больше. Мне здесь нечего делать! Я хочу жить там, где жил! И я вернусь туда! А тебя ждет смерть! Мы не допустим, чтобы ты перетаскивал на свою сторону,наших людей! Мы заставим тебя убраться домой! Или убьем тебя — если не успеешь вовремя убраться. Так что поторопись.
На лице Таборга появилась отвратительная улыбка, чем-то напомнившая Найлу оскал Хозяина Озера — по крайней мере, при виде той и другой возникало одно и то же ощущение гадливости.
—. Убирайся отсюда! — крикнул Таборг, приподнявшись на локтях и собрав остатки сил, неизрасходованных на ментальные удары, не принесшие Найлу никакого вреда.— Забирай всех своих приспешников и катись к себе на юг! Вон из наших земель! Вон!
Найл понял, что разговора с Таборгом не получится, и решил уйти. Встретив в коридоре одного из лекарей, он заявил, что этого пленника в ближайшее время нельзя отключать от аппаратуры, а паукам, заходящим в палату, следует воздвигать ментальный барьер, чтобы не получить удар воли.
—Главный лекарь хотел как раз поговорить с тобой об этом пленнике, Посланник Богини,— заявил Найлу паук.
—Я сейчас пройду к нему в кабинет,— ответил Найл.
Главный лекарь, не занятый подключением новой партии пленников к аппаратуре, вежливо поприветствовал Посланника Богини, а затем поинтересовался, что тот думает делать с Таборгом.
—Я еще не решил,— вздохнул Найл,— но, боюсь, его не переделать — или на это уйдет слишком много времени.
—Тогда, возможно, ты согласишься отдать его нам для изучения?
—Что ты имеешь в виду?
Главный лекарь замялся, а потом все-таки заявил, что в их многочисленных лабораториях проводятся опыты с новыми особями: двуногими, четвероногими и прочими, повадок и способностей которых северные пауки не знают. Люди подземелий — серьезные соперники восьмилапых, живущих на поверхности, как известно Посланнику Богини. Теперь в лапы к лекарям попалась исключительно сильная особь этих двуногих. Обычных представителей лекари, лаборанты и техники уже изучили. Им хочется протестировать и одного из самых могущественных соперников. Вообще, всегда лучше изучить самого сильного врага и найти противодействие против него: тогда с более слабыми будет гораздо легче справиться.
«Уж не против ли меня они собираются искать противодействие?» — подумал Найл, правда, успел предварительно зашторить сознание. Но главный лекарь, один из самых мудрых пауков на севере, почувствовал воздвигнутый Посланником Богини ментальный барьер и догадался, о чем тот мог подумать.
—Ты сильнее любого двуногого из подземелий,— твердо заявил главный лекарь.— Хотя бы потому, что у тебя есть могущественная покровительница — Великая Богиня Дельты. Об этом знают все и никому не хочется противостоять ей — если даже и возникает желание принести тебе зло.
—Но для Таборга она не является авторитетом,— заметил Найл.— Он готов сражаться и против Великой Богини, и против меня.
Главный лекарь застыл на какое-то время, погрузившись в глубокие размышления, потом посмотрел на Найла своими маленькими глазками, еще уменьшаемыми очками, ловко прикрепленными над носовым отверстием паука.
—Посланник Богини, а ты не считаешь, что Таборг — это твой двойник из подземелий?
—То есть? — не понял Найл.
—У двуногих в подземельях есть вожди. Ты знаешь об этом. Но ты не задумывался над тем, что эти вожди... ну, нечто вроде Богов? Согласись: они обладают немалой силой. Они управляют гигантскими муравьями, стрекозами, они держат в подчинении огромное племя, жизнь которого смогли организовать. А ведь это не так просто под поверхностью земли, не так ли? Насколько мне известно из опытов, личных наблюдений и разговоров даже с тобой, вы, двуногие, больше всего цените свою жизнь.
—Ну не только жизнь...— попытался вставить Найл, ценивший свободу, равенство людей и гигантских насекомых, свою честь... Хотя, с другой стороны, мудрый главный лекарь был прав...
—Нет, Посланник Богини,— тем временем говорил паук,— для двуногого жизнь является самым дорогим. А те двуногие из подземелий, которых нам удавалось взять в плен, тут же пытались самоумертвиться. Они готовы отказаться от самого дорогого. Это какой-то фанатизм. Вожди двуногих из подземелий должны быть очень сильны, чтобы держать в таком подчинении свой народ. Или — я не исключаю и такого варианта — именно они и убивают их. Тогда это, конечно, уже не самоумерщвление, а должно называться несколько по-иному... Но теперь мне почему-то кажется, что этот убивающий импульс идет откуда-то снизу... Я обследовал Сура, его старшего брата, двух молодых двуногих, захваченных тобой вместе с Таборгом... Они не обладают никакими выдающимися способностями. Да, они во многом превосходят тех двуногих, которые проживают в наших северных городах. Но во многом и уступают им! Они слабее физически: возможно, потому что были лишены солнечного света, достаточного количества фруктов и овощей, из которых двуногие на поверхности получают нужные вашим организмам витамины. Теперь я считаю, что их всех вели — также, как гигантских муравьев, стрекоз... То же самое происходило и с этими людьми. Та-борг — исключение, как и ты — исключение, если брать двуногих, живущих на поверхности.
Найл внимательно посмотрел на мудрого старого лекаря.
—А ты не считаешь, что Таборг может оказаться одним из этих самых вождей? — спросил Посланник Богини.
—Почему-то я так не думаю,— признался главный лекарь.— Я считаю, что вожди не намерены никому показываться. Они сидят в своем святилище — или как они его называют — и управляют племенем двуногих, гигантскими муравьями, стрекозами, не исключено, и кем-то еще. А у них имеются или Посланники, как ты у Великой Богини Дельты, или приближенные, или доверенные лица. Я не знаю, как они называются и насколько они приближены к священным телам. Нет, Таборг скорее походит на тебя, а не на Великую Богиню Дельты. Для Бога он все-таки слишком слаб.
Найл кивнул в задумчивости. Он был склонен согласиться с главным лекарем.
В это мгновение в дверь кабинета вежливо постучали. Главный лекарь отдал ментальный сигнал заходить.
В комнате тут же появился один из пауков, занимавшихся подключением новой партии пленников к аппаратуре.
Он доложил, что процедура завершена и два черных гидрокостюма приготовлены для Посланника Богини. Третий, по приказу Правительницы, забрали техники.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Через пару минут он получил ответ от паука-диспетчера: Вайг предлагал младшему брату присоединиться к нему в книгохранилище, так как они с Варкинсом уже отыскали там кое-какую литературу по подводному плаванию. Не исключено, найдут что-то еще, например, инструкции по использованию гидрокостюмов.
Требовалась помощь Найла: чем больше людей станет просматривать книги, тем скорее они найдут нужный материал.
Посланник Богини решил отправиться в библиотеку. Он распрощался с главным лекарем, по пути заглянул в палату к Баркуну, чувствовавшему себя гораздо лучше. Правда, голова его еще была перевязана и болела. В коридоре Найл столкнулся с Симеоном, как раз направлявшимся проведать Баркуна. Найл быстро объяснил лекарю ситуацию. Тот выразил желание тоже отправиться в библиотеку: вначале он поможет Посланнику Богини найти что-то по гидрокостюмам, затем попытается отыскать медицинскую литературу, из которой, наверняка, можно почерпнуть какие-то новые сведения.
У входа в медицинский центр сидело несколько пауков из города Найла, прибежавших вслед за Посланником Богини. Дравиг отсутствовал. Молодые пауки сообщили, что старший в их отряде среди восьмилапых сейчас находится у Правительницы, и подставили спины Найлу и Симеону. Маленький Рикки опять куда-то улетел.
Пауки даже не пытались заходить в здание библиотеки, где, как они знали, им может сделаться плохо, и опять остались ждать Посланника Богини перед входом. Внутри Найл сосредоточился и поймал исходящую от его старшего брата энергию, вернее, энергетическую дорожку, оставленную Вайгом там, где он недавно проходил. Следуя по этой дорожке, Посланник Богини с лекарем Симеоном быстро отыскали Вайга и Варкинса, устроившихся в одной из дальних комнат на втором этаже. До этой части книгохранилища Найл во время своего предыдущего посещения дойти не успел.
Парни сидели на полу, обложившись кучей книг, и быстро их пролистывали, откладывая в сторону.
— Послушай, а как ты узнал, что искать нужно именно в этой комнате? — спросил Найл у Вайга.— Я не вижу тут никаких указателей. Или ты все-таки добрался до картотеки?
Старший брат, обладавший практически такими же способностями, что и младший, пояснил, как сел на пол в центральном коридоре, сосредоточился и представил гидрокостюм, плавники на ногах у людей, вытащенных сегодня на берег, и баллоны, которые висели за спинами у двуногих из подземелий.
Начался ментальный поиск.
Вскоре старший брат Найла уже знал, в какой из комнат книгохранилища им с Варкинсом следует искать нужную литературу. Они и отправились сюда. Правда, литературы оказалось слишком много, а как провести более детальный поиск Вайг не представляет.
Посланник Богини задумался. То есть они с братом обладают способностью по заданному предмету найти место, где об этом предмете говорится? Найл знал за собой умение отыскать какую-то потерянную вещь. Он представлял ее— и тут же знал, где она лежит в его дворце в том городе, где он правил. Значит, подобное можно производить и с информацией , изложенной в книгах? Здорово!
Однако, в данном случае ни Найл, ни Вайг не могли четко сформулировать задачу —. какой именно поиск осуществить, так что приходилось пролистывать гору литературы. Но теперь они оказались вчетвером и работа пошла гораздо быстрее.
Она увенчалась успехом.
Пролистав несколько книг, братья, Симеон и Варкинс поняли, что нужно делать.
— Теперь вопрос только в том, где взять запасы кислорода, чтобы закачать его в баллоны,— сказал Симеон.
—Если люди подземелий закачивали туда кислород, а не обычный воздух,— заметил Вайг.
Найл решил, что должен связаться с местными пауками-техниками. Он не исключал, что они в состоянии помочь в этом вопросе.
Посланник Богини раскрыл одно из окон, выходящих на диспетчерский центр, и послал соответствующий запрос, вкратце объяснив суть проблемы.
Ответ пришел очень скоро: в одном из многочисленных складов, подведомственных паукам-техникам, хранилось большое количество подобных баллонов, как более крупных, так и более мелких. Местные пауки-техники также знали, как наполнить их кислородом.
—Когда ты думаешь спускаться в Озера? — спросил Вайг у младшего брата.
—Наверное, завтра,— ответил Найл.— Сегодня уже скоро стемнеет. А завтра с утра снова вызовем Хозяина Озера, спросим разрешения поплавать у его дна. Правительница — не сомневаюсь — выделит какое-то судно, с которого можно будет нырять...
— А каким образом эти трое людей из подземелий попали на дно? — вдруг спросил Симеон.— Они ведь явно не прыгали ни с какой лодки, как собираешься делать ты, Посланник Богини, и как делали древние люди.
Найл задумался, встретился взглядом с Вайгом, затем с лекарем и Варкинсом по очереди. Хозяин Озера по этому поводу ничего не говорил. Скорее всего, он неожиданно для себя заметил присутствие людей подземелий — и не понял, откуда они вдруг возникли.
Найл знал, что туннели проходят и под Великими Озерами.
Энна говорила, что их вожди после очередного увеличения популяции людей подземелий не решились селиться под Озерами, опасаясь протечек. Все-таки жить под твердым грунтом — это одно, а под большим скоплением воды — другое. Как теперь знал Найл, сплававший на противоположный берег, люди в белых одеждах при помощи гигантских муравьев стали осваивать туннели на противоположной стороне, поняв, что им не занять подземелья под северными паучьими городами.
Но туннели под Озерами есть. А, значит, из них есть какие-то выходы на дно Озера.
Хотя как там оказались люди подземелий? Ведь если они открывали потайную дверь, вода все равно должна была хлынуть в туннели... Или они смогли ее остановить, как не дали воде затопить библиотеку, закрыв ее какой-то незримой стеной?
Найлу захотелось найти и подводный вход в туннели. Может, через него будет гораздо легче добраться до людей в белых одеждах и их вождей?

* * *

Из библиотеки два брата, Варкинс и Симеон отправились во дворец Правительницы, где Посланника Богини уже с нетерпением ждали. Дора, все ее паучихи и Дравиг с Гурмом, бывшим начальником стражи, а ныне — официальным мужем Правительницы, выслушали отчет Найла с большим интересом. Дора объявила, что завтра сама снова выйдет на набережную, чтобы вести переговоры с Хозяином Озера.
—А если он опять потребует предоставить ему новую территорию? — уточнил Дравиг.
—Во-первых, я напомню ему про его сегодняшние подвиги. Во-вторых, он прекрасно может занять территорию с другой стороны своего Озера.
Дора издала рокот, заменяющий у пауков смех.
—Ты все-таки хочешь, чтобы Хозяин Озера затопил туннели, в которые люди подземелий запланировали перебраться? — спросил Дравиг.
—Не обязательно,— ответила Дора. Правительница объяснила, что для того, чтобы Хозяин Озера расширил свои владения, паукам северных земель придется снять часть грунта (до глубины дна Озера), а также укрепить свои берега. Но зачем делать это со своей стороны, когда можно с противоположной?
Пусть рабы возьмутся за лопаты и перенесут часть земли дальше на север. Дора готова выделить группу чернокожих для этой цели и судно, чтобы их перевезли на другой берег.
—А ты не думаешь, что люди подземелий тогда снова предпримут попытки выселить вас из этих городов? — спросил Найл.
Правительница же предполагала, что у них после расширения владений Хозяином Озера может возникнуть желание убраться еще дальше на север, а это отвечало интересам местных пауков. Правда, Дора также считала, что двуногие из подземелий и дальше будут предпринимать попытки нанести какой-то ущерб всем, живущим на поверхности — если Посланник Богини не придумает какого-то кардинального решения проблемы.
—Ты помнишь о нашей договоренности, Посланник Богини?
Найл кивнул и отправился спать, чтобы хорошо отдохнуть перед завтрашним спуском в Озеро.

ГЛАВА ДВАДЦАТАЯ

Для начала братья на берегу опробовали, как работает механизм, подающий кислород. Пауки-техники накачали баллоны до предела. На набережной собралась целая толпа, как людей, так и восьмилапых. Ждали появления Правительницы. Тем временем Найл с Вайгом облачились в гидрокостюмы и надели ласты, в которых было очень неудобно ходить по берегу. У причала стояло судно, готовое нести братьев к середине Озера, чтобы они уже оттуда прыгали в воду.
Наконец появилась и Дора с большим количеством стражников, окружавших ее кольцом. Посланник Богини отметил про себя, что на этот раз ее сопровождают только крупные пауки, подчиненные ее мужа. Ни одного паука из третьего города рядом не было. Дора встала на причале на том же месте, где стояла и вчера, и позвала Хозяина Озера, пронзив водную гладь сильнейшим ментальным импульсом.
Но чудовище отказывалось появляться.
Правительница снова послала ментальный импульс, а затем попросила сделать то же самое и Посланника Богини. Найл обратился к Хозяину Озера лично от себя, спрашивая разрешения спуститься ко дну. Но водная гладь оставалась ровной и спокойной.
—Что ты предлагаешь делать, Посланник Богини? — обратилась Правительница к Найлу.
—Можно попытаться спуститься и без его разрешения. Сейчас пошлем импульс, сообщая, что мы с Вайгом ныряем вниз, так как Хозяин Озера не соизволил даже ответить на твой запрос, а там... Ему же не удавалось поймать людей подземелий. Как я понял, эти гидрокостюмы и ласты дают возможность быстро плавать под водой. Надеюсь, что мы увернемся от его плавников.
Правда, желающих управлять судном, которое доставит Найла с Вайгом к центру Озера, не находилось. Все люди естественно боялись смерти, понимая, что Хозяину Озера не составит труда "утопить судно. Вайг предложил в таком случае плыть от берега. Младший брат согласился, но в это мгновение уловил импульс Гурма, бывшего начальника стражи, обладавшего великолепным зрением и всматривавшегося вдаль.
—Что там такое появилось по центру Озера? — никак не мог понять Гурм.
Найл, как и остальные собравшиеся на набережной, стал вглядываться туда, куда показывал бывший начальник стражи, и заметил какую-то странную плёнку на середине Озера. Пленка все время растягивалась, покрывая все большую и большую поверхность воды. Ни пауки, ни люди не могли понять ее природы.
—Что еще за подарок приготовил нам Хозяин Озера? — тихо спросил Вайг младшего брата.— Услышал, что мы собираемся к нему нырнуть, и решил этому противостоять? Может, повременим?
Внезапно всколыхнулась вода на всех остальных Озерах, расположенных левее, и из глубин показались другие Хозяева Озер, такие же огромные, уродливые и скользкие, как и их брат. Все они были в ярости и неистово лупили плавниками по водной поверхности. Холодные брызги долетали даже до восьмилапых и людей, стоявших на берегу Первого Озера.
Вначале ни Правительница, ни Найл и никто другой из окружавших их восьмилапых и людей не мог понять, что же произошло и так возмутило Хозяев четырех Озер, и где же все-таки Хозяин Первого Озера.
—Он мертв! — истошно завопили его братья.— Его убили двуногие!
Дора, все пауки и люди, собравшиеся на берегу, застыли на своих местах. Потом все начали медленно понимать, что же за пятно разливается по поверхности Озера, и не могли оторвать от него глаз.
«Теперь надо думать, как очистить воду»,— успел подумать Найл.
Хозяева же остальных Озер истошно вопили, грозя паучьим городам всеми возможными карами. Но, надо отдать должное Правительнице, она смогла взять ведение переговоров в свои лапы и пояснила, что ни двуногие из северных паучьих городов, ни их гости во главе с Посланником Богини не виноваты в смерти Хозяина Первого Озера. Она также напомнила про вчерашнее появление в его водах трех людей из подземелий, о чем Хозяевам других Озер должно быть известно. Те были вынуждены согласиться: в смерти их брата виноваты двуногие из подземелий.
—Но надо же что-то делать! — тем не менее завопили они все хором.— Мы не можем оставить смерть нашего брата безнаказанной!
—Вы абсолютно правы,— согласилась с ними Дора, остававшаяся спокойной.-— Погиб не только ваш брат, но и наши сородичи, о чем вам, конечно, тоже известно. У нас общие цели, и Посланник Богини готов нам помогать в их достижении. Поэтому я прошу разрешения у вас, чтобы вы позволили уважаемому Посланнику Богини и его брату спуститься ко дну Первого Озера.
Хозяева других Озер временно прекратили истошные вопли, дали согласие на спуск под воду Посланника Богини и попросили его посмотреть, каким именно образом был умерщвлен их брат. Им с их массой было до него не добраться по узким каналам, соединяющим Озера.
Найл тут же решил уточнить один момент.
—Вы что, так и собираетесь оставлять его тело лежать в Озере? Вы не думаете его хоронить или что там у вас принято делать с усопшими?
—А куда мы его денем? — удивились Хозяева других Озер.— Он умер там, где жил, и должен там же и остаться.
Правительница поняла, к чему клонит Найл. Ее волновала та же проблема: ведь воду из Озера пили не только двуногие, но и пауки. Мало ли какие очистные сооружения установили там люди подземелий... Да и когда это было?
—Вода очистится сама собой,— пояснили Хозяева других Озер.— Пройдет несколько дней и она станет такой же чистой, как и была. В природе происходит кругообмен воды. И Посланник Богини прав: работают специальные сооружения двуногих из подземелий. А пока вы можете пользоваться водой из наших Озер.
Хотя это было и неудобно из территориальных соображений, Дора согласилась. Лучше несколько дней потерпеть временные неудобства, чем пить воду с кровью Хозяина Первого Озера.
А Найл с Вайгом тем временем взошли на борт небольшого судна, которое понесло их к центру Первого Озера, где лежал труп его Хозяина и корабль с таким ценным для Доры грузом. Правительница сумела получить у Хозяев Озер разрешение на то, что ей требовалось больше всего.
По мере приближения к центру Озера вода становилась все более вязкой и приобрела там красно-коричневый цвет. Братьям было неприятно даже опускать в нее руки, не говоря уже о том, чтобы прыгать вниз. Но гидрокостюмы, маски и ласты закрывали практически всю поверхность кожи. Более того, в городе имелись запасы чистой воды, и Найл с братом не сомневались, что им по возвращении приготовят ванны.
Наконец они оказались примерно на середине Озера. Хозяева других Озер наблюдали за перемещениями судна из своих вод. Корабль остановился, Найл с Вайгом взяли загубники в рот и нырнули. Вначале их тела проходили сквозь вязкую жидкость, но ближе ко дну вода стала гораздо чище: вся вытекшая из Хозяина Озера кровь поднялась на поверхность. Рыбы тоже прижались ко дну, и Найлу с Вайгом приходилось рассекать их косяки.
Братья вскоре добрались до огромного тела Хозяина Озера и вначале не могли понять, что же с ним произошло: он лежал, скорчившись, как ребенок к утробе матери. Потом Найл с Вайгом поняли, что чудовище пыталось зажать плавниками огромную рану на животе, из которой и вытекала кровь.
—Что с ним случилось? — послал Вайг ментальный импульс, полный удивления, младшему брату.— Каким образом можно нанести такую рану?
Найл же решил изучить дно рядом с телом чудовища и вскоре нашел какие-то совсем нержавые железные осколки, не показавшиеся ему старыми. Посланник Богини аккуратно собрал их и при помощи старшего брата поднял на поверхность.
—Что это? — удивленно спросили моряки, принимавшие осколки в руки.
—Потом объясню,— ответил Найл, вынув загубник.
Посланник Богини с братом после небольшого отдыха снова нырнули в грязную воду. Теперь их целью был уже потопленный людьми подземелий корабль.
Его они нашли довольно быстро, но им пришлось потратить немало усилий, чтобы найти, куда паук из третьего города, сопровождавший груз, его спрятал. К сожалению Найла и брата, они плохо знали устройство кораблей, на которых всегда имеется много потайных уголков, а поэтому не сразу сообразили, где могли храниться пакеты с порошком и травой (да ведь они и были небольшого размера) и аппаратура.
Технику неведомого Найлу предназначения, стоявшую в подземельях на северном берегу Озера, они нашли первой и подняли на поверхность, потом дошел черед и до свертков, которые паук спрятал в один из шкафчиков в капитанской каюте. Ценный груз Найл с Вайгом рассортировали по прихваченным с собой под воду непромокаемым пакетам, висевшим на боках, и еще дважды поднимались на поверхность, где передавали его морякам. После того, как братья взобрались на-судно, корабль тронулся в сторону берега.
Еще с борта Найл послал ментальный импульс на берег с просьбой вызвать Варкинса из библиотеки, где пропадал подрывник. Книги интересовали его больше, чем подъем груза со дна Озера.
Когда судно причалило к берегу, молодой подрывник уже стоял рядом с Правительницей. По всей вероятности, его на берег доставил кто-то из пауков.
Найл с Вайгом выбрались на причал и скинули гидрокостюмы. Двое огромных чернокожих гигантов уже стояли с приготовленными ведрами воды, которыми окатили братьев.
Правда, кровь Хозяина Озера, от которой слиплись волосы, не смылась. Найл с Вайгом решили отложить тщательное мытье головы до того момента, когда они. окажутся или во дворце Правительницы, или еще в каком-то доме, где им приготовят ванны с горячей водой, мыло и шампунь. Сейчас требовалось решать другие проблемы. Братья накинули сухие туники, которые держали чернокожие женщины, с большим интересом оглядевшие молодые крепкие и мускулистые тела белых мужчин.
Теперь они были готовы ответить на вопросы Доры, изучавшей спасенный со дна Озера груз.
Посланник Богини почувствовал исходящие от нее волны радости. Еще бы: Правительница получала новый запас таинственного порошка, пусть немного другого, а не того, к которому она привыкла, но тем не менее, обладавшего похожим действием.
— Спасибо, Посланник Богини, спасибо тебе и твоему брату,— Правительница была щедра на благодарности.— Я надеюсь, то ты еще разок сплаваешь или сходишь на тот берег, спустишься там в туннели и найдешь для нас что-то еще... Траву изучат наши лаборанты, аппаратуру — техники. Почему-то мне кажется, что этот бело-сероватый порошок приготовляется из травы... Или из нее получается что-то еще? Тогда будем искать траву. В нашей местности растет много всяких трав. Засеем ими наши земли... Посоветуемся с маленькими человечками. Ты же, кажется, уже установил с ними контакт?
Вайг, внимательно разглядывавший упаковки травы, которые они с Найлом достали со дна озера, внезапно заметил, что травой, скорее всего, набивают трубки и курят ее, а не втягивают ноздрями или носовыми отверстиями. Это что-то типа табака.
Дора задумалась, затем заявила, что пауки никогда ничего не курили, но она велит попробовать раскурить траву доверенным двуногим, знающим вкус и получаемые от белого порошка ощущения. Затем, в случае, если трава представляет собой нечто подобное, отдаст приказ техникам разработать трубки и для пауков.
В любом случае паучиха была очень рада успеху операции.
Однако Хозяев Озер, терпеливо дожидавшихся окончания разговора Правительницы и Посланника Богини, совершенно не интересовали ни бело-сероватый порошок, ни трава.
—Что произошло с нашим братом? — спросили они Найла, когда Дора временно замолчала.— Каким образом он погиб?
Посланник Богини показал ногой на валявшиеся на набережной куски железа и еще какие-то непонятные ему предметы, поднятые ими с братом со дна Озера, подозвал Варкинса, представил его Хозяевам Озер и попросил подрывника изучить найденные штуковины. Сам Посланник Богини тем временем описал рану Хозяина Первого Озера и высказал свои предположения насчет того, как он мог ее получить.
Варкинс подтвердил догадки Найла.
—Да, это части сработавшего взрывного устройства,— твердо заявил парень.— Только я не могу сказать, каким образом его прикрепили к животу Хозяина Озера...
—А если взрывное устройство просто оставили на дне Озера, в том месте, где больше всего любил сидеть Хозяин? — высказал предположение Найл.— И оно взорвалось, когда он на него лег?
—Могло быть и так,— согласился Варкинс.— И оно также могло быть дистанционно управляемым. Но тогда кто-то должен был постоянно находиться недалеко от Хозяина Озера и следить, когда он приблизится к взрывному устройству.
Найл обратился с вопросом к Хозяевам других Озер: мог ли их погибший брат не почувствовать, что что-то висит на брюхе? Вес взрывного устройства, добавил Варкинс, скорее всего, был небольшим.
Мог не почувствовать, признали Хозяева Озер и пояснили, что у них у всех очень нечувствительная кожа, а пузо огромное и отвисающее. После приема пищи — а водные твари не знают меры и едят, пока есть, что есть — они часто воспринимают свои животы, как нечто тяжелое, висящее впереди, вроде даже инородное...
—Посмотрите сейчас же на свои животы! — крикнул Найл.— А вдруг и вам что-то привесили?
Четыре гигантских чудовища довольно быстро для своих габаритов поднялись из вод Озер и нависли над ними. От людей, стоявших на набережной, послышались возгласы ужаса. Твари производили жуткое впечатление: четыре черных скользких горы, причем способных перемещаться.
Их животы в самом деле представляли немыслимых размеров шары, непропорционально вытянутые вперед. Если бы это были самки, то Найл решил бы, что они беременны. Кстати, а они вообще способны каким-то образом размножаться?
Убедившись в том, что на их телах не висит никаких странных приспособлений, Хозяева Озер опять частично скрылись в воде, а Найл решил задать заинтересовавший его вопрос. Ему ответили, что в древние времена в этих пяти Озерах жили мама и папа нынешних Хозяев Озер, у которых родилось пять сыновей, и папа отдал каждому по Озеру. Родители умерли, а дети остались.
— А кому вы завещаете свои Озера? — спросил Посланник Богини.
Правительницу этот вопрос тоже заинтересовал: раньше ей не приходилось задумываться на данную тему. Но любые изменения могут привести к каким-то изменениям в жизни восьмилапых (взять хотя бы появление в свое время гибрида муравьев и пчел и то, во что это вылилось для пауков), поэтому Правительница мудро решила, что ей следует быть заранее готовой к возможным переменам, и тоже поинтересовалась, не собираются ли Хозяева Озер жениться.
—Мы точно знаем, где сейчас на Земле живет одна потенциальная невеста,— заявил Хозяин Второго Озера с явной грустью в голосе.— Но нам до нее не добраться... Есть и другие, но мы не знаем, где именно, и не представляем, как нам к ним попасть...
Внезапно Хозяин самого дальнего Озера перебил брата и обратился прямо к Посланнику Богини, спросив, не согласится ли тот отправиться в путешествие за невестой хотя бы для одного Хозяина Озера.
—У него еще и здесь много дел,— тут же вставила Дора.— А потом ему надо возвращаться в свой город.
—Уважаемая Правительница,— обратился к Доре Хозяин самого дальнего Озера,— я думаю, ты тоже будешь заинтересована в организации путешествия уважаемого Посланника Богини.
— Я не собираюсь ничего организовывать! — закричала Дора.
Но Хозяин самого дальнего Озера знал, что говорил. Найл, внимательно слушавший перепалку, пришел к выводу, что Хозяин самого дальнего Озера — это старший брат и самый мудрый из оставшихся в живых четверых братьев. Более того, истеричных ноток в его голосе, в отличие от остальных братьев, практически не было.
А Хозяин самого дальнего Озера поведал, что в древние времена, как и в новые, развитие обитателей Земли шло неравномерно: где-то что-то изобретали раньше, где-то позже. Он не стал углубляться в самую древнюю историю: сам, по его собственному признанию, был свидетелем только новейшей древней истории и знает, что континент, на котором они все сейчас живут, заселился позднее, чем другой, расположенный через Большую Воду.
—Ты имеешь в виду океан? — уточнил Найл, представлявший, как выглядит планета Земля: Стииг в Белой Башне показывал ему карты.
Хозяин самого дальнего Озера создал в воображении то, что имел в виду, и Найл узнал некоторые из виденных ранее картинок. Затем чудовище показало Найлу озеро, расположенное на довольно крупном острове, который находился недалеко от огромного континента. Если плыть по океану от земель, занимаемых современными обитателями планеты, то вначале как раз прибудешь к острову, на котором и живет невеста. На том острове много озер, поэтому водное чудовище не исключало, что в них найдутся и другие невесты — для всех братьев.
—Хорошо, пусть я отправлюсь в путешествие,— сказал Найл, заинтересовавшись: его всегда привлекали новые места и новые возможности. А если это целый огромный неизведанный современными людьми континент... Аж дух захватывало! — Как сюда переправить ваших невест? Ты знаешь, как твои родители поселились в этих Озерах?
Родители пяти братьев в свое время переплыли через Большую Воду, так как на старом континенте размножившимся водным тварям стало не хватать места. Несколько пар решили осваивать новый континент за Большой Водой.
— Я знаю, что точно также действовали и двуногие,— заявил Хозяин самого дальнего Озера.— И двуногие, как и мои предки, погибали во время дальнего путешествия. Но кто-то добрался сюда, освоил новые земли или новые воды и был рад, что все-таки сделал этот выбор. Правда, скучал по тем местам, где родился.
Во время путешествия через Большую Воду погибли четверо других водных чудовищ, решившихся переселиться, а вот родители Хозяев Озер, самые молодые из всех, выжили. Добравшись до континента, они какое-то время блуждали по рекам, пока не добрались до этих Озер, где и решили поселиться.
Хозяин самого дальнего Озера заметил, что они с братьями, появившиеся на свет уже в этих Озерах, оказались значительно крупнее своих родителей. Тем было легче путешествовать по рекам. Возможно, сказывается малоактивный образ жизни.
Хозяин самого дальнего Озера помнил, как его родители все время перемещались из одного Озера в другое, усовершенствовали места обитания, они же с братьями оказались гораздо ленивее.
«В общем, живут на всем готовеньком»,— подумал Найл, правда, успел предварительно зашторить сознание.
—А каким образом вы все-таки узнали, что в озере, о котором ты говоришь, живет невеста? — спросил Посланник Богини.

Предыдущая страница 14 Следующая страница


15 Денниз Морхайм

Несколько лет назад — никто из Хозяев Озер не мог сказать, сколько, все выдвигали разные версии — в Озера приплыла огромная рыбина, посланница Хозяйки озера на острове, о котором слушателям уже рассказали. Рыбина сообщила о невесте и о готовности той перебраться на новый континент.
—А что это вдруг она решила перебираться? — с недоверием спросила Правительница.— И почему в таком случае не перебралась сразу?
—Ну, для того, чтобы перебираться, лучше все-таки знать, что есть куда и что тебя тут примут,— заметил Хозяин самого дальнего Озера.
—На том континенте, наоборот, переизбыток невест, как нам сообщила рыбина,— вставил Хозяин Второго Озера.— Самых красивых разобрали, а менее красивые остались.
«Да уж, представляю этих красоток»,— подумал Найл, правда, опять успел зашторить сознание.
Хозяин самого дальнего Озера тем временем добавил, что невеста была тем не менее готова сразу плыть вместе с рыбиной. Правда, ее не отпустила мать, заявив, что следует действовать, как положено, не нарушая традиций. На том континенте положено присылать от себя гонца: рыбу, причем рыбу-свата снаряжают родители невесты. Но та дочь Хозяйки озера точно знала: замуж у себя на континенте ей не выйти. У нее каким-то образом деформированы передние плавники, правда, рыбина не могла толково объяснить, как именно. Но плавать самка может, готова рискнуть плыть через Большую Воду — если только кто-то согласится ее тут принять, или если рыбина найдет для нее подходящее место обитания. На континенте-то ведь вообще не знали, какая здесь жизнь и условия существования. Хозяин самого дальнего Озера сообщил рыбине, что им для жизни в этих Озерах плавники не особо-то и нужны, а поскольку самок тут нет вообще, то они готовы принять любую. Та же, которой было не выйти замуж у себя на родине, будет боготворить мужа на новом континенте и все за него делать.
Все Хозяева Озер хихикнули. Пауки и люди на набережной промолчали.
Хозяин самого дальнего Озера тем временем заявил, что сам готов был жениться на той самочке.
— Так в чем дело? — опять с недоверием спросила Дора.— Неужели вы не сказали рыбине, чтобы присылала вам невест? Или они, услышав от нее, что вы из себя представляете и какая жизнь их тут ждет, сами предпочли остаться в старых девах?
Хозяин самого дальнего Озера пропустил колкость мимо ушей и пояснил, что рыбина умерла в воде Озер. Никто из Хозяев не знал, почему. Возможно, сказалось долгое путешествие, не исключено, тут несколько другой состав воды, может, она съела что-то непривычное...
—А, может, и вы сбросили какие-то свои ядовитые отходы,— съехидничал Хозяин самого дальнего Озера, глядя прямо на Дору.
Правительница тоже пропустила реплику мимо ушей. Найл же, чтобы немного сгладить накаляющуюся обстановку, уточнил, каким все-таки образом уважаемый Хозяин самого дальнего Озера представляет себе процедуру — если Посланник Богини согласится отправиться в путешествие через Большую Воду.
—Ты найдешь нужное озеро, или несколько озер, договоришься с Хозяйками или Хозяевами и заберешь для нас невест. Они поплывут за твоим кораблем и ты будешь следить за тем, как они себя чувствуют, помогать им... Эти вопросы, наверное, следует обсуждать с ними самими — в смысле, какая помощь может потребоваться. А мы их будем тут поджидать.
—Хорошо, пусть Посланник Богини согласится отправиться вам за невестами,— встряла Дора,— но я-то что буду с этого иметь? Почему я должна помогать ему в организации путешествия? И, кстати, что ты лично предлагаешь ему? Да, он заинтересован в притоке новой крови к себе в город, в новых механизмах и аппаратуре. Но ему ведь придется самому их искать на том континенте.
—Выслушай меня до конца,— сказал Хозяин самого дальнего Озера.— За невест положено приданое. Нам с братьями ничего не надо, нам нужны только самки, а Посланник Богини может взять в качестве приданого двуногих и технику — или что он там захочет, а тебе доставит белый порошок. Ты уверена, что его запасы еще остались на этом континенте? И вы не использовали их все? А уж матери самок, которым не выйти замуж, приложат максимум усилий, чтобы раздобыть то, что требуется в качестве приданого.
Правительница в задумчивости посмотрела на Хозяина самого дальнего Озера своими глубокими черными глазами, затем повернулась к Посланнику Богини и спросила, согласен ли он отправиться в путешествие через Большую Воду.
—Да,— ответил Найл.— Но не сразу.
—Когда? — донеслись до Посланника Богини два импульса одновременно: и от Правительницы, и от Хозяина самого дальнего Озера.
Найл заявил, что для начала он хотел бы на какое-то время вернуться в свой город, выяснить там обстановку, отдать распоряжения, помочь с установкой ментальных усилителей (Найл не был уверен, что рядовые пауки справятся без его и Дравига помощи), проверить, как они работают. Потом он вернется на север с отрядом пауков и жуков. К тому времени Дора вместе с Хозяевами Озер подготовят корабль к отплытию — или даже пару. Возможно, следует снарядить целую флотилию: ведь неизвестно, какой груз они повезут назад. Не возвращаться же за ним еще раз? К тому же, если отряд собирается брать четырех невест для Хозяев Озер, то, наверное, следует снаря-дить как минимум четыре корабля, чтобы каждый вел свою самку.
Да и со Стиигом надо бы посоветоваться, добавил про себя Найл, предварительно зашторив сознание.
Ему хотелось, чтобы старец еще раз показал ему другой континент, посоветовал что-то, рассказал историю людей того континента, пояснил, где следует искать белый порошок, да и вообще, что следует там искать.
— Я не отказался бы и от пары самочек,— внезапно донесся до Посланника Богини ментальный импульс Хозяина Второго Озера.
Этот импульс уловили и остальные водные твари, и пауки. Хозяева Озер, за исключением старшего брата, тут же поддержали идею маленьких гаремов. Пусть самки рожают им детенышей, чем больше, тем лучше, а то что это такое получается: на всем континенте осталось всего четыре представителя их породы, да и то все самцы!
— А где мы тогда будем жить?! Вы об этом подумали?! — воскликнул старший брат, поражаясь тупости младших.— В наших Озерах и так слишком мало места!
Его братья замолчали, не представляя, что ответить.
Выход нашел Посланник Богини, желавший заполучить Хозяев Озер на свою сторону — из разных соображений. Одна или две пары, заметил Найл, вполне смогут переселиться к Большой Воде и жить у берега, размножаясь в неограниченном количестве.
—Нам туда не перебраться,— с грустью ответил старший брат.— Ты видишь, какие мы огромные?
Но у Найла нашелся ответ и на этот вопрос. Во-первых, русла рек, по которым кто-то из Хозяев Озер направится к Большой Воде, можно расширить. Во-вторых, стоит попробовать обратиться к Великой Богине Дельты, чтобы она, например, временно сделала реки полноводными. Тогда Хозяева Озер легко проплывут к Большой Воде. Или просто обратиться к Великой Богине Дельты с просьбой как-то решить этот вопрос. Найл не сомневался: его покровительница поможет водным тварям.
Ну, и, конечно, они могли бы немного похудеть, хотя бы чтобы показаться более привлекательными невестам, да и для здоровья это полезно.
—Лучше обратиться к Великой Богине,— хором заявили младшие братья, старший же задумался и ответил Найлу, что примет решение чуть позже. Сейчас главное —- организовать путешествие и доставить невест в эти воды.
—Вообще-то невесты, то есть уже жены с детьми могут жить в Большой Воде и время от времени навещать нас,— высказало свое мнение самое толстое чудовище — Хозяин Второго Озера.— Они-то смогут проходить по этим рекам без проблем. А в наших Озерах, в самом деле, не разместиться даже двоим...
—Решим этот вопрос позднее,— отрезал Хозяин самого дальнего Озера.
Правительница согласилась снарядить флотилию при условии, что Посланник Богини привезет ей белый порошок с другого континента.
—Я привезу то, что удастся найти,— заявил Найл.
Дора хотела что-то возразить, но сдержалась, заметив, что она тем не менее надеется на Посланника Богини. Он должен приложить все усилия, чтобы выполнить уговор. Найл обещал это сделать. Он сам был заинтересован в поисках и всяких порошков, и трав, и вообще всего, что удастся разыскать на другом континенте. Он уже мысленно представлял себе это путешествие.
Но очередной ментальный импульс Правительницы вернул его к действительности.
— Вначале ты должен обеспечить нашу безопасность от двуногих из подземелий,— заявила Дора.— Пока мы не будем уверены, что нам ничего не угрожает, ни о каком твоем путешествии за Большую Воду и даже в твой город не может идти и речи. Ты помнишь нашу первоначальную договоренность? Ты находишь мне запасы белого порошка и снимаешь угрозу, исходящую из подземелий. Обеспечь безопасность городов — и отправляйся. Я вынуждена признать: на нашем континенте запасов порошка, скорее всего, не осталось, а если и остались, то найти их будет чрезвычайно сложно. Поэтому я только приветствую путешествие за Большую Воду. Наверное, ты захочешь привезти оттуда двуногих? Привози. Я выделю тебе достаточное количество судов. Если тамошние восьмилапые согласятся проделать путешествие — хотя бы для проведения переговоров с нами — пусть приезжают. Мне будет интересно посмотреть на них и обсудить какие-то вопросы... А там мы уже обдумаем программу дальнейшего сотрудничества. Поэтому я даже приказываю тебе привезти сюда представителей пауков с того континента. Ты можешь называться моим полномочным представителем. Я, конечно, отправлю с тобой и кое-кого из наших пауков...
Внезапно передача ментальных импульсов закончилась, и Дора внимательно огляделась по сторонам, потом даже развернулась и в удивлении воскликнула, что не видит ни одного паука из третьего города. В последнее время большая их часть переселилась в главный северный паучий город, чтобы жить поближе к Правительнице, уроженке третьего города, но сейчас на набережной не нашлось ни одного...
Найл тоже был удивлен, как и остальные восьмилапые, жуки, люди и даже Хозяева Озер, обладавшие удивительным зрением.
— Где пауки из моего города?! — воскликнула Дора.
Не дожидаясь приказа, несколько восьмилапых стражников ринулись с набережной с город, чтобы его обследовать. Посланник Богини уловил явное беспокойство, исходившее от Правительницы, но она, отдать ей должное, быстро взяла себя в лапы и сумела достойно закончить ведение переговоров с Хозяевами Озер.
— Стало быть, мы достигли первоначальной договоренности? — обратилась она к Хозяину самого дальнего Озера.— Я снаряжу флотилию. Посланник Богини отправится через Большую Воду, но не сразу... Я также рассчитываю на вашу помощь с борьбе с двуногими из подземелий.
—Мы окажем тебе любое содействие, уважаемая Правительница,— заявил Хозяин самого дальнего Озера. Затем все Хозяева Озер исключительно вежливо попрощались с Правительницей, другими восьмилапыми, обладателями черных блестящих панцирей, Посланником Богини и даже всеми двуногими, после чего исчезли в своих водах. Не прошло и минуты, как водная поверхность стала абсолютно гладкой.
Затем до Посланника Богини, Доры и всех остальных пауков, стоявших на берегу, стали доноситься ментальные импульсы восьмилапых, проверяющих улицы:
—В городе не осталось ни одного паука третьего города!
—Их нигде нет!
—Они ушли!
Правительница застыла на причале. Подключившись к ее сознанию, Найл понял, насколько серьезно она обеспокоена. Дора сама родилась в третьем городе и никогда не забывала, что ее сородичи способны на любую подлость.
Дора точно знала, что они недовольны ее правлением, отказом разделить власть с самцами из третьего города, рождением первой партии паучат неизвестно от кого, спариванием с бывшим начальником стражи... У нее были все основания ожидать какой-то гадости от сородичей: восстания, переворота, да чего угодно!
—Где Рикки? — внезапно спросила Дора у Посланника Богини.— Он ведь обычно болтается рядом с тобой.
—Понятия не имею, где он сейчас,— ответил Найл.— Я его не видел со вчерашнего дня. Отправь запрос в диспетчерский центр.
Правительница именно так и сделала и тут же получила ответ: начальник разведки вместе с подчиненными ему паучками летят к главному паучьему городу от третьего и у них есть для Правительницы исключительно важное сообщение.
—Ладно, пойдем во дворец,— сказала Дора.
Найл запрыгнул на спину к одному из молодых пауков из своего города, Вайг и Варкинс заняли спины других. Первой набережную покинула Дора, окруженная стражниками, не отправившимися на поиски пауков третьего города, за ними побежали Дравиг и другие пауки из города Найла, а также жуки во главе с Савороном. Люди, наблюдавшие за разговором Правительницы с Хозяевами Озер, тоже стали расходиться.
Но не успели пауки преодолеть и первый ряд домов, как за их спинами, где-то у воды, прогрохотал взрыв. Дора со стражниками остановились, но Дравиг и другие пауки из города Найла, безумно боявшиеся воды, наоборот, рванули вперед на полной скорости, чтобы оказаться как можно дальше от Озера и чтобы ни одной капли не упало на их хитиновые панцири.
Очухавшись, Дора со стражниками тоже понеслись ко дворцу. С набережной слышались крики людей.
Затем прогрохотал еще один взрыв, и еще один.
—Что это? — крикнул Найл Варкинсу, которого нес на спине один из молодых пауков, бежавших рядом с тем, на панцире которого сидел Посланник Богини.
—Не знаю,— ответил Варкинс.— Но взрыв не сильный.
— Ничего себе «не сильный"!
—В сравнении с тем, как рушатся дома после одного удара жнецом? Или после того, как падают бомбы? Посланник Богини, ты видишь у себя за спиной столб пламени? Или что-то еще?
Найл оглянулся. Ничего не было.
—Остановись! — приказал он пауку, на спине у которого сидел.
— Нет! Нет! — донесся до Посланника Богини ментальный импульс восьмилапого.
—Но ведь больше ничего уже не происходит!
Однако паук упорно несся ко дворцу Правительницы, который по всей вероятности, считал самым безопасным местом в городе.
— Тогда дай мне слезть! — велел Найл.
Паук нехотя остановился, Посланник Богини соскочил с его спины. Тут же остановился Саворон и подчиненные ему жуки.
—Мы доставим тебя на набережную, Посланник Богини,— заявил Саворон, который никогда не упускал возможности продемонстрировать превосходство жуков перед пауками, хотя как и восьмилапые из города Найла, побаивался воды.
Найл поблагодарил обладателей черных блестящих панцирей, сел теперь на спину одному молодому жуку, и их группа вернулась на набережную.
По воде у самого причала плавали какие-то обломки. В первое мгновение Найл не понял, что произошло, но ему помог один из бывших чернокожих рабов, теперь — свободных граждан, вчера нырявший за людьми подземелий в гидрокостюмах.
—Взорвались три судна, из-под которых мы вчера достали пленников,— пояснил чернокожий.— Хорошо, что сегодня никого не было на борту.
—Никто не погиб? — обеспокоенно спросил Найл.
—Нет. Нескольких человек смыло в воду поднявшейся волной, но мы всех уже вытащили. Вон они обсыхают. Вот только корабли жалко... Наши парни лишились работы...
Посланник Богини вспомнил, какие изображения передавал вчера погибнувший Хозяин Озера: люди подземелий что-то прицепляли к днищам кораблей. Значит, это были взрывные устройства. Найл ругал себя за то, что вчера не проверил, чем занимались люди подземелий, да и сегодня, в гидрокостюме, не отцепил устройства... Но, слава Великой Богине Дельты, никто из людей даже не ранен, да и из восьмилапых тоже.
В это мгновение Найл уловил у себя на спиной топот лап: на набережную возвращались пауки его города, все-таки решившие проверить, что тут произошло (ну, или Дравиг, не желавший ни в чем уступать Саворону, смог перебороть страх). С ними было и несколько стражников, по всей вероятности, присланных Дорой.
—Мы слышали, тут все успокоилось,— сказал один из стражников.— С верхнего уровня диспетчерского центра увидели, что тут случилось, и передали нам.
«Ах вот оно что,— подумал Найл, предварительно зашторив сознание.— Поняли, что водичкой уже не зальет, и вернулись.»
Чернокожий еще раз объяснил, что происходило перед его глазами, Найл добавил свои соображения. И местные восьмилапые, и пауки из города Найла тут же стали гневно обсуждать, как же всё-таки справиться с этими порядком поднадоевшими двуногими из подземелий, уже доставившими паукам из северных земель столько хлопот.
Внезапно Посланник Богини увидел, что к нему приближаются три маленьких паучьих шарика.
Рикки опустился на плечо Найла, два других разведчика сели на огромные черные блестящие спины жуков.
— Что случилось? — спросил Найл у Рикки.— Из диспетчерского центра передали...
—Они еще не знают всего и даже не представляют серьезности вставшей проблемы,— заговорил маленький паучок.— Пауки третьего города объединились с вождями двуногих из подземелий.
—Не может быть! — воскликнул Дравиг, также уловивший ментальный импульс Рикки, затем старый паук обратился к местным стражникам: — Я до сих пор не могу понять, как в ваших землях пауки объединяются с двуногими, чтобы сражаться против других пауков! Это немыслимо!
—На этот раз пауки объединились с пауками,— заметил Рикки, перебивая Дравига.
—То есть? — начальника разведки никто не понял.
—Вожди двуногих из подземелий — пауки-альбиносы. Я только что видел их. У них абсолютно белые панцири. Двое из них вышли из подземелий и сейчас ведут переговоры с пауками третьего города. Они готовятся начать войну. Пара моих разведчиков остались в третьем городе, чтобы попытаться подслушать, о чем там договорятся, а я полетел сюда, чтобы предупредить Правительницу и всех вас. Будет война!
После сенсационного сообщения Рикки Найлу многое стало ясно, и теперь он также понял, что путешествие через Большую Воду, как и возвращение домой придется отложить на неопределенное время.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 7)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 10)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 10)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 11)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 12)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 13)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 13)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТАЯ (Страница 14)


Денниз Морхайм

Судья

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона, получил свое продолжение в работах отечественных авторов.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel